
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.9"></script>

            <script type="text/javascript">
            window.gdprAppliesGlobally=true;
            (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
                if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
                n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");
        </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001599771,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1589553430,\"dl_ctx_sitecode\":\"Site-Moneytalk-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Het aantal mensen in Vlaanderen dat recht heeft op een huurpremie of een huursubsidie is tussen 2015 en 2018 fors gestegen. Voor de huurpremie gaat het om een toename met 67 procent, voor de huursubsidie om een verdubbeling. Dat blijkt uit cijfers die Vlaams parlementslid Allessia Claes (N-VA) heeft opgevraagd bij partijgenoot en minister van Wonen Matthias Diependaele. Cijfers voor 2019 zijn er nog niet." />
        <meta name="keywords" content="Allessia Claes" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/2b5e939462727fa0e68ab782246d9e5d.jpg" />
        <meta property="og:title" content="Aantal rechthebbenden op huurpremie of huursubsidie fors gestegen tussen 2015 en 2018" />
        <meta property="og:description" content="Het aantal mensen in Vlaanderen dat recht heeft op een huurpremie of een huursubsidie is tussen 2015 en 2018 fors gestegen. Voor de huurpremie gaat het om een toename met 67 procent, voor de huursubsidie om een verdubbeling. Dat blijkt uit cijfers die Vlaams parlementslid Allessia Claes (N-VA) heeft opgevraagd bij partijgenoot en minister van Wonen Matthias Diependaele. Cijfers voor 2019 zijn er nog niet." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Moneytalk-NL" />
        <meta property="og:url" content="https://moneytalk.knack.be/geld-en-beurs/wonen/aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018/article-news-1599771.html" />
        <meta property="article:published_time" content="2020-05-15T15:29:00+02:00" />
        <meta property="article:modified_time" content="2020-05-15T15:39:58+02:00" />
        <meta property="article:tag" content="Allessia Claes" />
        <meta property="article:tag" content="Matthias Diependaele" />
        <meta property="article:tag" content="Vlaanderen" />
        <meta property="article:tag" content="N-VA" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001599771" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_news" />
        <meta name="rmg:sitecode" content="Site-Moneytalk-NL" />
        <meta name="rmg:mobileurl" content="https://m.moneytalk.knack.be/geld-en-beurs/wonen/aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018/article-news-1599771.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/2b5e939462727fa0e68ab782246d9e5d.jpg" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc2_level1_name" content="politiek" />
        <meta property="article:iptc2_level2_name" content="overheid" />
        <meta property="article:iptc3_level1_name" content="samenleving" />
        <meta property="article:iptc3_level2_name" content="welzijn" />
        <meta property="article:iptc3_level3_name" content="sociale diensten" />
        <meta property="article:section" content="geld-en-beurs" />
        <meta property="article:subsection_1" content="wonen" />
        <meta property="article:tag:person" content="Allessia Claes" />
        <meta property="article:tag:person" content="Matthias Diependaele" />
        <meta property="article:tag:location" content="Vlaanderen" />
        <meta property="article:tag:organization" content="N-VA" />
        <title>    Aantal rechthebbenden op huurpremie of huursubsidie fors gestegen tussen 2015 en 2018 - Wonen - Moneytalk
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.9"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.9"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.9"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <!------------------- AD VENDOR SCRIPTS ----------------------->
<script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
<!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js "></script>
<!-- GAM SCRIPT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!------------------- END AD VENDOR SCRIPTS ----------------------->

<script src="/js/responsive/rmgGoogleAds.js?v4.3.9" type="text/javascript" ></script>
<script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.9" type="text/javascript" ></script>

<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://moneytalk.knack.be/geld-en-beurs/wonen/aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018/article-news-1599771.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.2.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.2.3">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-Moneytalk-NL.css?v4.3.10" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://moneytalk.knack.be/geld-en-beurs/wonen/aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018/article-news-1599771.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.9"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.9"></script>
    <script src="/js/responsive/base.js?v4.3.9"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.9" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.9"></script>
                <script src="/js/vendor/head.min.js?v4.3.9"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.9';
            document.head.appendChild(pwSafariScript);
        }
    </script>

    </head>
<body class="rmgDetail m-article m-article-news">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                        Sparen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                        Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                        Belastingen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                        Pensioen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                        Verzekeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                        Rechten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/consumeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Consumeren');" >
                                                                                                                                        Consumeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                        Beurs
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Moneytalk-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://moneytalk.knack.be/geld-en-beurs/wonen/aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018/article-news-1599771.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Aantal rechthebbenden op huurpremie of huursubsidie fors gestegen tussen 2015 en 2018
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        15/05/20 om 15:29
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>15:39</span>
                                            </li>
                                            <li>
                            Bron : Belga
                        </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Het aantal mensen in Vlaanderen dat recht heeft op een huurpremie of een huursubsidie is tussen 2015 en 2018 fors gestegen. Voor de huurpremie gaat het om een toename met 67 procent, voor de huursubsidie om een verdubbeling. Dat blijkt uit cijfers die Vlaams parlementslid Allessia Claes (N-VA) heeft opgevraagd bij partijgenoot en minister van Wonen Matthias Diependaele. Cijfers voor 2019 zijn er nog niet.</p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1599771');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fwonen%2Faantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018%2Farticle-news-1599771.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1599771&amp;text=Aantal%20rechthebbenden%20op%20huurpremie%20of%20huursubsidie%20fors%20gestegen%20tussen%202015%20en%202018" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fwonen%2Faantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018%2Farticle-news-1599771.html&amp;title=Aantal%20rechthebbenden%20op%20huurpremie%20of%20huursubsidie%20fors%20gestegen%20tussen%202015%20en%202018&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Aantal rechthebbenden op huurpremie of huursubsidie fors gestegen tussen 2015 en 2018 - https://moneytalk.knack.be/geld-en-beurs/wonen/aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018/article-news-1599771.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Aantal&#x20;rechthebbenden&#x20;op&#x20;huurpremie&#x20;of&#x20;huursubsidie&#x20;fors&#x20;gestegen&#x20;tussen&#x20;2015&#x20;en&#x20;2018&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;wonen&#x2F;aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018&#x2F;article-news-1599771.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Aantal rechthebbenden op huurpremie of huursubsidie fors gestegen tussen 2015 en 2018" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_668,x_0,y_0,g_center/c_fit,w_620,h_414/2b5e939462727fa0e68ab782246d9e5d.jpg"/>
                <figcaption>
            
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Wie met een laag inkomen een woning wil huren, heeft onder bepaalde voorwaarden ook recht op een huurpremie of huursubsidie. Wie langer dan vier jaar onafgebroken op de wachtlijst voor een sociale woning staat, kan een huurpremie krijgen en wie van een ongeschikt verklaarde woning verhuist naar een conforme woning heeft recht op een huursubsidie.</p><div id="below_para_1"></div><p>Uit cijfers die N-VA-parlementslid Allessia Claes heeft opgevraagd, blijkt dat er tussen 2015 en 2018 een forse stijging is van het aantal rechthebben, zowel voor de premie als voor de subsidie. Voor de huursubsidie verdubbelde het aantal rechthebbenden van 11.431 in 2015 naar 21.424 in 2018. De tegemoetkomingen stegen in die periode van 22 miljoen euro naar 37 miljoen euro. Voor de huurpremie ging het aantalrechthebben van 6.940 in 2015 naar 9.439 in 2018. Volgens Claes hebben beide stelsels een grotere bekendheid gekregen, waardoor ook meer Vlamingen een aanvraag doen.</p><div id="below_para_2"></div><p class="last-paragraph">Cijfers voor 2019 worden pas bekendgemaakt bij de publicatie van het jaarverslag van Wonen Vlaanderen. Verwacht wordt dat het aantal rechthebbenden verder zal stijgen door de verhoging van de inkomensgrenzen in 2019.</p><div id="below_para_3"></div>

                                                                        <style>.c5ebea916783d0 {display: none;}</style>
<div class="c5ebea916783d0">
    Wie met een laag inkomen een woning wil huren, heeft onder bepaalde voorwaarden ook recht op een huurpremie of huursubsidie. Wie langer dan vier jaar onafgebroken op de wachtlijst voor een sociale woning staat, kan een huurpremie krijgen en wie van een ongeschikt verklaarde woning verhuist naar een conforme woning heeft recht op een huursubsidie.Uit cijfers die N-VA-parlementslid Allessia Claes heeft opgevraagd, blijkt dat er tussen 2015 en 2018 een forse stijging is van het aantal rechthebben, zowel voor de premie als voor de subsidie. Voor de huursubsidie verdubbelde het aantal rechthebbenden van 11.431 in 2015 naar 21.424 in 2018. De tegemoetkomingen stegen in die periode van 22 miljoen euro naar 37 miljoen euro. Voor de huurpremie ging het aantalrechthebben van 6.940 in 2015 naar 9.439 in 2018. Volgens Claes hebben beide stelsels een grotere bekendheid gekregen, waardoor ook meer Vlamingen een aanvraag doen.Cijfers voor 2019 worden pas bekendgemaakt bij de publicatie van het jaarverslag van Wonen Vlaanderen. Verwacht wordt dat het aantal rechthebbenden verder zal stijgen door de verhoging van de inkomensgrenzen in 2019.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1599771');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fwonen%2Faantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018%2Farticle-news-1599771.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1599771&amp;text=Aantal%20rechthebbenden%20op%20huurpremie%20of%20huursubsidie%20fors%20gestegen%20tussen%202015%20en%202018" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fwonen%2Faantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018%2Farticle-news-1599771.html&amp;title=Aantal%20rechthebbenden%20op%20huurpremie%20of%20huursubsidie%20fors%20gestegen%20tussen%202015%20en%202018&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Aantal rechthebbenden op huurpremie of huursubsidie fors gestegen tussen 2015 en 2018 - https://moneytalk.knack.be/geld-en-beurs/wonen/aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018/article-news-1599771.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Aantal&#x20;rechthebbenden&#x20;op&#x20;huurpremie&#x20;of&#x20;huursubsidie&#x20;fors&#x20;gestegen&#x20;tussen&#x20;2015&#x20;en&#x20;2018&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;wonen&#x2F;aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018&#x2F;article-news-1599771.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/allessia-claes-942957.html">Allessia Claes</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/matthias-diependaele-217535.html">Matthias Diependaele</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/vlaanderen-12607.html">Vlaanderen</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/n-va-1983.html">N-VA</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.9'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1597133">
            <figure>
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/niet-genoteerde-aandelen-worden-gediscrimineerd-in-de-erfbelasting/article-opinion-1597133.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                <img alt="Vrije Tribune"
                     src="//moneytalk.knack.be/assets/5/avatar_2613.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/niet-genoteerde-aandelen-worden-gediscrimineerd-in-de-erfbelasting/article-opinion-1597133.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                                Niet-genoteerde aandelen worden gediscrimineerd in de erfbelasting.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Vrije Tribune</span>
            </div>
</article>
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE" data-device="all"></div>

                
    
    <div id="redesign-moneytalk-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1598597" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1598597">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/het-probleem-van-de-bedrijfswagens-vroeger-werd-het-rijden-met-de-wagen-belast-nu-belast-men-het-bezit/article-normal-1598597.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/ef3d4b3cabc549046d0f757c2e9aaa29.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/het-probleem-van-de-bedrijfswagens-vroeger-werd-het-rijden-met-de-wagen-belast-nu-belast-men-het-bezit/article-normal-1598597.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Het probleem van de bedrijfswagens: &#039;Vroeger werd het rijden met de wagen belast. Nu belast men het bezit&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1599055" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1599055">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/fiscale-gunstregimes-het-gebrek-aan-visie-op-de-lange-termijn-is-een-probleem/article-normal-1599055.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/004eb147a3bb1b4f3c02f7364b486acc.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/fiscale-gunstregimes-het-gebrek-aan-visie-op-de-lange-termijn-is-een-probleem/article-normal-1599055.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Fiscale gunstregimes: &#039;Het gebrek aan visie op de lange termijn is een probleem&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1599393" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1599393">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/iedereen-zegt-dat-ze-fiscale-koterijen-willen-afbreken-maar-er-komen-er-jaar-na-jaar-bij/article-normal-1599393.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/b04e6ac82788c1bd0f0ba94a0b557c8d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/iedereen-zegt-dat-ze-fiscale-koterijen-willen-afbreken-maar-er-komen-er-jaar-na-jaar-bij/article-normal-1599393.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Iedereen zegt dat ze fiscale koterijen willen afbreken, maar er komen er jaar na jaar bij&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1599171" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1599171">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/covid12-12-campagne-haalt-al-500-000-euro-op/article-news-1599171.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/48fbe432dc2229763e7a9a97e90a4de8.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/covid12-12-campagne-haalt-al-500-000-euro-op/article-news-1599171.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >COVID12-12 campagne haalt al 500.000 euro op</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1598249" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1598249">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/tuinhuis-of-carport-plaatsen-wat-mag-en-wat-niet/article-normal-1598249.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/fbeda9b03ca8979c1f49ee71efdab74d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/tuinhuis-of-carport-plaatsen-wat-mag-en-wat-niet/article-normal-1598249.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Tuinhuis of carport plaatsen: wat mag en wat niet?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-moneytalk-immo-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
                                                                                                                                                                                                                                                                                                                                            
    
    
    <div id="redesign-moneytalks-meest-gedeeld" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gedeeld</span></p>
                                                        


<article id="content-1599029" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1599029">
            <figure style="width: 95px;">
            <a                 href="//www.knack.be/nieuws/belgie/onderzoek-odisee-hogeschool-meer-dan-8-op-10-mensen-willen-blijven-thuiswerken-na-corona/article-news-1599029.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/d7782ba6acc4638d434008e8055302dd.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//www.knack.be/nieuws/belgie/onderzoek-odisee-hogeschool-meer-dan-8-op-10-mensen-willen-blijven-thuiswerken-na-corona/article-news-1599029.html"     >Onderzoek Odisee Hogeschool: meer dan 8 op 10 mensen willen blijven thuiswerken na corona</a>
                </div>
            
            
            
                                                        
            
                        
                                        <small class="rmgTeaser-shared">
                    <span class="rmgIcon m-share" aria-hidden="true"></span> 31 keer gedeeld
                </small>
                    </div>
    </div>
</article>            


<article id="content-1598423" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1598423">
            <figure style="width: 95px;">
            <a                 href="//trends.knack.be/economie/beleid/de-fiscale-hervorming-moet-een-nieuw-sociaal-contract-inhouden/article-opinion-1598423.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_805,h_537,x_0,y_77,g_center/c_fit,w_95,h_63/e4e0ff5be57ad8e9a6a089cd3daa41eb.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.knack.be/economie/beleid/de-fiscale-hervorming-moet-een-nieuw-sociaal-contract-inhouden/article-opinion-1598423.html"     >&#039;De fiscale hervorming moet een nieuw sociaal contract inhouden&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                        <small class="rmgTeaser-shared">
                    <span class="rmgIcon m-share" aria-hidden="true"></span> 10 keer gedeeld
                </small>
                    </div>
    </div>
</article>            


<article id="content-1599233" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1599233">
            <figure style="width: 95px;">
            <a                 href="//trends.knack.be/economie/immo/molenbeekse-woontoren-maakt-kans-op-europese-prijs/article-news-1599233.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/cfa379620c9ba90dcd10964c623fa5e6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.knack.be/economie/immo/molenbeekse-woontoren-maakt-kans-op-europese-prijs/article-news-1599233.html"     >Molenbeekse woontoren maakt kans op Europese prijs</a>
                </div>
            
            
            
                                                        
            
                        
                                        <small class="rmgTeaser-shared">
                    <span class="rmgIcon m-share" aria-hidden="true"></span> 10 keer gedeeld
                </small>
                    </div>
    </div>
</article>            


<article id="content-1599393" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1599393">
            <figure style="width: 95px;">
            <a                 href="//moneytalk.knack.be/geld-en-beurs/belastingen/iedereen-zegt-dat-ze-fiscale-koterijen-willen-afbreken-maar-er-komen-er-jaar-na-jaar-bij/article-normal-1599393.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/b04e6ac82788c1bd0f0ba94a0b557c8d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//moneytalk.knack.be/geld-en-beurs/belastingen/iedereen-zegt-dat-ze-fiscale-koterijen-willen-afbreken-maar-er-komen-er-jaar-na-jaar-bij/article-normal-1599393.html"     >&#039;Iedereen zegt dat ze fiscale koterijen willen afbreken, maar er komen er jaar na jaar bij&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                        <small class="rmgTeaser-shared">
                    <span class="rmgIcon m-share" aria-hidden="true"></span> 7 keer gedeeld
                </small>
                    </div>
    </div>
</article>            


<article id="content-1599091" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-img-left" data-contentid="1599091">
            <figure style="width: 95px;">
            <a                 href="//trends.knack.be/economie/bedrijven/johan-thijs-kbc-pleit-voor-langere-kredietwaarborgen/article-analyse-1599091.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/feea4feda5e69214f6467abf07ecc5b8.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//trends.knack.be/economie/bedrijven/johan-thijs-kbc-pleit-voor-langere-kredietwaarborgen/article-analyse-1599091.html"     >Johan Thijs (KBC) pleit voor langere kredietwaarborgen</a>
                </div>
            
            
                    
                                                        
            
                        
                                        <small class="rmgTeaser-shared">
                    <span class="rmgIcon m-share" aria-hidden="true"></span> 5 keer gedeeld
                </small>
                    </div>
    </div>
</article>                                    </div>



    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-moneytalk-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1598597" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1598597">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/het-probleem-van-de-bedrijfswagens-vroeger-werd-het-rijden-met-de-wagen-belast-nu-belast-men-het-bezit/article-normal-1598597.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/ef3d4b3cabc549046d0f757c2e9aaa29.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/het-probleem-van-de-bedrijfswagens-vroeger-werd-het-rijden-met-de-wagen-belast-nu-belast-men-het-bezit/article-normal-1598597.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Het probleem van de bedrijfswagens: &#039;Vroeger werd het rijden met de wagen belast. Nu belast men het bezit&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1599055" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1599055">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/fiscale-gunstregimes-het-gebrek-aan-visie-op-de-lange-termijn-is-een-probleem/article-normal-1599055.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/004eb147a3bb1b4f3c02f7364b486acc.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/fiscale-gunstregimes-het-gebrek-aan-visie-op-de-lange-termijn-is-een-probleem/article-normal-1599055.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Fiscale gunstregimes: &#039;Het gebrek aan visie op de lange termijn is een probleem&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1599393" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1599393">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/iedereen-zegt-dat-ze-fiscale-koterijen-willen-afbreken-maar-er-komen-er-jaar-na-jaar-bij/article-normal-1599393.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/b04e6ac82788c1bd0f0ba94a0b557c8d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/iedereen-zegt-dat-ze-fiscale-koterijen-willen-afbreken-maar-er-komen-er-jaar-na-jaar-bij/article-normal-1599393.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Iedereen zegt dat ze fiscale koterijen willen afbreken, maar er komen er jaar na jaar bij&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1599171" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1599171">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/covid12-12-campagne-haalt-al-500-000-euro-op/article-news-1599171.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/48fbe432dc2229763e7a9a97e90a4de8.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/covid12-12-campagne-haalt-al-500-000-euro-op/article-news-1599171.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >COVID12-12 campagne haalt al 500.000 euro op</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1598249" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1598249">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/tuinhuis-of-carport-plaatsen-wat-mag-en-wat-niet/article-normal-1598249.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/fbeda9b03ca8979c1f49ee71efdab74d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/tuinhuis-of-carport-plaatsen-wat-mag-en-wat-niet/article-normal-1598249.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Tuinhuis of carport plaatsen: wat mag en wat niet?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                
    
    <div id="redesign-moneytalk-immo-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner content</span></p>
            <p class="rmgNatives-intro">Trends Moneytalk Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends Moneytalk. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-20-14-may-2020/enKiosque-magazine-1598969.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.knack.be/economie/bedrijven/hoe-corona-overleven-acht-kmo-s-tonen-de-weg-door-de-crisis/article-analyse-1598761.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Hoe corona overleven? Acht kmo&#039;s tonen de weg door de crisis</a>
        </p>
        <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-moneytalk-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB'}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.3">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.9'});
    headjs.load({cookies: '/js/cookies.js?v4.3.9'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.9'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.9'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.9'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.9'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.9'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.9'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.9'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.9'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.9'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.9'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.9'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.9'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.9'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.9'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.9'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.9'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '254865265322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension2":"1589549340","dimension3":"Wonen","dimension4":"news","dimension5":"Belga","dimension6":"Site-Moneytalk-NL","dimension9":"< 500","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Beurs &amp; Geld","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.knack.be\/geld-en-beurs\/wonen\/aantal-rechthebbenden-op-huurpremie-of-huursubsidie-fors-gestegen-tussen-2015-en-2018\/article-news-1599771.html"},"headline":"Aantal rechthebbenden op huurpremie of huursubsidie fors gestegen tussen 2015 en 2018","dateCreated":"2020-05-15T15:28:41+02:00","datePublished":"2020-05-15T15:29:00+02:00","dateModified":"2020-05-15T15:39:58+02:00","author":[{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-Moneytalk-NL.svg"}}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Moneytalk-NL.png"}},"description":"Het aantal mensen in Vlaanderen dat recht heeft op een huurpremie of een huursubsidie is tussen 2015 en 2018 fors gestegen. Voor de huurpremie gaat het om een toename met 67 procent, voor de huursubsidie om een verdubbeling. Dat blijkt uit cijfers die Vlaams parlementslid Allessia Claes (N-VA) heeft opgevraagd bij partijgenoot en minister van Wonen Matthias Diependaele. Cijfers voor 2019 zijn er nog niet.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_668,x_0,y_0,g_center\/c_fit,w_1000,h_1497\/2b5e939462727fa0e68ab782246d9e5d.jpg"],"wordCount":175}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
