
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    Verzekeringsmakelaar Vanbreda doet overnames in België en Nederland - Verzekeren - Moneytalk
</title><meta name="description" content="Vanbreda Risk &amp; Benefits neemt in België een verzekeringsportefeuille over en in Nederland een makelaarskantoor in Rotterdam. De acquisities passen in de plannen van de verzekeringsmakelaar om uit te groeien tot een Benelux-groep die tegen 2030 200 miljoen euro omzet boekt in België en 100 miljoen in Nederland." />
        <meta name="keywords" content="België" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_274,g_center/c_fit,w_640,h_960/2ad66b38f080d59ce4ed46aa3603fafc.jpg" />
        <meta property="og:title" content="Verzekeringsmakelaar Vanbreda doet overnames in België en Nederland" />
        <meta property="og:description" content="Vanbreda Risk &amp; Benefits neemt in België een verzekeringsportefeuille over en in Nederland een makelaarskantoor in Rotterdam. De acquisities passen in de plannen van de verzekeringsmakelaar om uit te groeien tot een Benelux-groep die tegen 2030 200 miljoen euro omzet boekt in België en 100 miljoen in Nederland." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Moneytalk-NL" />
        <meta property="og:url" content="https://moneytalk.knack.be/geld-en-beurs/verzekeren/verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland/article-normal-1919843.html" />
        <meta property="article:published_time" content="2022-12-07T13:28:00+01:00" />
        <meta property="article:modified_time" content="2022-12-07T14:22:13+01:00" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Nederland" />
        <meta property="article:tag" content="Vanbreda" />
        <meta property="article:tag" content="Vanbreda Risk &amp" />
        <meta property="article:tag" content="Benefits" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001919843" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Moneytalk-NL" />
        <meta name="rmg:mobileurl" content="https://m.moneytalk.knack.be/geld-en-beurs/verzekeren/verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland/article-normal-1919843.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_274,g_center/c_fit,w_640,h_960/2ad66b38f080d59ce4ed46aa3603fafc.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Patrick Claerhout" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc1_level3_name" content="bedrijfsfinanciering" />
        <meta property="article:iptc2_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc2_level2_name" content="economische sector" />
        <meta property="article:iptc2_level3_name" content="financiële en zakelijke dienstverlening" />
        <meta property="article:iptc2_level4_name" content="verzekeringen" />
        <meta property="article:iptc3_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc3_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc3_level3_name" content="strategie en marketing" />
        <meta property="article:iptc3_level4_name" content="fusie of overname" />
        <meta property="article:section" content="geld-en-beurs" />
        <meta property="article:subsection_1" content="verzekeren" />
        <meta property="article:tag:location" content="België" />
        <meta property="article:tag:location" content="Nederland" />
        <meta property="article:tag:organization" content="Vanbreda" />
        <meta property="article:tag:organization" content="Vanbreda Risk &amp" />
        <meta property="article:tag:organization" content="Benefits" />
        <meta property="article:contentguid" content="f23b3c5e-7631-11ed-86bc-0a3f7b032fef" />
                <meta property="site_code" content="Site-Moneytalk-NL" /><link rel="preconnect" href="https://www.googletagmanager.com/" />
    <link rel="preconnect" href="https://api.mijnmagazines.be" />
    <link rel="preconnect" href="https://fonts.googleapis.com" />
    <link rel="preconnect" href="https://makr.roularta.be" />
                <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/d364c5fe-8032-4504-98fd-87224108bf5d/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_Site-Moneytalk-NL-nl_',
        site_code: '4268_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '4268_I0229',
                targeting: {
                    dossier: '_Site-Moneytalk-NL-nl_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "nl"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.8" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.8"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"f23b3c5e-7631-11ed-86bc-0a3f7b032fef\",\"dl_art_content_id\":1001919843,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1670419853,\"dl_ctx_sitecode\":\"Site-Moneytalk-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-vendor="didomi:google">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.8"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.8"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.8"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://moneytalk.knack.be/geld-en-beurs/verzekeren/verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland/article-normal-1919843.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.3.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.3.5">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One&display=swap">
                <link href="/css/redesign/Site-Moneytalk-NL.css?v4.4.9" rel="stylesheet" type="text/css">
    
    <link href="/css/vendor/swiper-bundle.min.css?v4.4.9" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://moneytalk.knack.be/geld-en-beurs/verzekeren/verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland/article-normal-1919843.html.amp">
        <script defer src="/js/responsive/vendor/clampify.min.js?v4.6.8"></script>
    <script defer src="/js/responsive/rmgTextTruncate.js?v4.6.8"></script>
    <script src="/js/responsive/base.js?v4.6.8"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.8"></script>
                            <script src="/js/vendor/head.min.js?v4.6.8"></script>
        
    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '39A20-30719',
                safariWebsitePushID: 'web.be.money.knack.push',
                defaultNotificationTitle: 'Moneytalk',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Moneytalk-NL.png?v4.3.5'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.8"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1670419800"
                data-channel="Site-Moneytalk-NL"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-normal has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

    
<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.3.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                        Sparen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                        Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                        Belastingen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                        Pensioen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                        Verzekeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                        Rechten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/consumeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Consumeren');" >
                                                                                                                                        Consumeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                        Beurs
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://magazine.knack.be/makr/voor-abonnees/trends/archive/search" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://www.mijnmagazines.be/lees/TR" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="https://www.mijnmagazines.be/lees/TR" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

        
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>
    
    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://moneytalk.knack.be/geld-en-beurs/verzekeren/verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland/article-normal-1919843.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Verzekeringsmakelaar Vanbreda doet overnames in België en Nederland
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        07/12/22 om 13:28
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>14:22</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/patrick-claerhout-713.html">
                                <figure>
                                    <img itemprop="logo" src="//moneytalk.knack.be/assets/133/avatar_68191.jpg" alt="Patrick Claerhout">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/patrick-claerhout-713.html" itemprop="name" class="rmgAuthor-name">Patrick Claerhout</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    redacteur bij Trends
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Vanbreda Risk &amp; Benefits neemt in Belgi&euml; een verzekeringsportefeuille over en in Nederland een makelaarskantoor in Rotterdam. De acquisities passen in de plannen van de verzekeringsmakelaar om uit te groeien tot een Benelux-groep die tegen 2030 200 miljoen euro omzet boekt in Belgi&euml; en 100 miljoen in Nederland.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1919843');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fverzekeren%2Fverzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland%2Farticle-normal-1919843.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.knack.be/s/r/c/1919843&amp;text=Verzekeringsmakelaar%20Vanbreda%20doet%20overnames%20in%20Belgi%C3%AB%20en%20Nederland" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fverzekeren%2Fverzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland%2Farticle-normal-1919843.html&amp;title=Verzekeringsmakelaar%20Vanbreda%20doet%20overnames%20in%20Belgi%C3%AB%20en%20Nederland&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Verzekeringsmakelaar Vanbreda doet overnames in België en Nederland - https://moneytalk.knack.be/geld-en-beurs/verzekeren/verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland/article-normal-1919843.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Verzekeringsmakelaar&#x20;Vanbreda&#x20;doet&#x20;overnames&#x20;in&#x20;Belgi&#x00EB;&#x20;en&#x20;Nederland&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;verzekeren&#x2F;verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland&#x2F;article-normal-1919843.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Verzekeringsmakelaar Vanbreda doet overnames in België en Nederland" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_274,g_center/c_fit,w_620,h_413/2ad66b38f080d59ce4ed46aa3603fafc.jpg"/>
                        <figcaption>
                Pedro Matthynssens, de CEO van Vanbreda Risk &amp; Benefits
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Vanbreda Risk &amp; Benefits uit Antwerpen is sinds vorig jaar de grootste verzekeringsmakelaar van ons land. De onderneming wil blijven groeien in Belgi&euml;, maar vooral zijn actieterrein uitbreiden tot de hele Benelux. In Nederland mikt Vanbreda op een omzet van 100 miljoen euro tegen 2030, zeven keer zoveel als vandaag.</p><div id="below_para_1"></div><p>Twee acquisities zetten die strategie in de verf. In Belgi&euml; neemt Vanbreda een deel van de portefeuille van sectorgenoot Driesassur uit Antwerpen over. Driesassur is gespecialiseerd in verzekeringen gelieerd aan de internationale kunst-, diamant- en juwelenhandel. De klassieke portefeuille brand-, auto- en aansprakelijkheidsverzekeringen voor particulieren, kmo's en grote bedrijven verhuist naar Vanbreda. Het gaat in totaal om zo'n 1.800 klanten. De portefeuille vertegenwoordigt 2,7 miljoen euro aan premie-inkomsten.</p><div id="below_para_2"></div><p>"Deze overname kadert in onze strategie om duurzaam te groeien, zowel organisch als via gerichte overnames", zegt Pedro Matthynssens, de CEO van Vanbreda Risk &amp; Benefits. "We zitten op koers om onze groeidoelstelling van 200 miljoen euro tegen 2030 in Belgi&euml; te realiseren. Driesassur is wereldwijd actief vanuit negen kantoren en maakt deel uit van de Franse makelaarsgroep Diot-Siaci. Ze is een jarenlange partner van Vanbreda in ons internationale netwerk Lockton Global. De klantenportefeuille die we overnemen, sluit perfect aan bij onze expertise."</p><div id="below_para_3"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><h2 class="rmgDetail-body-title">Allianz krijgt minderheidsparticipatie in Vanbreda Nederland</h2><p>In Nederland koopt Vanbreda het makelaarskantoor Havelaar &amp; van Stolk en het volmachtbedrijf Helviass Verzekeringen uit Rotterdam. Die bedrijven waren in handen van Allianz Nederland. Als gevolg van de transactie verwerft Allianz een minderheidsaandeel in Vanbreda Nederland. Er zijn naar verluidt bindende afspraken gemaakt opdat Vanbreda Nederland ongebonden en onafhankelijk advies kan blijven geven aan zijn klanten. In Nederland is het niet uitzonderlijk dat een verzekeringsmaatschappij aandelen bezit in een makelaarskantoor, in Belgi&euml; komt die praktijk minder voor.</p><div id="below_para_4"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>De transactie is onder voorbehoud van goedkeuring door de toezichthouders en advies van de ondernemingsraad van Allianz. Naar verwachting kan de overname begin 2023 worden afgerond. Voorlopig gaan Havelaar &amp; van Stolk en Helviass Verzekeringen verder onder eigen naam. Het komende jaar wordt gekeken hoe beide bedrijven ge&iuml;ntegreerd worden in Vanbreda Nederland. Het uitgangspunt daarbij is dat er plaats is en blijft voor alle medewerkers, aldus een persbericht.</p><div id="below_para_5"></div><h2 class="rmgDetail-body-title">Elkaar aanvullen en versterken</h2><p>Volgens Valentina Visser, algemeen directeur van Havelaar &amp; van Stolk, passen beide bedrijven goed bij elkaar: "Wij adviseren allebei grote en kleine bedrijven in diverse marktsectoren. Door onze krachten te bundelen op het gebied van expertise in risicomanagement op de zakelijke markt, schaalvergroting en inkoopkracht kunnen we elkaar verder aanvullen en versterken."</p><div id="below_para_6"></div><p class="last-paragraph">Vanbreda Risk &amp; Benefits verwacht zijn boekjaar 2022 af te sluiten met een omzet van 135 miljoen euro in Belgi&euml; en 13,7 miljoen euro in Nederland. Dat is exclusief de twee overnames, die pas vanaf 2023 meegenomen worden in de cijfers. Havelaar &amp; van Stolk voegt 6 miljoen euro omzet toe aan de Nederlandse activiteiten van Vanbreda. Tegen 2030 wil de Belgische makelaar 100 miljoen omzet realiseren in Nederland. In totaal bedient Vanbreda meer dan 25.000 bedrijfsklanten vanuit 18 kantoren in de Benelux.</p><div id="below_para_7"></div><div class="rmgAlert m-default"><p><strong>Lees ook</strong></p><p><a href="https://trends.knack.be/economie/bedrijven/verzekeringsmakelaar-vanbreda-legt-de-lat-flink-hoger/article-longread-1866401.html" target="_blank">Verzekeringsmakelaar Vanbreda legt de lat flink hoger</a></p></div>

                                                                        <style>.c6390958d242e6 {display: none;}</style>
<div class="c6390958d242e6">
    Vanbreda Risk & Benefits uit Antwerpen is sinds vorig jaar de grootste verzekeringsmakelaar van ons land. De onderneming wil blijven groeien in België, maar vooral zijn actieterrein uitbreiden tot de hele Benelux. In Nederland mikt Vanbreda op een omzet van 100 miljoen euro tegen 2030, zeven keer zoveel als vandaag.Twee acquisities zetten die strategie in de verf. In België neemt Vanbreda een deel van de portefeuille van sectorgenoot Driesassur uit Antwerpen over. Driesassur is gespecialiseerd in verzekeringen gelieerd aan de internationale kunst-, diamant- en juwelenhandel. De klassieke portefeuille brand-, auto- en aansprakelijkheidsverzekeringen voor particulieren, kmo's en grote bedrijven verhuist naar Vanbreda. Het gaat in totaal om zo'n 1.800 klanten. De portefeuille vertegenwoordigt 2,7 miljoen euro aan premie-inkomsten."Deze overname kadert in onze strategie om duurzaam te groeien, zowel organisch als via gerichte overnames", zegt Pedro Matthynssens, de CEO van Vanbreda Risk & Benefits. "We zitten op koers om onze groeidoelstelling van 200 miljoen euro tegen 2030 in België te realiseren. Driesassur is wereldwijd actief vanuit negen kantoren en maakt deel uit van de Franse makelaarsgroep Diot-Siaci. Ze is een jarenlange partner van Vanbreda in ons internationale netwerk Lockton Global. De klantenportefeuille die we overnemen, sluit perfect aan bij onze expertise."In Nederland koopt Vanbreda het makelaarskantoor Havelaar & van Stolk en het volmachtbedrijf Helviass Verzekeringen uit Rotterdam. Die bedrijven waren in handen van Allianz Nederland. Als gevolg van de transactie verwerft Allianz een minderheidsaandeel in Vanbreda Nederland. Er zijn naar verluidt bindende afspraken gemaakt opdat Vanbreda Nederland ongebonden en onafhankelijk advies kan blijven geven aan zijn klanten. In Nederland is het niet uitzonderlijk dat een verzekeringsmaatschappij aandelen bezit in een makelaarskantoor, in België komt die praktijk minder voor.De transactie is onder voorbehoud van goedkeuring door de toezichthouders en advies van de ondernemingsraad van Allianz. Naar verwachting kan de overname begin 2023 worden afgerond. Voorlopig gaan Havelaar & van Stolk en Helviass Verzekeringen verder onder eigen naam. Het komende jaar wordt gekeken hoe beide bedrijven geïntegreerd worden in Vanbreda Nederland. Het uitgangspunt daarbij is dat er plaats is en blijft voor alle medewerkers, aldus een persbericht.Volgens Valentina Visser, algemeen directeur van Havelaar & van Stolk, passen beide bedrijven goed bij elkaar: "Wij adviseren allebei grote en kleine bedrijven in diverse marktsectoren. Door onze krachten te bundelen op het gebied van expertise in risicomanagement op de zakelijke markt, schaalvergroting en inkoopkracht kunnen we elkaar verder aanvullen en versterken."Vanbreda Risk & Benefits verwacht zijn boekjaar 2022 af te sluiten met een omzet van 135 miljoen euro in België en 13,7 miljoen euro in Nederland. Dat is exclusief de twee overnames, die pas vanaf 2023 meegenomen worden in de cijfers. Havelaar & van Stolk voegt 6 miljoen euro omzet toe aan de Nederlandse activiteiten van Vanbreda. Tegen 2030 wil de Belgische makelaar 100 miljoen omzet realiseren in Nederland. In totaal bedient Vanbreda meer dan 25.000 bedrijfsklanten vanuit 18 kantoren in de Benelux.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1919843');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fverzekeren%2Fverzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland%2Farticle-normal-1919843.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.knack.be/s/r/c/1919843&amp;text=Verzekeringsmakelaar%20Vanbreda%20doet%20overnames%20in%20Belgi%C3%AB%20en%20Nederland" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fverzekeren%2Fverzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland%2Farticle-normal-1919843.html&amp;title=Verzekeringsmakelaar%20Vanbreda%20doet%20overnames%20in%20Belgi%C3%AB%20en%20Nederland&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Verzekeringsmakelaar Vanbreda doet overnames in België en Nederland - https://moneytalk.knack.be/geld-en-beurs/verzekeren/verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland/article-normal-1919843.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Verzekeringsmakelaar&#x20;Vanbreda&#x20;doet&#x20;overnames&#x20;in&#x20;Belgi&#x00EB;&#x20;en&#x20;Nederland&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;verzekeren&#x2F;verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland&#x2F;article-normal-1919843.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/belgie-48767.html">België</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/nederland-13529.html">Nederland</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/vanbreda-450898.html">Vanbreda</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/vanbreda-risk-amp-1199343.html">Vanbreda Risk &amp;amp</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/benefits-1187601.html">Benefits</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.8'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
    
    <div id="bc-article-topright" class="rmgModule m-no-margin   ">
                                                                    </div>

                
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1918089">
            <figure>
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/waarom-ontvingen-zoveel-gezinnen-de-verwarmingspremie-niet-automatisch/article-column-1918089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                <img alt="Jef Wellens"
                     src="//moneytalk.knack.be/assets/133/avatar_68201.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/waarom-ontvingen-zoveel-gezinnen-de-verwarmingspremie-niet-automatisch/article-column-1918089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                                Waarom ontvingen zoveel gezinnen de verwarmingspremie niet automatisch?
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Jef Wellens</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-moneytalk-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1918163" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1918163">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/consumeren/wanneer-bankkaarten-veranderen-in-kortingkaarten-verdient-u-al-geld-via-betalingen/article-longread-1918163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_490,g_center/c_fit,w_95,h_63/ffc0c6de5bbb69c4c70fcf1646b11a8f.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/consumeren/wanneer-bankkaarten-veranderen-in-kortingkaarten-verdient-u-al-geld-via-betalingen/article-longread-1918163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Wanneer bankkaarten veranderen in kortingkaarten: verdient u al geld via betalingen?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1919733" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1919733">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/aanpassing-belastingschalen-doet-nettoloon-in-2023-met-minstens-600-euro-per-jaar-stijgen/article-news-1919733.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/52971802e58e7d1b26bcb0c9485f1814.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/aanpassing-belastingschalen-doet-nettoloon-in-2023-met-minstens-600-euro-per-jaar-stijgen/article-news-1919733.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Aanpassing belastingschalen doet nettoloon in 2023 met minstens 600 euro per jaar stijgen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1809793" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1809793">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/moet-u-s-nachts-de-thermostaat-naar-beneden-draaien-om-te-besparen/article-news-1809793.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/2bdcb2df57a1bcc3a152ee5107d4601a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/moet-u-s-nachts-de-thermostaat-naar-beneden-draaien-om-te-besparen/article-news-1809793.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Moet u &#039;s nachts de thermostaat naar beneden draaien om te besparen?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1918089" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-img-left" data-contentid="1918089">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/waarom-ontvingen-zoveel-gezinnen-de-verwarmingspremie-niet-automatisch/article-column-1918089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/5afaa1e9db2f9ed17ad2d48c7b320cd5.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/waarom-ontvingen-zoveel-gezinnen-de-verwarmingspremie-niet-automatisch/article-column-1918089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Waarom ontvingen zoveel gezinnen de verwarmingspremie niet automatisch?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1918167" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1918167">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/philippe-gijsels-en-koen-de-leus-bnp-paribas-fortis-de-sterren-staan-gunstig-voor-een-eindejaarsrally-op-de-beurs/article-longread-1918167.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/5dafdf08fc518053a5f011228c48a95e.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/philippe-gijsels-en-koen-de-leus-bnp-paribas-fortis-de-sterren-staan-gunstig-voor-een-eindejaarsrally-op-de-beurs/article-longread-1918167.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Philippe Gijsels en Koen De Leus (BNP Paribas Fortis): &#039;De sterren staan gunstig voor een eindejaarsrally op de beurs&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-moneytalk-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-moneytalk-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1918163" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1918163">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/consumeren/wanneer-bankkaarten-veranderen-in-kortingkaarten-verdient-u-al-geld-via-betalingen/article-longread-1918163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_490,g_center/c_fit,w_172,h_114/ffc0c6de5bbb69c4c70fcf1646b11a8f.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/consumeren/wanneer-bankkaarten-veranderen-in-kortingkaarten-verdient-u-al-geld-via-betalingen/article-longread-1918163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Wanneer bankkaarten veranderen in kortingkaarten: verdient u al geld via betalingen?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1919733" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1919733">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/aanpassing-belastingschalen-doet-nettoloon-in-2023-met-minstens-600-euro-per-jaar-stijgen/article-news-1919733.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/52971802e58e7d1b26bcb0c9485f1814.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/aanpassing-belastingschalen-doet-nettoloon-in-2023-met-minstens-600-euro-per-jaar-stijgen/article-news-1919733.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Aanpassing belastingschalen doet nettoloon in 2023 met minstens 600 euro per jaar stijgen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1809793" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1809793">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/moet-u-s-nachts-de-thermostaat-naar-beneden-draaien-om-te-besparen/article-news-1809793.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/2bdcb2df57a1bcc3a152ee5107d4601a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/moet-u-s-nachts-de-thermostaat-naar-beneden-draaien-om-te-besparen/article-news-1809793.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Moet u &#039;s nachts de thermostaat naar beneden draaien om te besparen?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1918089" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1918089">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/waarom-ontvingen-zoveel-gezinnen-de-verwarmingspremie-niet-automatisch/article-column-1918089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/5afaa1e9db2f9ed17ad2d48c7b320cd5.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/waarom-ontvingen-zoveel-gezinnen-de-verwarmingspremie-niet-automatisch/article-column-1918089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Waarom ontvingen zoveel gezinnen de verwarmingspremie niet automatisch?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1918167" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1918167">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/philippe-gijsels-en-koen-de-leus-bnp-paribas-fortis-de-sterren-staan-gunstig-voor-een-eindejaarsrally-op-de-beurs/article-longread-1918167.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/5dafdf08fc518053a5f011228c48a95e.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/philippe-gijsels-en-koen-de-leus-bnp-paribas-fortis-de-sterren-staan-gunstig-voor-een-eindejaarsrally-op-de-beurs/article-longread-1918167.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Philippe Gijsels en Koen De Leus (BNP Paribas Fortis): &#039;De sterren staan gunstig voor een eindejaarsrally op de beurs&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-moneytalk-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner content</span></p>
            <p class="rmgNatives-intro">Trends Moneytalk Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends Moneytalk. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
            
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
    </div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-48-1-december-2022/enKiosque-magazine-1918349.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.knack.be/economie/magazine/meer-belgen-aan-het-werk-het-kan-en-wel-zo/article-normal-1918133.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Meer Belgen aan het werk, het kan. En wel zo </a>
        </p>
                    <a href="https://mijnmagazines.be/promo/HF859" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
            </div>
                                </div>



                
    
    <div id="redesign-moneytalk-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB'}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roularta-advertising.be/nl/moneytalkbe/" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.5" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.5" width="150">
                    <p>© 2022 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.8'});
    headjs.load({cookies: '/js/cookies.js?v4.6.8'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.8'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.8'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.8'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.8'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.8'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.8'});
</script>
<script type="didomi/javascript" data-vendor="iab:164">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.8'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.8'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.8'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.8'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.8'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.8'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.8'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.8'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.8'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.8'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '254865265322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Beurs &amp; Geld","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.knack.be\/geld-en-beurs\/verzekeren\/verzekeringsmakelaar-vanbreda-doet-overnames-in-belgie-en-nederland\/article-normal-1919843.html"},"headline":"Verzekeringsmakelaar Vanbreda doet overnames in Belgi\u00eb en Nederland","dateCreated":"2022-12-07T13:28:10+01:00","datePublished":"2022-12-07T13:28:00+01:00","dateModified":"2022-12-07T14:22:13+01:00","author":[{"@type":"Person","name":"Patrick Claerhout"}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/trends.knack.be\/images\/logo_Site-Moneytalk-NL.png"}},"description":"Vanbreda Risk & Benefits neemt in Belgi\u00eb een verzekeringsportefeuille over en in Nederland een makelaarskantoor in Rotterdam. De acquisities passen in de plannen van de verzekeringsmakelaar om uit te groeien tot een Benelux-groep die tegen 2030 200 miljoen euro omzet boekt in Belgi\u00eb en 100 miljoen in Nederland.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_1398,x_0,y_0,g_center\/c_fit,w_1200,h_1030\/2ad66b38f080d59ce4ed46aa3603fafc.jpg"],"wordCount":491}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
