
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    Banken hanteren verschillende regels en tarieven voor instantoverschrijvingen - Sparen - Moneytalk
</title><meta name="description" content="Drie jaar na hun lancering maken de instantoverschrijvingen, waarmee geld onmiddellijk op een andere rekening staat, 17 procent van alle overschrijvingen uit. Maar klanten kunnen niet bij elke bank automatisch én gratis al hun overschrijvingen zeer snel uitvoeren." />
        <meta name="keywords" content="België" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/bfe2ecfb301dd78fd064c5ed68c3aafc.jpg" />
        <meta property="og:title" content="Banken hanteren verschillende regels en tarieven voor instantoverschrijvingen" />
        <meta property="og:description" content="Drie jaar na hun lancering maken de instantoverschrijvingen, waarmee geld onmiddellijk op een andere rekening staat, 17 procent van alle overschrijvingen uit. Maar klanten kunnen niet bij elke bank automatisch én gratis al hun overschrijvingen zeer snel uitvoeren." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Moneytalk-NL" />
        <meta property="og:url" content="https://moneytalk.knack.be/geld-en-beurs/sparen/banken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen/article-normal-1861801.html" />
        <meta property="article:published_time" content="2022-04-27T21:00:00+02:00" />
        <meta property="article:modified_time" content="2022-05-03T11:30:07+02:00" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Europa" />
        <meta property="article:tag" content="Febelfin" />
        <meta property="article:tag" content="Argenta" />
        <meta property="article:tag" content="AXA Bank" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001861801" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Moneytalk-NL" />
        <meta name="rmg:mobileurl" content="https://m.moneytalk.knack.be/geld-en-beurs/sparen/banken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen/article-normal-1861801.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/bfe2ecfb301dd78fd064c5ed68c3aafc.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Dirk Michielsen" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="economie" />
        <meta property="article:iptc1_level3_name" content="macro-economie" />
        <meta property="article:iptc2_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc2_level2_name" content="economische sector" />
        <meta property="article:iptc2_level3_name" content="financiële en zakelijke dienstverlening" />
        <meta property="article:iptc2_level4_name" content="banken" />
        <meta property="article:section" content="geld-en-beurs" />
        <meta property="article:subsection_1" content="sparen" />
        <meta property="article:tag:location" content="België" />
        <meta property="article:tag:location" content="Europa" />
        <meta property="article:tag:organization" content="Febelfin" />
        <meta property="article:tag:organization" content="Argenta" />
        <meta property="article:tag:organization" content="AXA Bank" />
        <meta property="article:contentguid" content="38a47830-c602-11ec-9a6f-0ad7b9cde93b" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/d364c5fe-8032-4504-98fd-87224108bf5d/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_Site-Moneytalk-NL-nl_',
        site_code: '4268_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '4268_I0238',
                targeting: {
                    dossier: '_Site-Moneytalk-NL-nl_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "nl"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.7" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.7"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"38a47830-c602-11ec-9a6f-0ad7b9cde93b\",\"dl_art_content_id\":1001861801,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1651577264,\"dl_ctx_sitecode\":\"Site-Moneytalk-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.7"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.7"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.7"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://moneytalk.knack.be/geld-en-beurs/sparen/banken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen/article-normal-1861801.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.3.4">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.3.4">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Moneytalk-NL.css?v4.4.7" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.7" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.7"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.7"></script>
    <script src="/js/responsive/base.js?v4.6.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.7" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.7"></script>
                            <script src="/js/vendor/head.min.js?v4.6.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '39A20-30719',
                safariWebsitePushID: 'web.be.money.knack.push',
                defaultNotificationTitle: 'Moneytalk',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Moneytalk-NL.png?v4.3.4'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.7"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1651577400"
                data-channel="Site-Moneytalk-NL"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-normal has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

    
<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.3.4" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                        Sparen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                        Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                        Belastingen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                        Pensioen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                        Verzekeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                        Rechten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/consumeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Consumeren');" >
                                                                                                                                        Consumeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                        Beurs
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

        
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>
    
    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://moneytalk.knack.be/geld-en-beurs/sparen/banken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen/article-normal-1861801.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Banken hanteren verschillende regels en tarieven voor instantoverschrijvingen
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1862015">
                                Uit Trends van 28/04/2022
                            </a>
                        </li>
                                        <li>
                        27/04/22 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                03/05/22 om 11:30
                            </span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/dirk-michielsen-9941.html" itemprop="name" class="rmgAuthor-name">Dirk Michielsen</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Freelancejournalist
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Drie jaar na hun lancering maken de instantoverschrijvingen, waarmee geld onmiddellijk op een andere rekening staat, 17 procent van alle overschrijvingen uit. Maar klanten kunnen niet bij elke bank automatisch &eacute;n gratis al hun overschrijvingen zeer snel uitvoeren.</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Banken hanteren verschillende regels en tarieven voor instantoverschrijvingen" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/bfe2ecfb301dd78fd064c5ed68c3aafc.jpg"/>
                        <figcaption>
                
                                    &copy; Getty Images
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Een instantoverschrijving is een overschrijving die onmiddellijk wordt verwerkt, de klok rond en zeven dagen per week - dus ook 's nachts, op feestdagen en in het weekend. Het geld staat binnen enkele seconden op de andere rekening, zelfs al heeft de opdrachtgever een rekening bij een andere bank. <br>...
                        </p>

                                                                        <style>.c627111b003ec4 {display: none;}</style>
<div class="c627111b003ec4">
    Een instantoverschrijving is een overschrijving die onmiddellijk wordt verwerkt, de klok rond en zeven dagen per week - dus ook 's nachts, op feestdagen en in het weekend. Het geld staat binnen enkele seconden op de andere rekening, zelfs al heeft de opdrachtgever een rekening bij een andere bank. Dat is een wezenlijk verschil met de klassieke overschrijving. Daar is het principe dat het overgeschreven bedrag uiterlijk één bankwerkdag na de overschrijving op de rekening van de begunstigde staat. Maar daar vallen geen feestdagen of weekends onder. Met Pasen bijvoorbeeld waren Goede Vrijdag en Paasmaandag banksluitingsdagen. Als u donderdagmiddag voor Goede Vrijdag een bedrag had overgeschreven via een klassieke overschrijving, is het goed mogelijk dat uw begunstigde dat bedrag pas woensdag heeft ontvangen. De voordelen van instantoverschrijvingen zijn legio. Ze zijn heel nuttig als u bijvoorbeeld nog snel een factuur moet betalen die op de vervaldag komt, of als u de rekening op restaurant wilt delen onder vrienden. U geeft ze zoals een klassieke overschrijving in via uw pc, tablet of smartphone. Kaartbetalingen zijn dus geen instantbetaling. Wanneer u in de winkel betaalt met de kaart, zal het geld niet in een paar seconden op de rekening van de handelaar staan. Zoals bij een klassieke overschrijving kunnen banken ook een daglimiet opleggen voor een instantoverschrijving.Ondanks de grote technologische innovaties in de financiële sector in het afgelopen decennium zijn instantoverschrijvingen een vrij recent fenomeen. Ze zijn pas sinds drie jaar mogelijk in België, maar zijn wel aan een stevige opmars bezig. In 2019 vonden 60 miljoen instantoverschrijvingen plaats, vandaag is dat meer dan 125 miljoen. Volgens de bankenfederatie Febelfin maken de instantoverschrijvingen op dit moment 17 procent van alle overschrijvingen in ons land uit. Daarmee zijn we een van de koplopers in Europa. Volgens de federatie bedraagt het gewicht van de instantoverschrijvingen in het totale overschrijvingsverkeer in Europa gemiddeld 10 procent. België mag dan een goede Europese leerling zijn, toch gaan achter het Belgische cijfer grote verschillen tussen de banken schuil, leert een rondvraag. Dat komt doordat in België geen wettelijke bepaling bestaat om instantoverschrijvingen aan te bieden. Elke bank bepaalt afzonderlijk of ze instantoverschrijvingen tarifeert of niet, en of ze die service voor haar klanten wenst op te nemen in haar betalingsaanbod. "Instantbetalingen zijn bij ons gratis en standaard voor particulieren", luidt het bij ING België. "Ze hoeven er niets voor te doen. Al hun overschrijvingen gaan automatisch de deur uit als een instantoverschrijving. Voor professionele klanten, zoals grote ondernemingen en kmo's, rekenen we voor een instantoverschrijving een vaste kostprijs aan van 6,05 euro, inclusief 21 procent btw. Als we alle overschrijvingen van particuliere en professionele klanten in overweging nemen, vertegenwoordigen instantoverschrijvingen bij ons 50 procent van alle overschrijvingen." Argenta rekent zijn klanten evenmin kosten aan voor een snelle overschrijving. "Bij ons vertegenwoordigen de instantoverschrijvingen 30 procent van alle overschrijvingen", klinkt het. De bank hanteert wel een limiet. Particulieren en ondernemers kunnen bij Argenta per dag maximaal 500 euro instant overschrijven. Ze moeten de overschrijving initiëren vanuit de Argenta App. Bij AXA Bank is iets meer dan een vijfde van alle overschrijvingen een zeer snelle overschrijving. "Dat type van overschrijvingen is enkel beschikbaar voor klanten met een comfort2bank- of comfort2bank premium-zichtrekening. Ook voor professionele klanten die eigenaar van een account4pro-zichtrekening zijn, is de instantoverschrijving beschikbaar. Zij kunnen er kosteloos gebruik van maken, omdat de dienst inbegrepen zit in de pakketprijs van die zichtrekeningen. Vandaag heeft de ruime meerderheid van onze klanten die pakketzichtrekeningen", is de reactie bij AXA Bank. AXA Bank rekent voor de comfort2bank-zichtekening een maandelijks tarief van 4,50 euro aan. Voor de premiumrekening bedraagt het maandtarief 8,90 euro. Voor de professionele account4pro-zichtrekening afficheert AXA Bank op haar website een jaarlijkse kostprijs van 48 euro. De bank maakt intussen deel uit van Crelan Groep. Tot de integratie van beide banken, die gepland is voor de lente van 2024, blijven de banken als twee aparte merken op de markt, elk met hun aanbod en voorwaarden. Klanten van Crelan kunnen op hun rekening een instantoverschrijving ontvangen van een andere bank, maar zelf geen instantoverschrijving doen. "Die mogelijkheid zullen we voorzien vanaf de tweede jaarhelft. Dan zullen we daar een prijs op plakken. Crelan-klanten die een dringende overschrijving nog op dezelfde dag willen uitvoeren, kunnen daarvoor wel terecht in het kantoor", meldt de bank. BNP Paribas Fortis kan geen percentage plakken op de instantoverschrijvingen. "Maar bij ons is het eerder beperkt en wordt het meer gebruikt door ondernemingen dan door particulieren. Bij elke overschrijvingen krijgt de klant de keuze of hij zijn overschrijving instant wil doen of via een klassieke digitale overschrijving. Dat wordt apart verrekend. Het zit dus niet in een pakket", laat BNP Paribas Fortis verstaan. De bank hanteert een daglimiet van 625 euro voor particuliere klanten tussen 15 en 18 jaar, en van 1.000 euro voor klanten ouder dan 18 jaar. Voor professionele klanten bedraagt de daglimiet 50.000 euro. "Het percentage instantoverschrijvingen ligt bij ons nog aan de lage kant, maar concrete cijfers hebben we niet. Het grootste volume van overschrijvingen gebeurt bij ons via bestanden waarop de instantoverschrijving vandaag niet van toepassing is. We voeren elke overschrijving uit als instantoverschrijving wanneer aan de voorwaarden voldaan is om dat te kunnen doen. In dat geval rekenen we geen kosten aan", meldt KBC. Bij Belfius vertegenwoordigen de instantoverschrijvingen slechts 3 procent van het totaal. "Dat cijfer ligt bij ons wellicht lager dan bij andere banken, omdat we de klant de keuze laten tussen een instantoverschrijving en een traditionele overschrijving. Voor de klant is de kostprijs afhankelijk van het type rekening. Voor de Beats Star-rekening is het bijvoorbeeld gratis, maar voor de Beats Pulse-rekening is het betalend", luidt het bij Belfius. Dat de verschillen tussen de banken zo groot zijn, heeft volgens waarnemers te maken met de zware investerings- en ontwikkelingskosten die instantoverschrijvingen vergen. Omdat de grote banken de meeste klanten hebben, wegen die investeringen voor hen ook relatief zwaarder. Het verklaart ook waarom heel wat banken de service aanrekenen. "In het prille begin hadden we inderdaad heel wat kosten voor onder meer de ontwikkeling en de implementatie van dat type van overschrijving. Het was toen ook onduidelijk wat de concurrentie zou doen op het gebied van tarifering. Dus werd beslist een fee te vragen. Want iets dat gratis is later betalend maken, wordt heel slecht aanvaard door klanten", meldt een expert bij een grote bank, die anoniem wenst te blijven. 
</div>                            </div>
                                                                                    <div id="paywall-modal-below" class="mmaPaywall">
    <script>
        if (typeof rmgDap !== "undefined") {
            rmgDap.sendEvent(
                "dialogueShow",
                {
                    "SRC": "siteDialogue",
                    "DATA": {"DIALOGUECODE": 'PW - SUB - NA - IC - SITE'}
                }
            );
        }
    </script><div class="mmaPaywall__header">
        <div class="mmaPaywall__icon-container">
            <span class="mmaPaywall__icon rmgIcon m-mma-lock"></span>
        </div>
        <p class="mmaPaywall__heading">Wil je dit artikel verder lezen?</p>
        <span class="mmaPaywall__description">
            Kies voor Trends Family
        </span>
    </div>

    <div class="mmaPaywall__content">
        <div class="rmgGrid m-jc-center js-slider-to-md"><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Trends Family</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/TR.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'HW6XQ',
                'PED+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'TREABO',
                'PED+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'HW6XQ',
                'PED+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'TREABO',
                'PED+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Elke week Trends in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Trends en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/8b6cf078-b7a1-49d0-a21c-63c4da0a558b?actionCode=HW6XQ&amp;utm_content=HW6XQ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=PRINT-SUBSCRIPTION&amp;utm_source=MB&amp;returnUrl=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fsparen%2Fbanken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen%2Farticle-normal-1861801.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('TREABO', 'Trends Family');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Trends Family Digitaal</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/TR.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'HW6XQ',
                'ED+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'ETRABO',
                'ED+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'HW6XQ',
                'ED+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'ETRABO',
                'ED+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-cross"></span><span>Elke week Trends in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Trends en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/89e5097b-9248-4477-ab5a-6585c4478330?actionCode=HW6XQ&amp;utm_content=HW6XQ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=DIGITAL-SUBSCRIPTION&amp;utm_source=MB&amp;returnUrl=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fsparen%2Fbanken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen%2Farticle-normal-1861801.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('ETRABO', 'Trends Family Digitaal');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div></div><a href="#" class="mmaPaywall__link js-btn-login" onclick="handleLoginButton()">
                Reeds abonnee? Log hier in en lees verder
            </a></div>

    <div class="mmaPaywall__footer">
        <div class="mmaLogo-overview"><img src="https://api.mijnmagazines.be/svg/publication/logo/KN.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/TR.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/HF.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/FM.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/AV.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/SN.svg"
                     class="mmaLogo-overview__logo"></div>
    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.6.7'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.mmaPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });

        var paywallSlider = new RmgSlider(document.querySelector(".js-slider-to-md"), {
            slidesPerView: 1,
            pagination: {
                active: true,
                el: ".swiper-pagination",
                clickable: true,
            }
        });

        function handleOfferButton(actionCode, name) {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'sub',
                            'PROMOCODE': actionCode,
                            'ACTIONDESCRIPTION': name
                        }
                    }
                );
            }
        }

        function handleLoginButton() {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'logon'
                        }
                    }
                );
            }
        }
    </script>
</div>                                                            <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1863653">
            <figure>
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/een-evenwichtige-mix-van-belastingen-is-wijzer-dan-vooral-op-een-bron-te-rekenen/article-column-1863653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                <img alt="Koen Van Duyse"
                     src="//moneytalk.knack.be/assets/784/avatar_401609.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/een-evenwichtige-mix-van-belastingen-is-wijzer-dan-vooral-op-een-bron-te-rekenen/article-column-1863653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                                Een evenwichtige mix van belastingen is wijzer dan vooral op één bron te rekenen.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Koen Van Duyse</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-moneytalk-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1863281" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-img-left" data-contentid="1863281">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/vooruitblik-op-de-beursweek-uitkijken-naar-rentebesluit-fed-en-europees-resultatenseizoen/article-analyse-1863281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/16f77c600dc293b07136b0b4431cddc8.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/vooruitblik-op-de-beursweek-uitkijken-naar-rentebesluit-fed-en-europees-resultatenseizoen/article-analyse-1863281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Vooruitblik op de beursweek: uitkijken naar rentebesluit Fed en Europees resultatenseizoen</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1861801" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1861801">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/banken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen/article-normal-1861801.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/bfe2ecfb301dd78fd064c5ed68c3aafc.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/banken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen/article-normal-1861801.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Banken hanteren verschillende regels en tarieven voor instantoverschrijvingen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1863653" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-img-left" data-contentid="1863653">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/een-evenwichtige-mix-van-belastingen-is-wijzer-dan-vooral-op-een-bron-te-rekenen/article-column-1863653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/23b1073da11b3cdd333fc9f517e3b803.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/een-evenwichtige-mix-van-belastingen-is-wijzer-dan-vooral-op-een-bron-te-rekenen/article-column-1863653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Een evenwichtige mix van belastingen is wijzer dan vooral op één bron te rekenen&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1861699" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-img-left" data-contentid="1861699">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/pensioen/een-radicale-innovatie-van-het-pensioen-wat-willen-we-eigenlijk-bereiken-met-de-tweede-pijler/article-analyse-1861699.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/758d1a2b948dcf208d17dd3fbd438587.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/pensioen/een-radicale-innovatie-van-het-pensioen-wat-willen-we-eigenlijk-bereiken-met-de-tweede-pijler/article-analyse-1861699.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Een radicale innovatie van het pensioen: wat willen we eigenlijk bereiken met de tweede pijler?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1862155" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1862155">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/welke-mogelijkheden-biedt-de-liquidatiereserve-voor-zaakvoerders/article-normal-1862155.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/8ebd6794110c48a6523e4ace55c3f8e5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/welke-mogelijkheden-biedt-de-liquidatiereserve-voor-zaakvoerders/article-normal-1862155.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Welke mogelijkheden biedt de liquidatiereserve voor zaakvoerders?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-moneytalk-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-moneytalk-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1863281" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1863281">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/vooruitblik-op-de-beursweek-uitkijken-naar-rentebesluit-fed-en-europees-resultatenseizoen/article-analyse-1863281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/16f77c600dc293b07136b0b4431cddc8.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/vooruitblik-op-de-beursweek-uitkijken-naar-rentebesluit-fed-en-europees-resultatenseizoen/article-analyse-1863281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Vooruitblik op de beursweek: uitkijken naar rentebesluit Fed en Europees resultatenseizoen</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1861801" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1861801">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/banken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen/article-normal-1861801.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/bfe2ecfb301dd78fd064c5ed68c3aafc.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/banken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen/article-normal-1861801.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Banken hanteren verschillende regels en tarieven voor instantoverschrijvingen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1863653" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1863653">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/een-evenwichtige-mix-van-belastingen-is-wijzer-dan-vooral-op-een-bron-te-rekenen/article-column-1863653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/23b1073da11b3cdd333fc9f517e3b803.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/een-evenwichtige-mix-van-belastingen-is-wijzer-dan-vooral-op-een-bron-te-rekenen/article-column-1863653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Een evenwichtige mix van belastingen is wijzer dan vooral op één bron te rekenen&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1861699" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1861699">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/pensioen/een-radicale-innovatie-van-het-pensioen-wat-willen-we-eigenlijk-bereiken-met-de-tweede-pijler/article-analyse-1861699.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/758d1a2b948dcf208d17dd3fbd438587.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/pensioen/een-radicale-innovatie-van-het-pensioen-wat-willen-we-eigenlijk-bereiken-met-de-tweede-pijler/article-analyse-1861699.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Een radicale innovatie van het pensioen: wat willen we eigenlijk bereiken met de tweede pijler?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1862155" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1862155">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/welke-mogelijkheden-biedt-de-liquidatiereserve-voor-zaakvoerders/article-normal-1862155.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/8ebd6794110c48a6523e4ace55c3f8e5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/sparen/welke-mogelijkheden-biedt-de-liquidatiereserve-voor-zaakvoerders/article-normal-1862155.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Welke mogelijkheden biedt de liquidatiereserve voor zaakvoerders?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-moneytalk-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner content</span></p>
            <p class="rmgNatives-intro">Trends Moneytalk Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends Moneytalk. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
            
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
    </div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-17-28-april-2022/enKiosque-magazine-1862015.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//moneytalk.knack.be/geld-en-beurs/beleggen/wanneer-op-veilig-spelen-gevaarlijk-wordt-defensief-beleggen-risicovoller-dan-gedacht/article-longread-1861697.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Wanneer op veilig spelen gevaarlijk wordt: defensief beleggen risicovoller dan gedacht</a>
        </p>
                    <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
            </div>
                                </div>



                
    
    <div id="redesign-moneytalk-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB'}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.4" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.4" width="150">
                    <p>© 2022 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.7'});
    headjs.load({cookies: '/js/cookies.js?v4.6.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.7'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.7'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.7'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.7'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.7'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '254865265322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Beurs &amp; Geld","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.knack.be\/geld-en-beurs\/sparen\/banken-hanteren-verschillende-regels-en-tarieven-voor-instantoverschrijvingen\/article-normal-1861801.html"},"headline":"Banken hanteren verschillende regels en tarieven voor instantoverschrijvingen","dateCreated":"2022-04-27T10:14:36+02:00","datePublished":"2022-04-27T21:00:00+02:00","dateModified":"2022-05-03T11:30:07+02:00","author":[{"@type":"Person","name":"Dirk Michielsen"}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/trends.knack.be\/images\/logo_Site-Moneytalk-NL.png"}},"description":"Drie jaar na hun lancering maken de instantoverschrijvingen, waarmee geld onmiddellijk op een andere rekening staat, 17 procent van alle overschrijvingen uit. Maar klanten kunnen niet bij elke bank automatisch \u00e9n gratis al hun overschrijvingen zeer snel uitvoeren.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c627111b003ec4"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/bfe2ecfb301dd78fd064c5ed68c3aafc.jpg"],"wordCount":1103}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
