
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.3"></script>

            <script>
            if(navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
                function OptanonWrapper() {
                    rmgOneTrust.init();
                }
                var CCscript = document.createElement('script');
                CCscript.type = 'text/javascript';
                CCscript.src = 'https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js';
                CCscript.charset = 'UTF-8';
                document.head.appendChild(CCscript);
                var CCWrapperscript = document.createElement('script');
                CCWrapperscript.type = 'text/javascript';
                CCWrapperscript.src = 'https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6';
                document.head.appendChild(CCWrapperscript);
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001577273,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1584381088,\"dl_ctx_sitecode\":\"Site-Moneytalk-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="De Bel-20 crashte vorige week met 20 procent door het coronavirus, met twee van de slechtste beursdagen sinds de lancering van de beursindex in 1991. De pensioenspaarfondsen wisten de beursverliezen ietwat te temperen." />
        <meta name="keywords" content="China" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/726b28ca662fdc4eb001f1be229a4532.jpg" />
        <meta property="og:title" content="Coronavirus: pensioenspaarders delen in de klappen" />
        <meta property="og:description" content="De Bel-20 crashte vorige week met 20 procent door het coronavirus, met twee van de slechtste beursdagen sinds de lancering van de beursindex in 1991. De pensioenspaarfondsen wisten de beursverliezen ietwat te temperen." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Moneytalk-NL" />
        <meta property="og:url" content="https://moneytalk.knack.be/geld-en-beurs/pensioen/coronavirus-pensioenspaarders-delen-in-de-klappen/article-normal-1577273.html" />
        <meta property="article:section" content="pensioen" />
        <meta property="article:published_time" content="2020-03-16T16:09:00+01:00" />
        <meta property="article:modified_time" content="2020-03-16T17:13:20+01:00" />
        <meta property="article:tag" content="China" />
        <meta property="article:tag" content="Italië" />
        <meta property="article:tag" content="Verenigde Staten" />
        <meta property="article:tag" content="Lehman" />
        <meta property="article:tag" content="Capfi Delen Asset Management" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="rmg:articleid" content="1001577273" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Moneytalk-NL" />
        <meta name="rmg:mobileurl" content="https://m.moneytalk.knack.be/geld-en-beurs/pensioen/coronavirus-pensioenspaarders-delen-in-de-klappen/article-normal-1577273.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/726b28ca662fdc4eb001f1be229a4532.jpg" />
        <meta name="rmg:specat" content="plus" />
        <title>    Coronavirus: pensioenspaarders delen in de klappen - Pensioen - Moneytalk
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.3"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.3"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.3"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->
<script src="/js/responsive/rmgGoogleAds.js?v4.3.3" type="text/javascript" ></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//moneytalk.knack.be/geld-en-beurs/pensioen/coronavirus-pensioenspaarders-delen-in-de-klappen/article-normal-1577273.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.2.2">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.2.2">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-Moneytalk-NL.css?v4.3.4" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.3.3"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.3"></script>
    <script src="/js/responsive/base.js?v4.3.3"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.3" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.3"></script>
                <script src="/js/vendor/head.min.js?v4.3.3"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.3';
            document.head.appendChild(pwSafariScript);
        }
    </script>

    </head>
<body class="rmgDetail m-article m-article-normal">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.2" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                        Sparen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                        Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                        Belastingen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                        Pensioen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                        Verzekeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                        Rechten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                        Beurs
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Moneytalk-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://moneytalk.knack.be/geld-en-beurs/pensioen/coronavirus-pensioenspaarders-delen-in-de-klappen/article-normal-1577273.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Coronavirus: pensioenspaarders delen in de klappen
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        16/03/20 om 16:09
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>17:13</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/ilse-de-witte-867.html">
                                <figure>
                                    <img itemprop="logo" src="//moneytalk.knack.be/assets/166/avatar_85005.jpg" alt="Ilse De Witte">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/ilse-de-witte-867.html" itemprop="name" class="rmgAuthor-name">Ilse De Witte</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Redacteur bij Trends
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">De Bel-20 crashte vorige week met 20 procent door het coronavirus, met twee van de slechtste beursdagen sinds de lancering van de beursindex in 1991. De pensioenspaarfondsen wisten de beursverliezen ietwat te temperen.</p>

                            
            
                                                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_620,h_412/726b28ca662fdc4eb001f1be229a4532.jpg"/>
                <figcaption>
            Corona
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Op 17 februari sloot de Bel-20 op 4200 punten, het hoogste peil sinds 2007. Sindsdien verloor de index met de belangrijkste twintig Belgische aandelen 35 procent van zijn waarde in amper achttien handelsdagen. De snelheid van die aandelencrash is ongezien. Ter vergelijking: in de achttien handelsdagen na het faillissement van de Amerikaanse zakenbank Lehman Brothers speelde de Bel-20 'slechts' 30 procent van zijn beurskapitalisatie kwijt. <br>...
                        </p>

                                                                        <style>.c5e6fbca0de177 {display: none;}</style>
<div class="c5e6fbca0de177">
    Op 17 februari sloot de Bel-20 op 4200 punten, het hoogste peil sinds 2007. Sindsdien verloor de index met de belangrijkste twintig Belgische aandelen 35 procent van zijn waarde in amper achttien handelsdagen. De snelheid van die aandelencrash is ongezien. Ter vergelijking: in de achttien handelsdagen na het faillissement van de Amerikaanse zakenbank Lehman Brothers speelde de Bel-20 'slechts' 30 procent van zijn beurskapitalisatie kwijt. De val van Lehman op 15 september 2008 was het startschot voor de wereldwijde financiële en economische crisis, maar de ongerustheid over de in elkaar klappende Amerikaanse huizenmarkt en de liquiditeit van bepaalde financiële producten was al eerder in de markten geslopen. De Bel-20 bereikte zijn hoogste peil ooit al in mei 2007, van die piek tot de bodem in maart 2009 ging de Bel-20 liefst 67 procent lager. Beleggers vreesden eerst dat ons financiële systeem zou imploderen. Daarna stond het voorbestaan van de eurozone op het spel.Vandaag grijpt het coronavirus covid-19 wild om zich heen. Het leek er even op dat het virus een Chinees of een Aziatisch probleem zou blijven, zoals het coronavirus SARS. De Amerikaanse en Europese beurzen reageerden nauwelijks op het nieuws van de vele zieken en doden en de economische stilstand in de Chinese stad Wuhan en bij uitbreiding de provincie Hubei.Net voor het einde van de krokusvakantie werd duidelijk dat ook Noord-Italië een brandhaard was. Nadat was gebleken dat het coronavirus in Italië en dus ook in de rest van Europa was binnengeslopen, gleden de beurzen sneller en sneller af. De economische gevolgen van de grootste gezondheidscrisis in onze contreien sinds de Spaanse griep in 1918-1919 zijn dan ook niet te overzien. De beurs loopt voor op de economie of, anders gezegd, beleggers houden rekening met de economische verwachtingen. De eerste economische cijfers die de economische impact in China duidelijk maken, zijn al binnen. De Chinese industriële productie daalde 13,5 procent in januari en februari. Het is de eerste daling ooit. Economen hadden een daling van 3 procent verwacht.De kleinhandelsverkopen, een maatstaf voor de consumptie van de Chinezen, vielen met 20,5 procent terug. Ook dit was de eerste daling van de kleinhandelsverkopen die ooit in China is vastgesteld. De analisten die door het persagentschap Bloomberg werden gecontacteerd, hadden een krimp van 4 procent verwacht.Als de beurzen dezelfde weg op gaan als in de dramatische periode 2007-2009, dan zijn we vandaag nog niet eens halverwege de val. We moeten er wel meteen bij vertellen, dat de beurzen vanaf het dieptepunt van 9 maart 2009 ook weer spectaculair herstelden. Maar het hoogtepunt van ongeveer 4750 punten van 23 mei 2007 hebben we tot nu toe niet meer gezien. De Bel-20 werd in 2008 met drie grootbanken in de index - Fortis, KBC en Dexia - bijzonder zwaar geraakt door de bankencrisis. Andere beursindexen dan de Bel-20 braken de voorbije jaren wel de records van 2007. De Bel-20 en de meeste andere beursindexen houden bovendien ook geen rekening met de dividenden, de uitkeringen die beursgenoteerde bedrijven aan hun aandeelhouders geven om hen mee te laten genieten van de bedrijfswinsten. De dividenden zijn een belangrijk onderdeel van het rendement van aandelen. Historisch zijn in aandelen geherinvesteerde dividenden goed voor ongeveer vier vijfde van het totale reële rendement. Het reële rendement is gecorrigeerd voor inflatie of de stijgende consumptieprijzen.Bij de gemengde beleggingsfondsen met aandelen en obligaties fungeerden de obligaties in die dramatische Lehman-periode als stootkussens. Zo konden de dynamische pensioenspaarfondsen, die vooral in aandelen beleggen, de verliezen van piek tot bodem beperken tot 40 procent. Bij de defensieve pensioenspaarfondsen, die vooral in obligaties beleggen, viel de schade nog wat beter mee.De pensioenspaarfondsen herstelden ook sneller dan de aandelenindex Bel-20 van de klap. Eind 2010 waren de deelbewijzen van alle pensioenspaarfondsen meer waard dan vlak voor het instorten van Lehman. Eind 2013 hadden de meeste pensioenspaarfondsen ook hun piek van 2007 heroverd. De defensieve pensioenspaarfondsen vielen sneller weer in de plooi dan de dynamische pensioenspaarfondsen. Sinds de periode 2007-2009 creëerden vermogensbeheerders daarom nog een aantal defensieve pensioenspaarfondsen bij. Het doel van die fondsen is het geld van mensen die dicht bij hun pensioenleeftijd komen, beter te beschermen tegen beurscrashes. Behalve defensieve pensioenspaarfondsen zijn er ook nog neutrale pensioenfondsen, die ongeveer de helft van het geld van de pensioenspaarders in aandelen stoppen en de andere helft in obligaties.We meten de schade op die de coronacrisis tot nog toe bij de pensioenspaarfondsen aanrichtte. We nemen als startpunt Nieuwjaar. De Bel-20 verloor sinds Nieuwjaar 31 procent (tot vrijdagavond). De Belgische pensioenspaarfondsen verloren in 2020 - afhankelijk van hun beleggingsstrategie - een tiende tot een vijfde van wat ze tot 31 december 2019 hadden opgebouwd.Vooral de dynamische pensioenspaarfondsen lijden onder de beurscrash. Heel wat fondsen hebben ook Italiaans overheidspapier in portefeuille en daar boekten ze vorige week ook verlies op. Omdat Italië het eerste en voorlopig het zwaarst getroffen land in de eurozone is, steeg de Italiaanse rente vorige week 74 basispunten. Het is de grootste wekelijkse sprong van de Italiaanse tienjarige rente sinds 1994. De obligatiekoersen evolueren in omgekeerde zin van de rente.Voor het volledige plaatje is het bij enkele fondsen wachten tot volgende week, omdat zij slechts een keer per week de intrinsieke waarde van hun fonds berekenen. Dat is het geval voor Hermes Pensioenfonds (beheerd door Capfi Delen Asset Management en verdeeld door Bank Delen), voor Interbeurs Hermes Pensioenfonds (beheerd en verdeeld door Dierickx Leys Private Bank) en voor VDK Pension Fund (beheerd door Capfi Delen Asset Management en verdeeld door VDK). Donderdag was een pikzwarte dag op de beurzen, en die zit nog niet verrekend in het rendement dat zij sinds Nieuwjaar etaleren.Mensen die net met pensioen zijn gegaan of binnenkort met pensioen gaan, staan voor de keuze: neem ik het geld op of laat ik het staan. Wie denkt dat de beurzen nog niet eens in de helft zijn van een helse rit naar beneden, die neemt het pensioenspaargeld het best zo snel mogelijk op. Wie voldoende tijd heeft om de crisis uit te zweten en het geld niet meteen nodig heeft, kan ervoor opteren het pensioenspaarpotje nog wat te laten staan, in de hoop dat de beurzen over enkele jaren opnieuw op een hoger niveau staan.Het heeft weinig zin de deelbewijzen van uw pensioenspaarfonds te verkopen voor u met pensioen bent. De fiscus past dan een boetetarief toe, meestal 33 procent plus gemeentebelastingen. Als u het geld op zijn minst tot uw 60ste verjaardag laat staan, dan gaat er enkel de eindbelasting van 8 procent plus gemeentebelastingen van af. Bovendien is pensioensparen iets dat u doet voor de heel lange termijn en de pensioenspaarfondsen leggen op de hele lange termijn rendementen van gemiddeld 6 à 8 procent per jaar voor.De voordeligste jaren om aan pensioensparen te doen, zijn overigens de jaren na uw 60ste verjaardag. U geniet nog altijd de belastingvermindering van 30 procent op stortingen tot 990 euro, die met de personenbelasting verrekend wordt. Voor wie meer dan 990 euro stort, geldt er een belastingvermindering van 25 procent. Na uw 60ste verjaardag spaart u belastingvrij, omdat de eindbelasting dan al van uw pensioenspaarreserves afgetrokken is. Het is om die reden ook verstandig in het jaar dat u 60 wordt te wachten met storten tot na uw verjaardag. De centrale banken en overheden wereldwijd doen hun best om de pandemie in te dijken, maar ook om de economische gevolgen voor bedrijven te milderen. De Amerikaanse centrale bank (Fed) verlaagde afgelopen zondag nog de rente tot bijna nul. Ze trekt ook 500 miljard dollar uit om overheidsobligaties te kopen en 200 miljard om hypotheekeffecten te kopen. De Europese Centrale Bank (ECB) kondigde vorige week aan dat ze via een inkoopprogramma 120 miljard euro extra in de economie zal pompen. Daarnaast levert de ECB grote inspanningen om ervoor te zorgen dat de kredietverstrekking van de banken aan de kleine en middelgrote ondernemingen op peil blijft. We zullen later zien of die maatregelen van de centrale banken veel zoden aan de dijk zetten, maar ze helpen ondernemingen in ieder geval financiering te vinden en dus te overleven.Bart Van Poucke van BNP Paribas Asset Management, die het meeste geld beheerd van pensioenspaarders, houdt het hoofd koel. "Wij blijven voorzichtig constructief voor de markten op een termijn van zes tot twaalf maanden. We menen dat de maatregelen om de verdere verspreiding van het virus tegen te gaan, in combinatie met steunmaatregelen, voldoende zullen blijken om richting een economisch herstel in de vorm van een U te evolueren. We evalueren dagelijks de evolutie van de epidemie, het effect op de economische activiteit, inclusief de herneming van economische activiteit in gebieden waar de uitbraak onder controle is, zoals China en Zuid-Korea, de beleidsmaatregelen en het vertrouwen van zowel het brede publiek als de financiële markten." De beheerder zit klaar om aandelen bij te kopen, maar houdt die boot nog af.Pierre Nicolas van NN Investment Partners, die Star Fund onder zijn hoede heeft, is vooral bezorgd over de Verenigde Staten. "Als nog meer paniek over het coronavirus ontstaat, zal er meer druk op aandelen komen. We houden ook de olieprijzen en de impact van de lage olieprijs op hoogrentende obligaties nauwlettend in de gaten." In de Verenigde Staten dreigen heel wat kleine producenten van schalie-olie bij een aanhoudend lage olieprijs failliet te gaan en dan kunnen ze hun leningen niet meer terugbetalen.Johan Van Geeteruyen van DPAM, die de pensioenspaarfondsen van Argenta beheert, wijst op de kansen door de correctie. "Voor beleggers met een lange beleggingshorizon, zoals de pensioenspaarders, heeft het strategisch zin voorzichtig bij de kopen in een aantal posities. Gradueel te werk gaan is de boodschap, want de volatiliteit zal niet verdwijnen zolang de epidemie haar piek niet bereikt heeft buiten China. Dat laatste, in combinatie met doortastende monetaire en fiscale maatregelen van de overheden, kan de voedingsbodem zijn van een herstel."Werner Wuyts, de beheerder van het Interbeurs Hermes Pensioenfonds, voegt eraan toe. "Een daling zoals we ze deze week gezien hebben, discrimineert niet. Alles ging zwaar naar beneden. Wanneer het stof gaat liggen, zullen we de aandelenposities opnieuw richting 70 procent optrekken. Maar dat kan nog even duren."
</div>                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="MN_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Trends-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Trends (N/F), Knack, Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
            rmgModal.show('paywall-modal');
        }
    </script>

    
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="MN_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Trends-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Trends (N/F), Knack, Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>
    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.3.3'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.3'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1576971">
            <figure>
            <a                             href="//www.knack.be/nieuws/belgie/uitzonderlijke-tijden-vragen-uitzonderlijke-maatregelen/article-opinion-1576971.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                <img alt="Ivan Van de Cloot"
                     src="//www.knack.be/assets/34/avatar_17443.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//www.knack.be/nieuws/belgie/uitzonderlijke-tijden-vragen-uitzonderlijke-maatregelen/article-opinion-1576971.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                                Uitzonderlijke tijden vragen uitzonderlijke maatregelen.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Ivan Van de Cloot</span>
            </div>
</article>
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE" data-device="all"></div>

                
    
    <div id="redesign-moneytalk-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1575375" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1575375">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/update-thuis-in-tijden-van-coronavirus-wanneer-krijgen-werknemers-loon-werkloosheidsuitkering-of-helemaal-niets/article-normal-1575375.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/3992371f0da971afbd71cfa4dc9d73d6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/update-thuis-in-tijden-van-coronavirus-wanneer-krijgen-werknemers-loon-werkloosheidsuitkering-of-helemaal-niets/article-normal-1575375.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >(UPDATE) Thuis in tijden van coronavirus: wanneer krijgen werknemers loon, werkloosheidsuitkering of helemaal niets?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1577273" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1577273">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/pensioen/coronavirus-pensioenspaarders-delen-in-de-klappen/article-normal-1577273.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/726b28ca662fdc4eb001f1be229a4532.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/pensioen/coronavirus-pensioenspaarders-delen-in-de-klappen/article-normal-1577273.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Coronavirus: pensioenspaarders delen in de klappen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1575863" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-img-left" data-contentid="1575863">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/nu-capituleren-is-voor-beleggers-meer-dan-waarschijnlijk-de-slechtste-beslissing/article-column-1575863.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1500,h_1000,x_0,y_0,g_center/c_fit,w_95,h_63/bacece8f0c2bb119a7471f994732614e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/nu-capituleren-is-voor-beleggers-meer-dan-waarschijnlijk-de-slechtste-beslissing/article-column-1575863.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Nu capituleren is voor beleggers meer dan waarschijnlijk de slechtste beslissing&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1575577" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1575577">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/coronacrisis-we-zitten-in-de-overdrijvingsfase-op-de-beurs/article-longread-1575577.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/ba8ea1618d668ed49d477111cb8affff.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/coronacrisis-we-zitten-in-de-overdrijvingsfase-op-de-beurs/article-longread-1575577.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Coronacrisis: &#039;We zitten in de overdrijvingsfase op de beurs&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1575397" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1575397">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/verzekeren/coronavirus-krijgt-u-uw-geld-terug-als-u-een-reis-naar-verenigde-staten-heeft-geboekt/article-normal-1575397.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/82e36f7ceeee439d331c8ec5731038d6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/verzekeren/coronavirus-krijgt-u-uw-geld-terug-als-u-een-reis-naar-verenigde-staten-heeft-geboekt/article-normal-1575397.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Coronavirus: krijgt u uw geld terug als u een reis naar Verenigde Staten heeft geboekt?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-moneytalk-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
    <div id="gpt-ad-RECT_MIDDLE" class="rmgAd rmgModule" data-type="RECT_MIDDLE" data-device="desktop"></div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-moneytalk-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1575375" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1575375">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/update-thuis-in-tijden-van-coronavirus-wanneer-krijgen-werknemers-loon-werkloosheidsuitkering-of-helemaal-niets/article-normal-1575375.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/3992371f0da971afbd71cfa4dc9d73d6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/update-thuis-in-tijden-van-coronavirus-wanneer-krijgen-werknemers-loon-werkloosheidsuitkering-of-helemaal-niets/article-normal-1575375.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >(UPDATE) Thuis in tijden van coronavirus: wanneer krijgen werknemers loon, werkloosheidsuitkering of helemaal niets?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1577273" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1577273">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/pensioen/coronavirus-pensioenspaarders-delen-in-de-klappen/article-normal-1577273.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/726b28ca662fdc4eb001f1be229a4532.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/pensioen/coronavirus-pensioenspaarders-delen-in-de-klappen/article-normal-1577273.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Coronavirus: pensioenspaarders delen in de klappen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1575863" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1575863">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/nu-capituleren-is-voor-beleggers-meer-dan-waarschijnlijk-de-slechtste-beslissing/article-column-1575863.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1500,h_1000,x_0,y_0,g_center/c_fit,w_172,h_114/bacece8f0c2bb119a7471f994732614e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/nu-capituleren-is-voor-beleggers-meer-dan-waarschijnlijk-de-slechtste-beslissing/article-column-1575863.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Nu capituleren is voor beleggers meer dan waarschijnlijk de slechtste beslissing&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1575577" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1575577">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/coronacrisis-we-zitten-in-de-overdrijvingsfase-op-de-beurs/article-longread-1575577.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/ba8ea1618d668ed49d477111cb8affff.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/coronacrisis-we-zitten-in-de-overdrijvingsfase-op-de-beurs/article-longread-1575577.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Coronacrisis: &#039;We zitten in de overdrijvingsfase op de beurs&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1575397" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1575397">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/verzekeren/coronavirus-krijgt-u-uw-geld-terug-als-u-een-reis-naar-verenigde-staten-heeft-geboekt/article-normal-1575397.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/82e36f7ceeee439d331c8ec5731038d6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/verzekeren/coronavirus-krijgt-u-uw-geld-terug-als-u-een-reis-naar-verenigde-staten-heeft-geboekt/article-normal-1575397.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Coronavirus: krijgt u uw geld terug als u een reis naar Verenigde Staten heeft geboekt?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2" data-device="mobile_tablet"></div>

                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-hide
   ">
            <p class="rmgModule-title"><span>Partner content</span></p>
            <div class="rmgNatives-intro">
        <span class="rmgNatives-intro-prefix">Partner content</span>
        <p>Trends Moneytalk Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends Moneytalk. De partners zijn verantwoordelijk voor de inhoud.</p>
    </div>
    <div class="rmgNatives-grid">
            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-gerelateerde-artikelen" class="rmgModule    ">
                                                                    </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-voor-u" class="rmgModule    ">
                                                                    </div>

    
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-11-12-march-2020/enKiosque-magazine-1575217.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.knack.be/economie/magazine/dit-kan-een-nieuwe-koude-oorlog-worden/article-normal-1575083.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">&#039;Dit kan een nieuwe koude oorlog worden&#039; </a>
        </p>
        <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-moneytalk-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB'}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.2">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.3'});
    headjs.load({cookies: '/js/cookies.js?v4.3.3'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.3'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.3'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.3'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.3'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.3'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.3'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.3'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.3'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.3'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.3'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.3'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.3'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.3'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.3'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.3'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.3'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '254865265322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Ilse De Witte","dimension2":"1584371340","dimension3":"Pensioen","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-Moneytalk-NL","dimension9":"1500 - 1999","dimension12":1};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Beurs &amp; Geld","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.knack.be\/geld-en-beurs\/pensioen\/coronavirus-pensioenspaarders-delen-in-de-klappen\/article-normal-1577273.html"},"headline":"Coronavirus: pensioenspaarders delen in de klappen","dateCreated":"2020-03-16T16:09:39+01:00","datePublished":"2020-03-16T16:09:00+01:00","dateModified":"2020-03-16T17:13:20+01:00","author":[{"@type":"Person","name":"Ilse De Witte"}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Moneytalk-NL.png"}},"description":"De Bel-20 crashte vorige week met 20 procent door het coronavirus, met twee van de slechtste beursdagen sinds de lancering van de beursindex in 1991. De pensioenspaarfondsen wisten de beursverliezen ietwat te temperen.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c5e6fbca0de177"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_666,x_0,y_0,g_center\/c_fit,w_1000,h_1501\/726b28ca662fdc4eb001f1be229a4532.jpg"],"wordCount":1684}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
