
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.0"></script>

            <script>
            if(navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
                function OptanonWrapper() {
                    rmgOneTrust.init();
                }
                var CCscript = document.createElement('script');
                CCscript.type = 'text/javascript';
                CCscript.src = 'https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js';
                CCscript.charset = 'UTF-8';
                document.head.appendChild(CCscript);
                var CCWrapperscript = document.createElement('script');
                CCWrapperscript.type = 'text/javascript';
                CCWrapperscript.src = 'https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6';
                document.head.appendChild(CCWrapperscript);
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001567787,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1582289351,\"dl_ctx_sitecode\":\"Site-Moneytalk-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="&#039;De forse beursklim van het afgelopen decennium was vooral een Amerikaans fenomeen, maar ook enkele belangrijke Europese indexen staan klaar om historische pieken te bereiken&#039;, zegt Danny Reweghs, directeur strategie Inside Beleggen." />
        <meta name="keywords" content="James Glassman" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/97f2184304438c5b8f0e5b6895a92768.jpg" />
        <meta property="og:title" content="Dow Jones gaat richting 36.000 punten: wat met de Europese indexen?" />
        <meta property="og:description" content="&#039;De forse beursklim van het afgelopen decennium was vooral een Amerikaans fenomeen, maar ook enkele belangrijke Europese indexen staan klaar om historische pieken te bereiken&#039;, zegt Danny Reweghs, directeur strategie Inside Beleggen." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Moneytalk-NL" />
        <meta property="og:url" content="https://moneytalk.knack.be/geld-en-beurs/beleggen/dow-jones-gaat-richting-36-000-punten-wat-met-de-europese-indexen/article-analyse-1567787.html" />
        <meta property="article:section" content="beleggen" />
        <meta property="article:published_time" content="2020-02-21T09:32:00+01:00" />
        <meta property="article:modified_time" content="2020-02-21T09:49:38+01:00" />
        <meta property="article:tag" content="James Glassman" />
        <meta property="article:tag" content="Kevin Hassett" />
        <meta property="article:tag" content="AB InBev" />
        <meta property="article:subtype" content="analyse" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001567787" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_analyse" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Moneytalk-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.moneytalk.knack.be/geld-en-beurs/beleggen/dow-jones-gaat-richting-36-000-punten-wat-met-de-europese-indexen/article-analyse-1567787.html" />
        <meta name="cXenseParse:recs:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/97f2184304438c5b8f0e5b6895a92768.jpg" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
        <title>    Dow Jones gaat richting 36.000 punten: wat met de Europese indexen? - Beleggen - Moneytalk
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.0"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.0"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.0"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script src="/js/responsive/rmgGoogleAds.js?v4.3.0" type="text/javascript" ></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//moneytalk.knack.be/geld-en-beurs/beleggen/dow-jones-gaat-richting-36-000-punten-wat-met-de-europese-indexen/article-analyse-1567787.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.2.2">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.2.2">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-Moneytalk-NL.css?v4.3.1" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.3.0"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.0"></script>
    <script src="/js/responsive/base.js?v4.3.0"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.0" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.0"></script>
                <script src="/js/vendor/head.min.js?v4.3.0"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.0';
            document.head.appendChild(pwSafariScript);
        }
    </script>

        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-analyse">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.2" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                        Sparen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                        Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                        Belastingen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                        Pensioen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                        Verzekeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                        Rechten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                        Beurs
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Moneytalk-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://moneytalk.knack.be/geld-en-beurs/beleggen/dow-jones-gaat-richting-36-000-punten-wat-met-de-europese-indexen/article-analyse-1567787.html">
                            


                                        <h2 class="rmgDetail-heading">analyse</h2>
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Dow Jones gaat richting 36.000 punten: wat met de Europese indexen?
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        21/02/20 om 09:32
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>09:49</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/danny-reweghs-741.html">
                                <figure>
                                    <img itemprop="logo" src="//moneytalk.knack.be/assets/133/avatar_68213.jpg" alt="Danny Reweghs">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/danny-reweghs-741.html" itemprop="name" class="rmgAuthor-name">Danny Reweghs</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Directeur strategie Inside Beleggen
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">'De forse beursklim van het afgelopen decennium was vooral een Amerikaans fenomeen, maar ook enkele belangrijke Europese indexen staan klaar om historische pieken te bereiken', zegt Danny Reweghs, directeur strategie Inside Beleggen.</p>

                            
            
                                                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/97f2184304438c5b8f0e5b6895a92768.jpg"/>
                <figcaption>
            
                            &copy; Belga Image
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Het blijft opmerkelijk dat de Amerikaanse beurs al meer dan een decennium aan een stuk stijgt. De Dow Jones-index is niet meer de meest relevante index op Wall Street - dat is intussen de Standard&amp;Poor's500-index - maar het is wellicht nog altijd de bekendste beursindex ter wereld. De index staat op het zucht (ruim 2%) van de grens van 30.000 punten.<br>...
                        </p>

                                                                        <style>.c5e4fd1c72c8e6 {display: none;}</style>
<div class="c5e4fd1c72c8e6">
    Het blijft opmerkelijk dat de Amerikaanse beurs al meer dan een decennium aan een stuk stijgt. De Dow Jones-index is niet meer de meest relevante index op Wall Street - dat is intussen de Standard&Poor's500-index - maar het is wellicht nog altijd de bekendste beursindex ter wereld. De index staat op het zucht (ruim 2%) van de grens van 30.000 punten.Als die kaap wordt gerond, komt het cijfer van 36.000 punten in het vizier. Dat lijkt ons een valabel mikpunt voor de komende zes tot twaalf maanden. Bij wie al wat jaren op de beursvloer aanwezig is, zou er bij Dow 36.000 een belletje moeten rinkelen. Het was de titel van een ophefmakend boek van de columnist James Glassman en de econoom Kevin Hassett, gepubliceerd op 1 oktober 1999. Ze beweerden dat aandelen zwaar ondergewaardeerd waren en dat de Dow Jones-index tegen de periode 2002-2004 het niveau van 36.000 punten zou bereiken.Dat was een straffe prognose, want de aandelenmarkten stegen al jaren en de Dow Jones had er een spectaculaire klim op zitten van afgerond 800 punten in 1982 tot ruim 10.000 punten op het moment van de verschijning van het boek. De kernboodschap van Glassman en Hassett en de basis voor hun stoutmoedige voorspelling was dat aandelen volgens hen geen risicopremie behoefden ten opzichte van veiligere beleggingen als obligaties.In januari 2000 bereikte de Dow Jones een piek op 11.750 punten om dan weg te zakken tot 7250 punten in oktober 2002 en zelfs tot ongeveer 6500 punten in maart 2009, ondanks een tussentijdse piek op 14.150 punten in oktober 2007. Glassman en Hassett waren nochtans vrij zeker van hun stuk. Ze beloofden elk 1000 dollar te doneren aan een goed doel als de Dow Jones-index tegen 2010 nog niet minstens halfweg tussen 10.000 en 36.000 punten was geraakt, dus boven 23.000 punten. Daarop hebben we moeten wachten tot oktober 2017. Begin 2010 gaven beide heren hun ongelijk toe en doneerden ze elk 1000 dollar aan het Leger des Heils.  De forse beursklim van het afgelopen decennium was vooral een Amerikaans fenomeen, maar ook enkele belangrijke Europese indexen staan klaar om historische pieken te bereiken. Voor de Eurostoxx 600, de meest representatieve index, lijkt dat eindelijk gelukt te zijn na een top in 2000, 2007 en 2015 op of boven 400 punten. Het komende jaar moet rekening worden gehouden met een opmars naar minstens 500 punten.Voor de populairdere Eurostoxx 50-index moeten we nog niet meteen van een record dromen. Dat bedraagt 5465 punten en dateert al van maart 2000. Zelfs na de stevige klim sinds begin vorig jaar hebben we nog een stijging van ruim 40 procent nodig om daar te geraken. Een aanval op de piek van midden 2007 (4550 punten) lijkt ons een realistischer perspectief.En de Bel-20-index? Daar staat de historische piek sinds mei 2007 op iets meer dan 4750 punten. Als AB InBev wat mee wil, dan is dat voor dit jaar een realistisch richtdoel.
</div>                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="MN_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Trends-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Trends (N/F), Knack, Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
            rmgModal.show('paywall-modal');
        }
    </script>

    
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="MN_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Trends-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Trends (N/F), Knack, Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>
    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.3.0'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.0'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1567917">
            <figure>
            <a                             href="//datanews.knack.be/ict/nieuws/let-s-get-security-done-wat-is-uw-cybersecurity-rating/article-opinion-1567917.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                <img alt="Jan De Bondt"
                     src="//datanews.knack.be/assets/785/avatar_402367.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//datanews.knack.be/ict/nieuws/let-s-get-security-done-wat-is-uw-cybersecurity-rating/article-opinion-1567917.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                                &#039;Eigenlijk moeten bedrijven naast een financiële rating die hun kredietwaardigheid in beeld brengt, ook een cybersecurity-rating krijgen&#039;
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Jan De Bondt</span>
            </div>
</article>
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE" data-device="all"></div>

                
    
    <div id="redesign-moneytalk-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1566765" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1566765">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/acht-dilemma-s-voor-wie-vastgoed-wil-kopen-denk-nooit-te-snel-dat-u-een-fantastisch-koopje-gaat-doen/article-normal-1566765.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_32,g_center/c_fit,w_95,h_63/8079185106d947cc18ddc3b3d464b885.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/acht-dilemma-s-voor-wie-vastgoed-wil-kopen-denk-nooit-te-snel-dat-u-een-fantastisch-koopje-gaat-doen/article-normal-1566765.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Acht dilemma&#039;s voor wie vastgoed wil kopen: &#039;Denk nooit te snel dat u een fantastisch koopje gaat doen&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567903" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1567903">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/kan-je-met-een-aandeel-rijk-worden/video-normal-1567903.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/bff4e8a36b557f9521dba84d27f39660.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/kan-je-met-een-aandeel-rijk-worden/video-normal-1567903.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Kan je met één aandeel rijk worden?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1566823" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1566823">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/belgen-kopen-minder-tweede-verblijven-in-spanje/article-normal-1566823.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/f29cd42484b9b3d585362519044d8685.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/belgen-kopen-minder-tweede-verblijven-in-spanje/article-normal-1566823.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Belgen kopen minder tweede verblijven in Spanje</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567787" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-img-left" data-contentid="1567787">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/dow-jones-gaat-richting-36-000-punten-wat-met-de-europese-indexen/article-analyse-1567787.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/97f2184304438c5b8f0e5b6895a92768.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/dow-jones-gaat-richting-36-000-punten-wat-met-de-europese-indexen/article-analyse-1567787.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Dow Jones gaat richting 36.000 punten: wat met de Europese indexen?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1565073" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1565073">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/de-vlaamse-regering-werkt-de-dakloosheid-van-morgen-in-de-hand/article-opinion-1565073.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/3e12deb4d7883ee06e3aa36899bd06df.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/de-vlaamse-regering-werkt-de-dakloosheid-van-morgen-in-de-hand/article-opinion-1565073.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;De Vlaamse regering werkt de dakloosheid van morgen in de hand&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>                                    </div>

                
    
    <div id="redesign-moneytalk-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
    <div id="gpt-ad-RECT_MIDDLE" class="rmgAd rmgModule" data-type="RECT_MIDDLE" data-device="desktop"></div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-moneytalk-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1566765" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1566765">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/acht-dilemma-s-voor-wie-vastgoed-wil-kopen-denk-nooit-te-snel-dat-u-een-fantastisch-koopje-gaat-doen/article-normal-1566765.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_32,g_center/c_fit,w_172,h_114/8079185106d947cc18ddc3b3d464b885.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/acht-dilemma-s-voor-wie-vastgoed-wil-kopen-denk-nooit-te-snel-dat-u-een-fantastisch-koopje-gaat-doen/article-normal-1566765.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Acht dilemma&#039;s voor wie vastgoed wil kopen: &#039;Denk nooit te snel dat u een fantastisch koopje gaat doen&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567903" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1567903">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/kan-je-met-een-aandeel-rijk-worden/video-normal-1567903.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/bff4e8a36b557f9521dba84d27f39660.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/kan-je-met-een-aandeel-rijk-worden/video-normal-1567903.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Kan je met één aandeel rijk worden?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1566823" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1566823">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/belgen-kopen-minder-tweede-verblijven-in-spanje/article-normal-1566823.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/f29cd42484b9b3d585362519044d8685.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/belgen-kopen-minder-tweede-verblijven-in-spanje/article-normal-1566823.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Belgen kopen minder tweede verblijven in Spanje</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567787" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1567787">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/dow-jones-gaat-richting-36-000-punten-wat-met-de-europese-indexen/article-analyse-1567787.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/97f2184304438c5b8f0e5b6895a92768.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/dow-jones-gaat-richting-36-000-punten-wat-met-de-europese-indexen/article-analyse-1567787.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Dow Jones gaat richting 36.000 punten: wat met de Europese indexen?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1565073" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1565073">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/de-vlaamse-regering-werkt-de-dakloosheid-van-morgen-in-de-hand/article-opinion-1565073.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/3e12deb4d7883ee06e3aa36899bd06df.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/wonen/de-vlaamse-regering-werkt-de-dakloosheid-van-morgen-in-de-hand/article-opinion-1565073.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;De Vlaamse regering werkt de dakloosheid van morgen in de hand&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2" data-device="mobile_tablet"></div>

                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-hide
   ">
            <p class="rmgModule-title"><span>Partner content</span></p>
            <div class="rmgNatives-intro">
        <span class="rmgNatives-intro-prefix">Partner content</span>
        <p>Trends Moneytalk Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends Moneytalk. De partners zijn verantwoordelijk voor de inhoud.</p>
    </div>
    <div class="rmgNatives-grid">
            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

    </div>
                                </div>

            
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
        <a href="//trends.knack.be/economie/magazine/trends-nr-8-20-february-2020/enKiosque-magazine-1567249.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//moneytalk.knack.be/geld-en-beurs/beleggen/acht-dilemma-s-voor-wie-vastgoed-wil-kopen-denk-nooit-te-snel-dat-u-een-fantastisch-koopje-gaat-doen/article-longread-1566765.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Acht dilemma&#039;s voor wie vastgoed wil kopen: &#039;Denk nooit te snel dat u een fantastisch koopje gaat doen&#039;</a>
        </p>
        <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-moneytalk-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB'}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.2">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.0'});
    headjs.load({cookies: '/js/cookies.js?v4.3.0'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.0'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.0'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.0'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.0'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.0'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.0'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.0'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.0'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.0'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.0'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.0'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.0'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.0'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.0'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.0'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.0'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '254865265322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Danny Reweghs","dimension2":"1582273920","dimension3":"Beleggen","dimension4":"analyse","dimension5":"Newsgate","dimension6":"Site-Moneytalk-NL","dimension9":"500 - 999","dimension12":1};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Beurs &amp; Geld","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.knack.be\/geld-en-beurs\/beleggen\/dow-jones-gaat-richting-36-000-punten-wat-met-de-europese-indexen\/article-analyse-1567787.html"},"headline":"Dow Jones gaat richting 36.000 punten: wat met de Europese indexen?","dateCreated":"2020-02-21T09:32:13+01:00","datePublished":"2020-02-21T09:32:00+01:00","dateModified":"2020-02-21T09:49:38+01:00","author":[{"@type":"Person","name":"Danny Reweghs"}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Moneytalk-NL.png"}},"description":"'De forse beursklim van het afgelopen decennium was vooral een Amerikaans fenomeen, maar ook enkele belangrijke Europese indexen staan klaar om historische pieken te bereiken', zegt Danny Reweghs, directeur strategie Inside Beleggen.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c5e4fd1c72c8e6"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/97f2184304438c5b8f0e5b6895a92768.jpg"],"wordCount":489}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
