
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    CEO Marc Raisière: &#039;Belfius alsnog naar de beurs? Waarom niet?&#039; - Beleggen - Moneytalk
</title><meta name="description" content="Belfius publiceerde eind vorige week recordresultaten. Zou het geen goed idee zijn de beursplannen vanonder het stof te halen? &quot;Waarom niet?&quot; oppert CEO Marc Raisière. &quot;Maar daarover beslist de aandeelhouder.&quot;" />
        <meta name="keywords" content="Marc Raisière" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/8770e95db28f6fc66e2f88f3822c3c16.jpg" />
        <meta property="og:title" content="CEO Marc Raisière: &#039;Belfius alsnog naar de beurs? Waarom niet?&#039;" />
        <meta property="og:description" content="Belfius publiceerde eind vorige week recordresultaten. Zou het geen goed idee zijn de beursplannen vanonder het stof te halen? &quot;Waarom niet?&quot; oppert CEO Marc Raisière. &quot;Maar daarover beslist de aandeelhouder.&quot;" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Moneytalk-NL" />
        <meta property="og:url" content="https://moneytalk.knack.be/geld-en-beurs/beleggen/ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet/article-normal-1841471.html" />
        <meta property="article:published_time" content="2022-03-02T21:00:00+01:00" />
        <meta property="article:modified_time" content="2022-03-04T16:02:42+01:00" />
        <meta property="article:tag" content="Marc Raisière" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Re=Bel" />
        <meta property="article:tag" content="Proximus" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001841471" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Moneytalk-NL" />
        <meta name="rmg:mobileurl" content="https://m.moneytalk.knack.be/geld-en-beurs/beleggen/ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet/article-normal-1841471.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/8770e95db28f6fc66e2f88f3822c3c16.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Patrick Claerhout" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc1_level3_name" content="bedrijfsfinanciering" />
        <meta property="article:iptc2_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc2_level2_name" content="economische sector" />
        <meta property="article:iptc2_level3_name" content="financiële en zakelijke dienstverlening" />
        <meta property="article:iptc2_level4_name" content="banken" />
        <meta property="article:iptc3_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc3_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc3_level3_name" content="human resources" />
        <meta property="article:iptc3_level4_name" content="management" />
        <meta property="article:section" content="economie" />
        <meta property="article:subsection_1" content="bedrijven" />
        <meta property="article:tag:person" content="Marc Raisière" />
        <meta property="article:tag:location" content="België" />
        <meta property="article:tag:organization" content="Re=Bel" />
        <meta property="article:tag:organization" content="Proximus" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/d364c5fe-8032-4504-98fd-87224108bf5d/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_Site-Moneytalk-NL-nl_',
        site_code: '4268_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '4268_I0226',
                targeting: {
                    dossier: '_Site-Moneytalk-NL-nl_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "nl"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.7" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.7"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"e251c2a2-9a24-11ec-a976-06eca4c3f047\",\"dl_art_content_id\":1001841471,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1646407178,\"dl_ctx_sitecode\":\"Site-Moneytalk-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.7"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.7"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.7"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://moneytalk.knack.be/geld-en-beurs/beleggen/ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet/article-normal-1841471.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Moneytalk-NL.css?v4.4.6" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.6" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://moneytalk.knack.be/geld-en-beurs/beleggen/ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet/article-normal-1841471.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.7"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.7"></script>
    <script src="/js/responsive/base.js?v4.6.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.7" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.7"></script>
                            <script src="/js/vendor/head.min.js?v4.6.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '39A20-30719',
                safariWebsitePushID: 'web.be.money.knack.push',
                defaultNotificationTitle: 'Moneytalk',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Moneytalk-NL.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.7"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1646407200"
                data-channel="Site-Moneytalk-NL"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-normal has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                        Sparen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                        Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                        Belastingen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                        Pensioen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                        Verzekeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                        Rechten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/consumeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Consumeren');" >
                                                                                                                                        Consumeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                        Beurs
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://moneytalk.knack.be/geld-en-beurs/beleggen/ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet/article-normal-1841471.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 CEO Marc Raisière: &#039;Belfius alsnog naar de beurs? Waarom niet?&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1841727">
                                Uit Trends van 03/03/2022
                            </a>
                        </li>
                                        <li>
                        02/03/22 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                04/03/22 om 16:02
                            </span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/patrick-claerhout-713.html">
                                <figure>
                                    <img itemprop="logo" src="//moneytalk.knack.be/assets/133/avatar_68191.jpg" alt="Patrick Claerhout">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/patrick-claerhout-713.html" itemprop="name" class="rmgAuthor-name">Patrick Claerhout</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    redacteur bij Trends
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Belfius publiceerde eind vorige week recordresultaten. Zou het geen goed idee zijn de beursplannen vanonder het stof te halen? "Waarom niet?" oppert CEO Marc Raisi&egrave;re. "Maar daarover beslist de aandeelhouder."</p>

                                <div id="below_intro"></div>
            
                            <iframe src="/embed/audio/1841471" width="100%" height="56" frameborder="0" scrolling="no"></iframe>
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1841471');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet%2Farticle-normal-1841471.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1841471&amp;text=CEO%20Marc%20Raisi%C3%A8re%3A%20%27Belfius%20alsnog%20naar%20de%20beurs%3F%20Waarom%20niet%3F%27" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet%2Farticle-normal-1841471.html&amp;title=CEO%20Marc%20Raisi%C3%A8re%3A%20%27Belfius%20alsnog%20naar%20de%20beurs%3F%20Waarom%20niet%3F%27&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=CEO Marc Raisière: &#039;Belfius alsnog naar de beurs? Waarom niet?&#039; - https://moneytalk.knack.be/geld-en-beurs/beleggen/ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet/article-normal-1841471.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=CEO&#x20;Marc&#x20;Raisi&#x00E8;re&#x3A;&#x20;&#x27;Belfius&#x20;alsnog&#x20;naar&#x20;de&#x20;beurs&#x3F;&#x20;Waarom&#x20;niet&#x3F;&#x27;&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;beleggen&#x2F;ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet&#x2F;article-normal-1841471.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="CEO Marc Raisière: &#039;Belfius alsnog naar de beurs? Waarom niet?&#039;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/8770e95db28f6fc66e2f88f3822c3c16.jpg"/>
                        <figcaption>
                MARC RAISIÈRE  &quot;Het succes van Belfius is een collectief succes.&quot;
                                    &copy; ID
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>"Ik droom van meer dan 1 miljard euro winst tegen 2025", liet Raisi&egrave;re zich in het verleden op een onbewaakt moment ontvallen. Vorig jaar was het bijna zover. Belfius maakte 935 miljoen euro nettowinst, een stijging met 76 procent in vergelijking met de 532 miljoen euro van 2020. Het is het hoogste winstcijfer in het tienjarige bestaan van Belfius. </p><div id="below_para_1"></div><p>Begin maart 2012 werd de nieuwe merknaam van de bank gelanceerd, die een halfjaar eerder voor 4 miljard euro door de Belgische staat uit de noodlijdende Dexia-groep was gehaald. Door zware afschrijvingen dook de bank op dat moment 1,4 miljard euro in het rood. Vandaag staat de bank in de top tien van de Europese banken die met hun kapitaalbuffers de stresstests van de Europese Centrale Bank goed hebben doorstaan. </p><div id="below_para_2"></div><p>"Het succes van Belfius is een collectief succes", beklemtoont Raisi&egrave;re. "Ik weet dat elke CEO dat zegt, maar bij Belfius is het gewoon zo. De situatie was zo complex dat &eacute;&eacute;n persoon die transformatie onmogelijk kon waarmaken. Als ik iets tot het succes heb bijgedragen, dan is het dat ik erin ben geslaagd me te omringen met goede mensen. Ik ben trots op onze bedrijfscultuur en op de kwaliteit van onze medewerkers." </p><div id="below_para_3"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><p>Wat met een beursintroductie? In 2018 waren er plannen voor, maar die gingen niet door. "Waarom niet?" reageert Raisi&egrave;re. "We combineren een nooit geziene commerci&euml;le dynamiek met een strikt risicobeheer. Als de aandeelhouder een deel van Belfius naar de beurs zou willen brengen, is dit puur financieel gezien een goed moment. De verwachting is dat de rente zal stijgen, de cijfers zijn goed en we kunnen nog groeien. Maar een beursgang kan voor mij enkel met een sterke Belgische verankering. Het is cruciaal dat het beslissingscentrum in dit land blijft." </p><div id="below_para_4"></div><p>Een belangrijke verklaring voor het succes van Belfius is de continu&iuml;teit van de strategie. "Telkens als we iets beslissen, gaan we ervoor", legt Raisi&egrave;re uit. "We doen wat we aankondigen. In het begin stuitte dat op weerstand. Het eerste jaar is altijd moeilijk. Ik begrijp dat het voor onze kantoormedewerkers en onze zelfstandige agentschappen aanpassen is, maar we geven hen de nodige tijd." </p><div id="below_para_5"></div><h2 class="rmgDetail-body-title">Bank-verzekeren </h2><p>Raisi&egrave;re overloopt de belangrijkste strategische keuzes uit tien jaar Belfius. Die hebben ertoe geleid dat de bank een gediversifieerd inkomstenmodel ontwikkeld heeft, dat haar weerbaar maakt tegen rente- en andere schokken. </p><div id="below_para_6"></div><p>"In 2013 hebben we gekozen voor een bank-verzekeringsstrategie, waardoor in de bankkantoren behoefte was aan verzekeringsexpertise. Dat heeft zijn vruchten afgeworpen. Sinds 2013 zijn onze inkomsten in niet-leven verdubbeld. Ook vorig jaar zijn de premies voor schadeverzekeringen bij Belfius Bank met meer dan 10 procent toegenomen. Dat was het zesde groei-jaar op rij." </p><div id="below_para_7"></div><p>De omzet van Belfius in schadeverzekeringen bedraagt nu 769 miljoen euro. Raisi&egrave;re wil zo snel mogelijk de grens van 1 miljard euro doorbreken: "Ons marktaandeel in niet-leven op de markt voor particulieren bedraagt 8 procent. Dat moeten we kunnen verdubbelen. Misschien is daarvoor een overname nodig. Maar ook organisch kunnen we nog een aantal jaren blijven groeien." </p><div id="below_para_8"></div><h2 class="rmgDetail-body-title">Bedrijfsbankieren </h2><p>Dat is volgens de CEO van Belfius ook het geval voor andere activiteiten, zoals business en corporate banking. Sinds 2015 is Belfius erin geslaagd een grote portefeuille bedrijfskredieten op te bouwen. Doordat ze haar wortels in het Gemeentekrediet had, was de bank voorheen vooral actief als financier van de publieke sector. </p><div id="below_para_9"></div><p>In bedrijfsbankieren was 2021 een topjaar voor Belfius. "De bank heeft vorig jaar 22,3 miljard euro aan nieuwe langetermijnkredieten toegekend", legt Raisi&egrave;re uit. "Dat is het hoogste bedrag ooit. Daarvan ging de helft naar bedrijfsklanten. Daardoor is de samenstelling van onze kredietportefeuille nu veel evenwichtiger dan in 2012. Van de 102 miljard euro uitstaande kredieten zit meer dan een derde (35,3 miljard euro, <em>nvdr</em>) bij bedrijven, kmo's, zelfstandigen en vrije beroepen. Tien jaar geleden was de openbare sector goed voor bijna de helft van de portefeuille." </p><div id="below_para_10"></div><p>Bedrijfskredieten zijn interessanter voor de bank, omdat de marge hoger is dan die op kredieten aan overheden. In de publieke sector blijft Belfius de marktleider, maar de markt is kleiner geworden. Belfius begeleidt zijn klanten almaar meer naar alternatieve financieringsoplossingen op de kapitaalmarkten, bijvoorbeeld obligatie-uitgiftes. </p><div id="below_para_11"></div><h2 class="rmgDetail-body-title">Bankieren voor vermogenden </h2><p>In 2018 lanceerde Belfius zijn eerste campagnes om zich te profileren als een bank voor vermogende klanten (private banking en wealthmanagement). Het duurde even voor de bank de juiste toon vond, maar de laatste jaren is de groei overweldigend. "In 2021 trokken we 18.000 nieuwe klanten aan, waardoor we nu aan meer dan 145.000 private en wealthklanten zitten", aldus Raisi&egrave;re. De bank opende vorig jaar vijf nieuwe, exclusieve Private en Wealth Houses, specifiek bestemd voor die doelgroep. Dit jaar komen er nog zestien bij. </p><div id="below_para_12"></div><p>In private banking en wealthmanagement stegen de activa onder beheer in 2021 met 20 procent, van 44 miljard naar 53 miljard euro. "In die toename zit maar 2,8 miljard euro als gevolg van het gunstige markteffect", zegt Raisi&egrave;re. "Meer dan 6 miljard is netto-instroom van nieuwe middelen. De stijging van de activa onder beheer is het meest uitgesproken in het hoogste segment van het wealthmanagement. Daar noteerden we 69 procent groei." </p><div id="below_para_13"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>Volgens Raisi&egrave;re kan Belfius de komende drie tot vijf jaar nog blijven groeien in alle bancaire activiteiten. "Ons natuurlijke marktaandeel in bankzaken ligt boven 20 procent. Daar willen we in alle businesslijnen naartoe, en ik zie geen reden waarom dat niet zou lukken. In corporate banking halen we 18,5 procent. Tegen 2025 willen we op 22 &agrave; 23 procent uitkomen. In de productie van nieuwe hypothecaire leningen hebben we 16,5 procent marktaandeel en moeten we naar meer dan 20 procent." </p><div id="below_para_14"></div><h2 class="rmgDetail-body-title">Nieuwe diensten en partnerschappen </h2><p>De recentste strategische beslissing die Belfius nam, was nieuwe diensten, platformen en ecosystemen te ontwikkelen. Op die manier wil de bank extra-bancaire inkomstenstromen aanboren. De beslissing resulteerde het afgelopen jaar in een rist nieuwe initiatieven en merknamen. In die mate dat niet iedereen door de bomen het bos nog zag. </p><div id="below_para_15"></div><p>Raisi&egrave;re geeft toe dat niet elk project een succes is: "Eigenlijk zijn er nauwelijks partnerschappen waaraan Belfius geld verdient. Maar sommige worden erg geapprecieerd door de klanten. Ik denk aan de integratie van de dienstencheques op onze app. Daar verdienen we amper aan, maar de klant stelt het erg op prijs. Dat zien wij als een dienstverlening aan de klanten." </p><div id="below_para_16"></div><h2 class="rmgDetail-body-title">Re=Bel </h2><p>Over twee initiatieven is Raisi&egrave;re erg te spreken. Het eerste is Re=Bel, het beleggingsplatform dat Belfius in juli 2021 lanceerde. Eind 2020 telde het al 40.000 actieve klanten, van wie de helft bij Belfius hun eerste beleggersstappen zetten. In totaal zijn vorig jaar meer dan 100.000 transacties via Re=Bel uitgevoerd. </p><div id="below_para_17"></div><p>Maar dat is geen eindpunt. Het aantal klanten is dit jaar al toegenomen tot tot ongeveer 50.000, vertelt Raisi&egrave;re. Tegen eind dit jaar moet het ook mogelijk zijn via het platform in te schrijven op de zeven Toekomstfondsen. Die vormen een trekker in het beleggingsaanbod van Belfius. Die duurzame fondsen investeren in toekomstgerichte bedrijven en sectoren, en zijn goed voor een vijfde van de fondsbeleggingen bij Belfius. Hun omloop oversteeg 2 miljard euro in 2021. </p><div id="below_para_18"></div><h2 class="rmgDetail-body-title">Beats </h2><p>Ook over Beats is Raisi&egrave;re lovend, al kan hij geen cijfers geven. Beats is een samenwerkingsproject tussen Belfius en Proximus. Belfius-klanten kunnen een pakket voor dagelijks bankieren (zichtrekening en betaalkaart) combineren met een telecomabonnement met extra voordelen bij Proximus. </p><div id="below_para_19"></div><p>In het netwerk van Belfius weerklinkt daarover nogal wat gemor. Bankmedewerkers moeten nu ook de details van telecom-, internet- en streamingtoepassingen kennen, als ze Proximus-abonnementen verkocht willen krijgen. Dat klanten bij een bank aankloppen voor een telecomabonnement voelt hoe dan ook contra-intu&iuml;tief aan. </p><div id="below_para_20"></div><p>Raisi&egrave;re tracht de kritiek te weerleggen: "Wij hebben in april 2021 een pilootproject met tien agentschappen opgezet. Daaruit hebben we geleerd dat je niet van elke bankmedewerker kunt verwachten dat hij telecomabonnementen verkoopt. Daarom hebben we beslist dat niet elke medewerker telecomexpertise hoeft te hebben. Sinds eind vorig jaar werken we met &eacute;&eacute;n of twee specialisten per kantoor of per cluster van kantoren, bij wie de klanten terechtkunnen." </p><div id="below_para_21"></div><p>Volgens Raisi&egrave;re is de situatie vergelijkbaar met de eerder gemaakte strategische keuzes: "Om bank-verzekeraar te worden was expertise in verzekeringen nodig. Om te groeien als bedrijfsbank hebben we mensen opgeleid tot specialisten in ondernemingskredieten. Om vermogende klanten te bedienen trokken we private bankers aan. En nu leiden we bepaalde medewerkers op in de telecomwereld." </p><div id="below_para_22"></div><p>Belfius neemt volgens Raisi&egrave;re zijn tijd om de kantoormedewerkers en de agentschappen te overtuigen van het nut van die beslissing: "Ik ga ervan uit dat het achttien maanden duurt vooraleer je iedereen mee hebt, en de impact van een beslissing zichtbaar wordt. Die tijd geven we. Ik blijf ervan overtuigd dat Belfius kan uitgroeien tot een van de grootste distributeurs van Proximus-producten." </p><div id="below_para_23"></div><h2 class="rmgDetail-body-title">Geld in het laatje </h2><p class="last-paragraph">En dat zal geld in het laatje brengen, beklemtoont Raisi&egrave;re: "Beats is het eerste ecosysteem dat rendabel is voor Belfius. Het toont dat dit de goede weg is. In plaats van telkens nieuwe functionaliteiten aan de app toe te voegen gaan we voor de ontwikkeling van ecosystemen waarvan iedereen beter wordt. Daarom zullen we dit jaar in vastgoed onze samenwerking met Immovlan uitbouwen, en op het gebied van duurzame mobiliteit wordt Skipr de spil van een breed partnerschap." </p><div id="below_para_24"></div><div class="rmgAlert m-default"><p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1200,h_1200/a4aa28d95834a668dd22ec593bcadf07.jpg" alt='ALEXANDER DE CROO "Politici moeten niet aan de knoppen zitten. Ze zijn niet goed in het besturen van een bedrijf.", ID'><figcaption>ALEXANDER DE CROO "Politici moeten niet aan de knoppen zitten. Ze zijn niet goed in het besturen van een bedrijf." &copy; ID</figcaption></figure></p><p><strong>Premier De Croo: 'Wat telt, is de Belgische verankering' </strong></p><p>Sinds 2012 heeft Belfius aan de Belgische staat gecumuleerd 1,7 miljard euro aan dividenden uitgekeerd. Maar premier Alexander De Croo heeft ook oog voor de maatschappelijke rol die de staatsbank speelt. "Als Belfius niet had bestaan, hadden we de bank moeten uitvinden." </p><p><strong>Hoe kijkt u terug op tien jaar Belfius?</strong></p><p>ALEXANDER DE CROO. "Belfius is een onwaarschijnlijk succes. Tien jaar geleden keken velen heel negatief naar de bank. Zelfs bij de nieuwe naam werden vraagtekens geplaatst. Een bank met de overheid als enige aandeelhouder, dat moest wel een vogel voor de kat worden. Het tegendeel bleek waar. Niet alleen de staat maar ook de maatschappij is er beter van geworden. Belfius heeft zijn maatschappelijke rol ten volle gespeeld, als innovator, als digitale pionier en als financier van de economie. Het succes gaat veel breder dan enkel de overheid die er financieel beter van wordt." </p><p><strong>U staat ook heel erg achter het diversiteitsbeleid van Belfius. Kan de volgende CEO een vrouw worden?</strong></p><p>DE CROO. "Waarom niet? Weinig banken in Belgi&euml; hebben zo veel vrouwen op leidinggevende posities als Belfius. Als de volgende CEO een vrouw zou worden, zal dat niet zomaar uit de lucht komen vallen. Belangrijk is de kans krijgen een bepaald parcours af te leggen, waardoor je als vrouw in aanmerking komt voor de topfunctie." </p><p><strong>In 2018 waren er plannen om Belfius naar de beurs te brengen. Hoe het daar nu mee?</strong></p><p>DE CROO. "Voor de overheid telt de Belgische verankering. Die moet er altijd zijn, opdat de bank ten dienste van de Belgische samenleving zou staan. Op welke manier die verankering precies wordt ingevuld, is niet aan de politici om te bepalen. We hebben het beheer van onze participaties in de financi&euml;le sector gecentraliseerd bij de Federale Participatie- en Investeringsmaatschappij (FPIM). Het is aan de FPIM om die zaak te beoordelen." </p><p><strong>Is het de taak van de staat om bankier te spelen?</strong></p><p>DE CROO. "De Belgische overheid heeft als aandeelhouder van Belfius altijd een passieve rol gespeeld. Er was een wederzijds vertrouwen, waardoor het management van Belfius zijn werk heeft kunnen doen. Maar als ik vandaag naar de commerci&euml;le en maatschappelijke realisaties van Belfius kijk, denk ik: als Belfius niet had bestaan, hadden we de bank moeten uitvinden." </p><p><strong>De FPIM nam onlangs een participatie in Ageas en heeft er al in Belfius, Ethias en BNP Paribas. KBC-baas Johan Thijs klaagde over de toenemende betrokkenheid van de overheid in de financi&euml;le sector. Wat vindt u van die kritiek?</strong></p><p>DE CROO. "Weet je, men zegt dat de rol van de overheid te groot is, tot het moment dat een strategisch belangrijk Belgisch bedrijf overgenomen wordt. Dan luidt het dat de overheid te weinig gedaan heeft. Ik denk dat we niet na&iuml;ef moeten zijn. We moeten als overheid vermijden dat er overnames gebeuren die de financieringscapaciteit in ons land in gevaar kunnen brengen. De stap in het kapitaal van Ageas moet je in dat licht zien. Als een activiteit geostrategisch is, moet je als overheid een stok achter de deur hebben. Nederland doet dat al decennialang. Dat realisme en pragmatisme maken we ons nu ook in Belgi&euml; eigen." </p><p><strong>Verankeren is dus opnieuw een politieke prioriteit geworden?</strong></p><p>DE CROO. "Op een heel selectieve manier. Je moet goed de essenti&euml;le infrastructuren van je economie onderscheiden van de rest. En je moet het op de juiste manier aanpakken. In het verleden hadden politici de neiging zelf aan de knoppen te gaan zitten. Dat kan niet de bedoeling zijn. Politici zijn niet goed in het besturen van een bedrijf." </p></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1200,h_1200/508110c4201832449e6a52bbd35b7c65.jpg" alt=""></figure><div id="below_para_25"></div>

                                                                        <style>.c62222e0a0c087 {display: none;}</style>
<div class="c62222e0a0c087">
    "Ik droom van meer dan 1 miljard euro winst tegen 2025", liet Raisière zich in het verleden op een onbewaakt moment ontvallen. Vorig jaar was het bijna zover. Belfius maakte 935 miljoen euro nettowinst, een stijging met 76 procent in vergelijking met de 532 miljoen euro van 2020. Het is het hoogste winstcijfer in het tienjarige bestaan van Belfius. Begin maart 2012 werd de nieuwe merknaam van de bank gelanceerd, die een halfjaar eerder voor 4 miljard euro door de Belgische staat uit de noodlijdende Dexia-groep was gehaald. Door zware afschrijvingen dook de bank op dat moment 1,4 miljard euro in het rood. Vandaag staat de bank in de top tien van de Europese banken die met hun kapitaalbuffers de stresstests van de Europese Centrale Bank goed hebben doorstaan. "Het succes van Belfius is een collectief succes", beklemtoont Raisière. "Ik weet dat elke CEO dat zegt, maar bij Belfius is het gewoon zo. De situatie was zo complex dat één persoon die transformatie onmogelijk kon waarmaken. Als ik iets tot het succes heb bijgedragen, dan is het dat ik erin ben geslaagd me te omringen met goede mensen. Ik ben trots op onze bedrijfscultuur en op de kwaliteit van onze medewerkers." Wat met een beursintroductie? In 2018 waren er plannen voor, maar die gingen niet door. "Waarom niet?" reageert Raisière. "We combineren een nooit geziene commerciële dynamiek met een strikt risicobeheer. Als de aandeelhouder een deel van Belfius naar de beurs zou willen brengen, is dit puur financieel gezien een goed moment. De verwachting is dat de rente zal stijgen, de cijfers zijn goed en we kunnen nog groeien. Maar een beursgang kan voor mij enkel met een sterke Belgische verankering. Het is cruciaal dat het beslissingscentrum in dit land blijft." Een belangrijke verklaring voor het succes van Belfius is de continuïteit van de strategie. "Telkens als we iets beslissen, gaan we ervoor", legt Raisière uit. "We doen wat we aankondigen. In het begin stuitte dat op weerstand. Het eerste jaar is altijd moeilijk. Ik begrijp dat het voor onze kantoormedewerkers en onze zelfstandige agentschappen aanpassen is, maar we geven hen de nodige tijd." Raisière overloopt de belangrijkste strategische keuzes uit tien jaar Belfius. Die hebben ertoe geleid dat de bank een gediversifieerd inkomstenmodel ontwikkeld heeft, dat haar weerbaar maakt tegen rente- en andere schokken. "In 2013 hebben we gekozen voor een bank-verzekeringsstrategie, waardoor in de bankkantoren behoefte was aan verzekeringsexpertise. Dat heeft zijn vruchten afgeworpen. Sinds 2013 zijn onze inkomsten in niet-leven verdubbeld. Ook vorig jaar zijn de premies voor schadeverzekeringen bij Belfius Bank met meer dan 10 procent toegenomen. Dat was het zesde groei-jaar op rij." De omzet van Belfius in schadeverzekeringen bedraagt nu 769 miljoen euro. Raisière wil zo snel mogelijk de grens van 1 miljard euro doorbreken: "Ons marktaandeel in niet-leven op de markt voor particulieren bedraagt 8 procent. Dat moeten we kunnen verdubbelen. Misschien is daarvoor een overname nodig. Maar ook organisch kunnen we nog een aantal jaren blijven groeien." Dat is volgens de CEO van Belfius ook het geval voor andere activiteiten, zoals business en corporate banking. Sinds 2015 is Belfius erin geslaagd een grote portefeuille bedrijfskredieten op te bouwen. Doordat ze haar wortels in het Gemeentekrediet had, was de bank voorheen vooral actief als financier van de publieke sector. In bedrijfsbankieren was 2021 een topjaar voor Belfius. "De bank heeft vorig jaar 22,3 miljard euro aan nieuwe langetermijnkredieten toegekend", legt Raisière uit. "Dat is het hoogste bedrag ooit. Daarvan ging de helft naar bedrijfsklanten. Daardoor is de samenstelling van onze kredietportefeuille nu veel evenwichtiger dan in 2012. Van de 102 miljard euro uitstaande kredieten zit meer dan een derde (35,3 miljard euro, nvdr) bij bedrijven, kmo's, zelfstandigen en vrije beroepen. Tien jaar geleden was de openbare sector goed voor bijna de helft van de portefeuille." Bedrijfskredieten zijn interessanter voor de bank, omdat de marge hoger is dan die op kredieten aan overheden. In de publieke sector blijft Belfius de marktleider, maar de markt is kleiner geworden. Belfius begeleidt zijn klanten almaar meer naar alternatieve financieringsoplossingen op de kapitaalmarkten, bijvoorbeeld obligatie-uitgiftes. In 2018 lanceerde Belfius zijn eerste campagnes om zich te profileren als een bank voor vermogende klanten (private banking en wealthmanagement). Het duurde even voor de bank de juiste toon vond, maar de laatste jaren is de groei overweldigend. "In 2021 trokken we 18.000 nieuwe klanten aan, waardoor we nu aan meer dan 145.000 private en wealthklanten zitten", aldus Raisière. De bank opende vorig jaar vijf nieuwe, exclusieve Private en Wealth Houses, specifiek bestemd voor die doelgroep. Dit jaar komen er nog zestien bij. In private banking en wealthmanagement stegen de activa onder beheer in 2021 met 20 procent, van 44 miljard naar 53 miljard euro. "In die toename zit maar 2,8 miljard euro als gevolg van het gunstige markteffect", zegt Raisière. "Meer dan 6 miljard is netto-instroom van nieuwe middelen. De stijging van de activa onder beheer is het meest uitgesproken in het hoogste segment van het wealthmanagement. Daar noteerden we 69 procent groei." Volgens Raisière kan Belfius de komende drie tot vijf jaar nog blijven groeien in alle bancaire activiteiten. "Ons natuurlijke marktaandeel in bankzaken ligt boven 20 procent. Daar willen we in alle businesslijnen naartoe, en ik zie geen reden waarom dat niet zou lukken. In corporate banking halen we 18,5 procent. Tegen 2025 willen we op 22 à 23 procent uitkomen. In de productie van nieuwe hypothecaire leningen hebben we 16,5 procent marktaandeel en moeten we naar meer dan 20 procent." De recentste strategische beslissing die Belfius nam, was nieuwe diensten, platformen en ecosystemen te ontwikkelen. Op die manier wil de bank extra-bancaire inkomstenstromen aanboren. De beslissing resulteerde het afgelopen jaar in een rist nieuwe initiatieven en merknamen. In die mate dat niet iedereen door de bomen het bos nog zag. Raisière geeft toe dat niet elk project een succes is: "Eigenlijk zijn er nauwelijks partnerschappen waaraan Belfius geld verdient. Maar sommige worden erg geapprecieerd door de klanten. Ik denk aan de integratie van de dienstencheques op onze app. Daar verdienen we amper aan, maar de klant stelt het erg op prijs. Dat zien wij als een dienstverlening aan de klanten." Over twee initiatieven is Raisière erg te spreken. Het eerste is Re=Bel, het beleggingsplatform dat Belfius in juli 2021 lanceerde. Eind 2020 telde het al 40.000 actieve klanten, van wie de helft bij Belfius hun eerste beleggersstappen zetten. In totaal zijn vorig jaar meer dan 100.000 transacties via Re=Bel uitgevoerd. Maar dat is geen eindpunt. Het aantal klanten is dit jaar al toegenomen tot tot ongeveer 50.000, vertelt Raisière. Tegen eind dit jaar moet het ook mogelijk zijn via het platform in te schrijven op de zeven Toekomstfondsen. Die vormen een trekker in het beleggingsaanbod van Belfius. Die duurzame fondsen investeren in toekomstgerichte bedrijven en sectoren, en zijn goed voor een vijfde van de fondsbeleggingen bij Belfius. Hun omloop oversteeg 2 miljard euro in 2021. Ook over Beats is Raisière lovend, al kan hij geen cijfers geven. Beats is een samenwerkingsproject tussen Belfius en Proximus. Belfius-klanten kunnen een pakket voor dagelijks bankieren (zichtrekening en betaalkaart) combineren met een telecomabonnement met extra voordelen bij Proximus. In het netwerk van Belfius weerklinkt daarover nogal wat gemor. Bankmedewerkers moeten nu ook de details van telecom-, internet- en streamingtoepassingen kennen, als ze Proximus-abonnementen verkocht willen krijgen. Dat klanten bij een bank aankloppen voor een telecomabonnement voelt hoe dan ook contra-intuïtief aan. Raisière tracht de kritiek te weerleggen: "Wij hebben in april 2021 een pilootproject met tien agentschappen opgezet. Daaruit hebben we geleerd dat je niet van elke bankmedewerker kunt verwachten dat hij telecomabonnementen verkoopt. Daarom hebben we beslist dat niet elke medewerker telecomexpertise hoeft te hebben. Sinds eind vorig jaar werken we met één of twee specialisten per kantoor of per cluster van kantoren, bij wie de klanten terechtkunnen." Volgens Raisière is de situatie vergelijkbaar met de eerder gemaakte strategische keuzes: "Om bank-verzekeraar te worden was expertise in verzekeringen nodig. Om te groeien als bedrijfsbank hebben we mensen opgeleid tot specialisten in ondernemingskredieten. Om vermogende klanten te bedienen trokken we private bankers aan. En nu leiden we bepaalde medewerkers op in de telecomwereld." Belfius neemt volgens Raisière zijn tijd om de kantoormedewerkers en de agentschappen te overtuigen van het nut van die beslissing: "Ik ga ervan uit dat het achttien maanden duurt vooraleer je iedereen mee hebt, en de impact van een beslissing zichtbaar wordt. Die tijd geven we. Ik blijf ervan overtuigd dat Belfius kan uitgroeien tot een van de grootste distributeurs van Proximus-producten." En dat zal geld in het laatje brengen, beklemtoont Raisière: "Beats is het eerste ecosysteem dat rendabel is voor Belfius. Het toont dat dit de goede weg is. In plaats van telkens nieuwe functionaliteiten aan de app toe te voegen gaan we voor de ontwikkeling van ecosystemen waarvan iedereen beter wordt. Daarom zullen we dit jaar in vastgoed onze samenwerking met Immovlan uitbouwen, en op het gebied van duurzame mobiliteit wordt Skipr de spil van een breed partnerschap." 
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1841471');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet%2Farticle-normal-1841471.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1841471&amp;text=CEO%20Marc%20Raisi%C3%A8re%3A%20%27Belfius%20alsnog%20naar%20de%20beurs%3F%20Waarom%20niet%3F%27" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet%2Farticle-normal-1841471.html&amp;title=CEO%20Marc%20Raisi%C3%A8re%3A%20%27Belfius%20alsnog%20naar%20de%20beurs%3F%20Waarom%20niet%3F%27&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=CEO Marc Raisière: &#039;Belfius alsnog naar de beurs? Waarom niet?&#039; - https://moneytalk.knack.be/geld-en-beurs/beleggen/ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet/article-normal-1841471.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=CEO&#x20;Marc&#x20;Raisi&#x00E8;re&#x3A;&#x20;&#x27;Belfius&#x20;alsnog&#x20;naar&#x20;de&#x20;beurs&#x3F;&#x20;Waarom&#x20;niet&#x3F;&#x27;&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;beleggen&#x2F;ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet&#x2F;article-normal-1841471.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/marc-raisiere-39681.html">Marc Raisière</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/belgie-48767.html">België</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/re-bel-1165127.html">Re=Bel</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/proximus-4268.html">Proximus</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1840833">
            <figure>
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/de-jobsdealwet-wordt-alsnog-doorgetrokken-naar-de-werkloosheidsuitkeringen-beter-laat-dan-nooit/article-column-1840833.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                <img alt="Jef Wellens"
                     src="//moneytalk.knack.be/assets/133/avatar_68201.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/de-jobsdealwet-wordt-alsnog-doorgetrokken-naar-de-werkloosheidsuitkeringen-beter-laat-dan-nooit/article-column-1840833.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                                De jobsdealwet wordt alsnog doorgetrokken naar de werkloosheidsuitkeringen. Beter laat dan nooit.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Jef Wellens</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-moneytalk-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1842349" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1842349">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/beleggersvalkuilen-in-oorlogstijden-en-hoe-die-te-vermijden/article-normal-1842349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/46d26fb23f4b43924d9fab3e41fa47a4.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/beleggersvalkuilen-in-oorlogstijden-en-hoe-die-te-vermijden/article-normal-1842349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Beleggersvalkuilen in oorlogstijden en hoe die te vermijden</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1842005" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1842005">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/dat-de-transitie-van-banken-naar-duurzaamheid-tijd-kost-was-tien-jaar-geleden-misschien-een-valabel-argument/article-normal-1842005.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/22d38e8cc701bf4ff81020cd72bccb08.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/dat-de-transitie-van-banken-naar-duurzaamheid-tijd-kost-was-tien-jaar-geleden-misschien-een-valabel-argument/article-normal-1842005.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Dat de transitie van banken naar duurzaamheid tijd kost, was tien jaar geleden misschien een valabel argument&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1842281" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1842281">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/dieselprijs-klimt-voor-het-eerst-boven-2-euro/article-news-1842281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/041c9762f4a12d28ea75379d6849f7c4.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/dieselprijs-klimt-voor-het-eerst-boven-2-euro/article-news-1842281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Dieselprijs klimt voor het eerst boven 2 euro</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840859" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1840859">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/oekraine-haalt-24-miljoen-dollar-in-cryptomunten-op/article-longread-1840859.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1114,h_743,x_43,y_0,g_center/c_fit,w_95,h_63/127aa2a7bf8fcb62b55181334e3cc9c2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/oekraine-haalt-24-miljoen-dollar-in-cryptomunten-op/article-longread-1840859.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Oekraïne haalt 24 miljoen dollar in cryptomunten op</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840349" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-img-left" data-contentid="1840349">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/de-storm-houdt-nog-even-aan-op-de-beurs/article-analyse-1840349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/36915399223aec9284e2369919cf769d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/de-storm-houdt-nog-even-aan-op-de-beurs/article-analyse-1840349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >De storm houdt nog even aan op de beurs</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-moneytalk-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-moneytalk-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1842349" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1842349">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/beleggersvalkuilen-in-oorlogstijden-en-hoe-die-te-vermijden/article-normal-1842349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/46d26fb23f4b43924d9fab3e41fa47a4.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/beleggersvalkuilen-in-oorlogstijden-en-hoe-die-te-vermijden/article-normal-1842349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Beleggersvalkuilen in oorlogstijden en hoe die te vermijden</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1842005" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1842005">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/dat-de-transitie-van-banken-naar-duurzaamheid-tijd-kost-was-tien-jaar-geleden-misschien-een-valabel-argument/article-normal-1842005.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/22d38e8cc701bf4ff81020cd72bccb08.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/dat-de-transitie-van-banken-naar-duurzaamheid-tijd-kost-was-tien-jaar-geleden-misschien-een-valabel-argument/article-normal-1842005.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Dat de transitie van banken naar duurzaamheid tijd kost, was tien jaar geleden misschien een valabel argument&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1842281" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1842281">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/dieselprijs-klimt-voor-het-eerst-boven-2-euro/article-news-1842281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/041c9762f4a12d28ea75379d6849f7c4.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/dieselprijs-klimt-voor-het-eerst-boven-2-euro/article-news-1842281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Dieselprijs klimt voor het eerst boven 2 euro</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840859" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1840859">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/oekraine-haalt-24-miljoen-dollar-in-cryptomunten-op/article-longread-1840859.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1114,h_743,x_43,y_0,g_center/c_fit,w_172,h_114/127aa2a7bf8fcb62b55181334e3cc9c2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/oekraine-haalt-24-miljoen-dollar-in-cryptomunten-op/article-longread-1840859.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Oekraïne haalt 24 miljoen dollar in cryptomunten op</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840349" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1840349">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/de-storm-houdt-nog-even-aan-op-de-beurs/article-analyse-1840349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/36915399223aec9284e2369919cf769d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/de-storm-houdt-nog-even-aan-op-de-beurs/article-analyse-1840349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >De storm houdt nog even aan op de beurs</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-moneytalk-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner content</span></p>
            <p class="rmgNatives-intro">Trends Moneytalk Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends Moneytalk. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-9-3-march-2022/enKiosque-magazine-1841727.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.knack.be/economie/magazine/nog-altijd-dezelfde-schaduw-over-europa/article-normal-1841557.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Nog altijd dezelfde schaduw over europa </a>
        </p>
                    <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
            </div>
                                </div>



                
    
    <div id="redesign-moneytalk-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB'}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2022 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.7'});
    headjs.load({cookies: '/js/cookies.js?v4.6.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.7'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.7'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.7'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.7'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.7'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '254865265322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Beurs &amp; Geld","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.knack.be\/geld-en-beurs\/beleggen\/ceo-marc-raisiere-belfius-alsnog-naar-de-beurs-waarom-niet\/article-normal-1841471.html"},"headline":"CEO Marc Raisi\u00e8re: 'Belfius alsnog naar de beurs? Waarom niet?'","dateCreated":"2022-03-02T13:32:51+01:00","datePublished":"2022-03-02T21:00:00+01:00","dateModified":"2022-03-04T16:02:42+01:00","author":[{"@type":"Person","name":"Patrick Claerhout"}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Moneytalk-NL.png"}},"description":"Belfius publiceerde eind vorige week recordresultaten. Zou het geen goed idee zijn de beursplannen vanonder het stof te halen? \"Waarom niet?\" oppert CEO Marc Raisi\u00e8re. \"Maar daarover beslist de aandeelhouder.\"","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/8770e95db28f6fc66e2f88f3822c3c16.jpg"],"wordCount":2112}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
