
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    &#039;Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?&#039; - Belastingen - Moneytalk
</title><meta name="description" content="&#039;Ook bij de handel in NFT&#039;s moet men rekening houden met de fiscaliteit. Alleen is niet duidelijk wat er nu precies verkocht wordt&#039;, zegt Michel Maus, advocaat en hoogleraar fiscaal recht." />
        <meta name="keywords" content="Mont Ventoux" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/dcb222992f7b81de7805ab02501c41df.jpg" />
        <meta property="og:title" content="&#039;Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?&#039;" />
        <meta property="og:description" content="&#039;Ook bij de handel in NFT&#039;s moet men rekening houden met de fiscaliteit. Alleen is niet duidelijk wat er nu precies verkocht wordt&#039;, zegt Michel Maus, advocaat en hoogleraar fiscaal recht." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Moneytalk-NL" />
        <meta property="og:url" content="https://moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html" />
        <meta property="article:published_time" content="2021-11-23T12:34:00+01:00" />
        <meta property="article:modified_time" content="2021-11-23T15:02:38+01:00" />
        <meta property="article:tag" content="Mont Ventoux" />
        <meta property="article:tag" content="Keulen" />
        <meta property="article:tag" content="New York" />
        <meta property="article:subtype" content="column" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001804279" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_column" />
        <meta name="rmg:sitecode" content="Site-Moneytalk-NL" />
        <meta name="rmg:mobileurl" content="https://m.moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/dcb222992f7b81de7805ab02501c41df.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Michel Maus" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="economische sector" />
        <meta property="article:iptc1_level3_name" content="financiële en zakelijke dienstverlening" />
        <meta property="article:iptc1_level4_name" content="veilingdienst" />
        <meta property="article:iptc2_level1_name" content="kunst, cultuur en entertainment" />
        <meta property="article:iptc2_level2_name" content="kunst en entertainment" />
        <meta property="article:section" content="geld-en-beurs" />
        <meta property="article:subsection_1" content="belastingen" />
        <meta property="article:tag:location" content="Mont Ventoux" />
        <meta property="article:tag:location" content="Keulen" />
        <meta property="article:tag:location" content="New York" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/d364c5fe-8032-4504-98fd-87224108bf5d/adshim.js" async></script>
<script>
    var adshim = adshim || [];
</script>
                <script src="/js/responsive/rmgAdshim.js?v4.6.2" type="text/javascript" async></script>
<script>
        var rmgAdshim = {
        dossier: '_Site-Moneytalk-NL-nl_',
        site_code: '4268_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        adshim.push(function () {
            adshim.init({
                adUnit: '4268_I0227',
                targeting: {
                    dossier: '_Site-Moneytalk-NL-nl_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: ""
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);
            });
        });
    });
</script>
    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.2"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"34e42ca4-4c59-11ec-b9e9-06eca4c3f047\",\"dl_art_content_id\":1001804279,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1637722610,\"dl_ctx_sitecode\":\"Site-Moneytalk-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.2"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.2"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.2"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Moneytalk-NL.css?v4.4.5" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.5" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.6.2"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.2"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.2"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.2"></script>
    <script src="/js/responsive/base.js?v4.6.2"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.2" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.6.2"></script>
                <script src="/js/vendor/head.min.js?v4.6.2"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '39A20-30719',
                safariWebsitePushID: 'web.be.money.knack.push',
                defaultNotificationTitle: 'Moneytalk',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Moneytalk-NL.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.2"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1637722500"
                data-channel="Site-Moneytalk-NL"
                data-access-token=""
        >
        </script>
    </head>
    <body class="rmgDetail m-article m-article-column has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                        Sparen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                        Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                        Belastingen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                        Pensioen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                        Verzekeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                        Rechten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/geld-en-beurs/consumeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Consumeren');" >
                                                                                                                                        Consumeren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                        Beurs
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html">
                                        
            
                            <h2 class="rmgDetail-heading">column</h2>
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 &#039;Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        23/11/21 om 12:34
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>15:02</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/michel-maus-207.html">
                                <figure>
                                    <img itemprop="logo" src="//moneytalk.knack.be/assets/26/avatar_13502.jpg" alt="Michel Maus">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//moneytalk.knack.be/geld-en-beurs/auteurs/michel-maus-207.html" itemprop="name" class="rmgAuthor-name">Michel Maus</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Advocaat en hoogleraar fiscaal recht aan de VUB
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">'Ook bij de handel in NFT's moet men rekening houden met de fiscaliteit. Alleen is niet duidelijk wat er nu precies verkocht wordt', zegt Michel Maus, advocaat en hoogleraar fiscaal recht.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1804279');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Fhoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen%2Farticle-column-1804279.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1804279&amp;text=%27Hoe%20kan%20Wout%20van%20Aert%20zijn%20overwinningen%20veilen%3F%20En%20wat%20met%20de%20fiscale%20valkuilen%3F%27" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Fhoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen%2Farticle-column-1804279.html&amp;title=%27Hoe%20kan%20Wout%20van%20Aert%20zijn%20overwinningen%20veilen%3F%20En%20wat%20met%20de%20fiscale%20valkuilen%3F%27&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&#039;Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?&#039; - https://moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x27;Hoe&#x20;kan&#x20;Wout&#x20;van&#x20;Aert&#x20;zijn&#x20;overwinningen&#x20;veilen&#x3F;&#x20;En&#x20;wat&#x20;met&#x20;de&#x20;fiscale&#x20;valkuilen&#x3F;&#x27;&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;belastingen&#x2F;hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen&#x2F;article-column-1804279.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="&#039;Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?&#039;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/dcb222992f7b81de7805ab02501c41df.jpg"/>
                        <figcaption>
                Archiefbeeld van Wout Van Aert.
                                    &copy; Belga Image
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>De wielrenner Wout van Aert heeft de <em>non fungible tokens </em>(NFT's) geveild van zijn overwinningen op de Champs-Elys&eacute;es, op de Mont Ventoux en in de Strade Bianchi. Misschien hoort u het nu in Keulen donderen. Hoe kan Wout van Aert zijn overwinningen veilen? Hij heeft niets meer gedaan dan een unieke digitale code gecre&euml;erd en die aan zijn drie overwinningen gekoppeld. Zo heeft hij de drie sportmomenten gedigitaliseerd. Die code heeft hij geveild voor 47.000 euro. De hoogste bieder is de trotse eigenaar van een digitale code die aan de overwinningen van Van Aert is gekoppeld. Hij of zij kan die code doorverkopen of schenken. Alle transacties zullen met de blockchaintechnologie worden geregistreerd.</p><div id="below_para_1"></div><p>NFT's zijn ontstaan in de kunstwereld, waar kunstenaars op die manier digitale kunstwerken hebben verkocht. Ondertussen worden fenomenale bedragen neergeteld voor een stukje gedigitaliseerde kunst verpakt in een NFT. Zo is op 11 maart 2021 bij het veilinghuis Christie's in New York liefst 69,3 miljoen dollar betaald voor het werk <em>The first 5000 days</em> van de digitale kunstenaar Beeple. Intussen heeft ook de sportwereld NFT's ontdekt. Zo organiseerde de Nederlandse voetbalclub PSV Eindhoven in april een veiling van NFT's van legendarische momenten uit de clubgeschiedenis, zoals de Europa Cup I-winst uit 1988. Welkom in de wondere digitale wereld.</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><p>Maar ook bij de handel in NFT's moet men, zoals met alle andere activiteiten waar geld mee te verdienen valt, rekening houden met de fiscaliteit. Dat is geen sinecure. Het probleem is dat nog niet duidelijk is wat nu eigenlijk wordt verkocht. Als een kunstenaar een digitaal kunstwerk cre&euml;ert, aan een NFT koppelt en vervolgens verkoopt, heeft hij dan een materieel kunstwerk verkocht of enkel de auteursrechten op een materieel kunstwerk? En wat als de kunstenaar, zoals Beeple, een <em>smart contract</em> aan de NFT koppelt, dat bepaalt dat bij een doorverkoop van de NFT 10 procent van de verkoopprijs naar de oorspronkelijke eigenaar van de NFT moet gaan? Is dat dan een auteursrechtelijke vergoeding of een soort van verkoopcommissie?</p><div id="below_para_3"></div><blockquote><p>Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?</p></blockquote><div id="below_para_4"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>En wat met sportmomenten? Wanneer een sportmoment wordt gedigitaliseerd, zal dat meestal gepaard gaan met een foto of een videofragment, om de digitale code te visualiseren. Het sportmoment op zich is dan wel niet auteursrechtelijk beschermd, de foto of het videofragment dat aan de digitale code is gekoppeld, is dat natuurlijk wel. Wat gebeurt er dan, als een NFT uit de sport wordt overgedragen?</p><div id="below_para_5"></div><p>Er zijn dus nog tal van juridische vragen in deze nieuwe wereld van de NFT's, die moeten worden opgelost alvorens er ook fiscale duidelijkheid kan komen. Een belangrijke vraag is of NFT's gepaard gaan met auteursrechten. Is dat het geval, dan kan de persoon die NFT's tegen een vergoeding overdraagt, zijn opbrengst geheel of gedeeltelijk als een vergoeding voor de cessie of concessie van auteursrechten laten belasten, en dus genieten van een fiscaal gunstregime. Tot 62.550 euro worden de ontvangen vergoedingen belast als roerende inkomsten. Daarop kan een kostenforfait worden toegepast, en op het saldo is slechts 15 procent roerende voorheffing verschuldigd. </p><div id="below_para_6"></div><p class="last-paragraph">Als er echter geen auteursrechten worden overgedragen, dan moeten NFT's worden beschouwd als elk ander materieel goed dat kan worden gekocht en verkocht. De meerwaarden van de verkoper zullen, afhankelijk van de situatie, niet, laag of zwaar worden belast. Indien de verkoop past in het normale beheer van het priv&eacute;vermogen, zijn de meerwaarden fiscaal vrijgesteld. Gaat het om transacties buiten het normale beheer van het priv&eacute;vermogen, dan worden de meerwaarden belast als diverse inkomsten tegen een vast tarief van 33 procent. Vindt de transactie plaats in een professionele context, dan worden de meerwaarden belast als professionele inkomsten, waarvoor het tarief in de personenbelasting tot 50 procent kan oplopen. Als de NFT's door een vennootschap worden verhandeld, is de meerwaarde altijd als winst belastbaar. </p><div id="below_para_7"></div>

                                                                        <style>.c619da9f229717 {display: none;}</style>
<div class="c619da9f229717">
    De wielrenner Wout van Aert heeft de non fungible tokens (NFT's) geveild van zijn overwinningen op de Champs-Elysées, op de Mont Ventoux en in de Strade Bianchi. Misschien hoort u het nu in Keulen donderen. Hoe kan Wout van Aert zijn overwinningen veilen? Hij heeft niets meer gedaan dan een unieke digitale code gecreëerd en die aan zijn drie overwinningen gekoppeld. Zo heeft hij de drie sportmomenten gedigitaliseerd. Die code heeft hij geveild voor 47.000 euro. De hoogste bieder is de trotse eigenaar van een digitale code die aan de overwinningen van Van Aert is gekoppeld. Hij of zij kan die code doorverkopen of schenken. Alle transacties zullen met de blockchaintechnologie worden geregistreerd.NFT's zijn ontstaan in de kunstwereld, waar kunstenaars op die manier digitale kunstwerken hebben verkocht. Ondertussen worden fenomenale bedragen neergeteld voor een stukje gedigitaliseerde kunst verpakt in een NFT. Zo is op 11 maart 2021 bij het veilinghuis Christie's in New York liefst 69,3 miljoen dollar betaald voor het werk The first 5000 days van de digitale kunstenaar Beeple. Intussen heeft ook de sportwereld NFT's ontdekt. Zo organiseerde de Nederlandse voetbalclub PSV Eindhoven in april een veiling van NFT's van legendarische momenten uit de clubgeschiedenis, zoals de Europa Cup I-winst uit 1988. Welkom in de wondere digitale wereld.Maar ook bij de handel in NFT's moet men, zoals met alle andere activiteiten waar geld mee te verdienen valt, rekening houden met de fiscaliteit. Dat is geen sinecure. Het probleem is dat nog niet duidelijk is wat nu eigenlijk wordt verkocht. Als een kunstenaar een digitaal kunstwerk creëert, aan een NFT koppelt en vervolgens verkoopt, heeft hij dan een materieel kunstwerk verkocht of enkel de auteursrechten op een materieel kunstwerk? En wat als de kunstenaar, zoals Beeple, een smart contract aan de NFT koppelt, dat bepaalt dat bij een doorverkoop van de NFT 10 procent van de verkoopprijs naar de oorspronkelijke eigenaar van de NFT moet gaan? Is dat dan een auteursrechtelijke vergoeding of een soort van verkoopcommissie?En wat met sportmomenten? Wanneer een sportmoment wordt gedigitaliseerd, zal dat meestal gepaard gaan met een foto of een videofragment, om de digitale code te visualiseren. Het sportmoment op zich is dan wel niet auteursrechtelijk beschermd, de foto of het videofragment dat aan de digitale code is gekoppeld, is dat natuurlijk wel. Wat gebeurt er dan, als een NFT uit de sport wordt overgedragen?Er zijn dus nog tal van juridische vragen in deze nieuwe wereld van de NFT's, die moeten worden opgelost alvorens er ook fiscale duidelijkheid kan komen. Een belangrijke vraag is of NFT's gepaard gaan met auteursrechten. Is dat het geval, dan kan de persoon die NFT's tegen een vergoeding overdraagt, zijn opbrengst geheel of gedeeltelijk als een vergoeding voor de cessie of concessie van auteursrechten laten belasten, en dus genieten van een fiscaal gunstregime. Tot 62.550 euro worden de ontvangen vergoedingen belast als roerende inkomsten. Daarop kan een kostenforfait worden toegepast, en op het saldo is slechts 15 procent roerende voorheffing verschuldigd. Als er echter geen auteursrechten worden overgedragen, dan moeten NFT's worden beschouwd als elk ander materieel goed dat kan worden gekocht en verkocht. De meerwaarden van de verkoper zullen, afhankelijk van de situatie, niet, laag of zwaar worden belast. Indien de verkoop past in het normale beheer van het privévermogen, zijn de meerwaarden fiscaal vrijgesteld. Gaat het om transacties buiten het normale beheer van het privévermogen, dan worden de meerwaarden belast als diverse inkomsten tegen een vast tarief van 33 procent. Vindt de transactie plaats in een professionele context, dan worden de meerwaarden belast als professionele inkomsten, waarvoor het tarief in de personenbelasting tot 50 procent kan oplopen. Als de NFT's door een vennootschap worden verhandeld, is de meerwaarde altijd als winst belastbaar. 
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1804279');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Fhoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen%2Farticle-column-1804279.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1804279&amp;text=%27Hoe%20kan%20Wout%20van%20Aert%20zijn%20overwinningen%20veilen%3F%20En%20wat%20met%20de%20fiscale%20valkuilen%3F%27" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Fhoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen%2Farticle-column-1804279.html&amp;title=%27Hoe%20kan%20Wout%20van%20Aert%20zijn%20overwinningen%20veilen%3F%20En%20wat%20met%20de%20fiscale%20valkuilen%3F%27&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&#039;Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?&#039; - https://moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x27;Hoe&#x20;kan&#x20;Wout&#x20;van&#x20;Aert&#x20;zijn&#x20;overwinningen&#x20;veilen&#x3F;&#x20;En&#x20;wat&#x20;met&#x20;de&#x20;fiscale&#x20;valkuilen&#x3F;&#x27;&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;belastingen&#x2F;hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen&#x2F;article-column-1804279.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                            
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/mont-ventoux-25099.html">Mont Ventoux</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/keulen-73451.html">Keulen</a></li>
                                                                    <li><a href="//moneytalk.knack.be/geld-en-beurs/tag/new-york-9561.html">New York</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.2'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1804279">
            <figure>
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                <img alt="Michel Maus"
                     src="//moneytalk.knack.be/assets/26/avatar_13502.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"
            >
                                Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Michel Maus</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-moneytalk-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1804305" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1804305">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/consumeren/opgelet-voor-de-valkuilen-op-black-friday-valse-kortingen-niet-uitzonderlijk/article-news-1804305.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1823,h_1215,x_0,y_30,g_center/c_fit,w_95,h_63/9f131995490548bb2c1ed7b194f80858.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/consumeren/opgelet-voor-de-valkuilen-op-black-friday-valse-kortingen-niet-uitzonderlijk/article-news-1804305.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Opgelet voor de valkuilen op Black Friday: valse kortingen niet uitzonderlijk</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1802659" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1802659">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/hoe-haalt-u-uw-voordeel-uit-een-cafetariaplan/article-normal-1802659.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/918607399bc1fd10a61a9ed94dfe6b33.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/hoe-haalt-u-uw-voordeel-uit-een-cafetariaplan/article-normal-1802659.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Hoe haalt u uw voordeel uit een cafetariaplan?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1804279" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-img-left" data-contentid="1804279">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/dcb222992f7b81de7805ab02501c41df.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1804349" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1804349">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/1-750-kinderen-met-handicap-wachten-op-financiele-middelen/article-news-1804349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1198,h_799,x_1,y_0,g_center/c_fit,w_95,h_63/2accba9a764e78ca60a8f5358ca96f25.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/1-750-kinderen-met-handicap-wachten-op-financiele-middelen/article-news-1804349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >1.750 kinderen met handicap wachten op financiële middelen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1803617" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-img-left" data-contentid="1803617">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/we-zijn-begonnen-aan-een-nieuwe-opgaande-fase-in-de-stierenmarkt-voor-goud-en-zilver/article-analyse-1803617.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1293,h_862,x_53,y_0,g_center/c_fit,w_95,h_63/a06d1dd4c39b75e23e8dd290fed5dcbb.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/we-zijn-begonnen-aan-een-nieuwe-opgaande-fase-in-de-stierenmarkt-voor-goud-en-zilver/article-analyse-1803617.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >We zijn begonnen aan een nieuwe opgaande fase in de stierenmarkt voor goud en zilver</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-moneytalk-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-moneytalk-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1804305" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1804305">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/consumeren/opgelet-voor-de-valkuilen-op-black-friday-valse-kortingen-niet-uitzonderlijk/article-news-1804305.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1823,h_1215,x_0,y_30,g_center/c_fit,w_172,h_114/9f131995490548bb2c1ed7b194f80858.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/consumeren/opgelet-voor-de-valkuilen-op-black-friday-valse-kortingen-niet-uitzonderlijk/article-news-1804305.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Opgelet voor de valkuilen op Black Friday: valse kortingen niet uitzonderlijk</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1802659" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1802659">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/hoe-haalt-u-uw-voordeel-uit-een-cafetariaplan/article-normal-1802659.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/918607399bc1fd10a61a9ed94dfe6b33.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/hoe-haalt-u-uw-voordeel-uit-een-cafetariaplan/article-normal-1802659.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Hoe haalt u uw voordeel uit een cafetariaplan?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1804279" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1804279">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/dcb222992f7b81de7805ab02501c41df.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/belastingen/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen/article-column-1804279.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1804349" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1804349">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/1-750-kinderen-met-handicap-wachten-op-financiele-middelen/article-news-1804349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1198,h_799,x_1,y_0,g_center/c_fit,w_172,h_114/2accba9a764e78ca60a8f5358ca96f25.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/1-750-kinderen-met-handicap-wachten-op-financiele-middelen/article-news-1804349.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >1.750 kinderen met handicap wachten op financiële middelen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1803617" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1803617">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/we-zijn-begonnen-aan-een-nieuwe-opgaande-fase-in-de-stierenmarkt-voor-goud-en-zilver/article-analyse-1803617.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1293,h_862,x_53,y_0,g_center/c_fit,w_172,h_114/a06d1dd4c39b75e23e8dd290fed5dcbb.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.knack.be/geld-en-beurs/beleggen/we-zijn-begonnen-aan-een-nieuwe-opgaande-fase-in-de-stierenmarkt-voor-goud-en-zilver/article-analyse-1803617.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >We zijn begonnen aan een nieuwe opgaande fase in de stierenmarkt voor goud en zilver</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-moneytalk-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner content</span></p>
            <p class="rmgNatives-intro">Trends Moneytalk Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends Moneytalk. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-46-18-november-2021/enKiosque-magazine-1802169.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.knack.be/economie/magazine/een-klein-duwtje-in-de-goede-richting/article-normal-1801965.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Een klein duwtje in de goede richting </a>
        </p>
        <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-moneytalk-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB'}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: 'MN_DW_NB', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//moneytalk.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.2'});
    headjs.load({cookies: '/js/cookies.js?v4.6.2'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.2'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.2'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.2'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.2'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.2'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.2'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.2'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.2'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.2'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.2'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.2'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.2'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.2'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.2'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.2'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.2'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '254865265322', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Beurs &amp; Geld","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.knack.be\/geld-en-beurs\/belastingen\/hoe-kan-wout-van-aert-zijn-overwinningen-veilen-en-wat-met-de-fiscale-valkuilen\/article-column-1804279.html"},"headline":"'Hoe kan Wout van Aert zijn overwinningen veilen? En wat met de fiscale valkuilen?'","dateCreated":"2021-11-23T12:34:09+01:00","datePublished":"2021-11-23T12:34:00+01:00","dateModified":"2021-11-23T15:02:38+01:00","author":[{"@type":"Person","name":"Michel Maus"}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Moneytalk-NL.png"}},"description":"'Ook bij de handel in NFT's moet men rekening houden met de fiscaliteit. Alleen is niet duidelijk wat er nu precies verkocht wordt', zegt Michel Maus, advocaat en hoogleraar fiscaal recht.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/dcb222992f7b81de7805ab02501c41df.jpg"],"wordCount":628}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
