<!DOCTYPE html>
<html>
  <head>
      <title>
                  &#039;EU gaat Bahama&#039;s en Kaaimaneilanden van lijst belastingparadijzen halen&#039; - Belastingen - Moneytalk
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.11"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.11"></script>
      <meta name="description" content="De Europese ministers van Financiën gaan mogelijk negen van &#039;s werelds meest schadelijke belastingparadijzen vrijpleiten van belastingontwijking. Dat klaagt Oxfam aan in het rapport &quot;Off The Hook&quot;. Onder meer de Bahama&#039;s, de Kaaimaneilanden en Panama worden volgens de ngo wellicht van de Europese lijst met belastingparadijzen gehaald." />
        <meta name="keywords" content="Panama" />
        <meta name="adhese_location" content="_dossierK_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="https://moneytalk.knack.be/medias/2716/1390619.jpg" />
        <meta property="og:title" content="&#039;EU gaat Bahama&#039;s en Kaaimaneilanden van lijst belastingparadijzen halen&#039;" />
        <meta property="og:description" content="De Europese ministers van Financiën gaan mogelijk negen van &#039;s werelds meest schadelijke belastingparadijzen vrijpleiten van belastingontwijking. Dat klaagt Oxfam aan in het rapport &quot;Off The Hook&quot;. Onder meer de Bahama&#039;s, de Kaaimaneilanden en Panama worden volgens de ngo wellicht van de Europese lijst met belastingparadijzen gehaald." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://moneytalk.knack.be/geld-en-beurs/belastingen/eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen/article-news-1437765.html" />
        <meta property="article:section" content="belastingen" />
        <meta property="article:published_time" content="2019-03-07 00:01:00" />
        <meta property="article:modified_time" content="2019-03-06 16:55:57" />
        <meta property="article:tag" content="Panama" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Financiën" />
        <meta property="article:tag" content="Oxfam" />
        <meta property="article:tag" content="EU" />
        <meta property="article:tag" content="belastingparadijs" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001437765" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_news" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Moneytalk-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.moneytalk.knack.be/geld-en-beurs/belastingen/eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen/article-news-1437765.html" />
        <meta name="cXenseParse:recs:image" content="https://moneytalk.knack.be/medias/2716/1390619.jpg" />
                          <link rel="canonical" href="//moneytalk.knack.be/geld-en-beurs/belastingen/eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen/article-news-1437765.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.81">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.81">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_Moneytalk-NL.css?v3.3.48" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Moneytalk-NL.desktop.css?v3.3.48" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Moneytalk-NL.css?v3.3.48" media="screen,projection">
                <link href="/css/print.css?v3.3.48" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.11"></script>
      <script src="/js/init.js?v3.5.11"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkNL/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.11"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.11"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.11" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.11"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.11';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.11"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              null,
                              null
                          )
                      );
                  }
              };
          </script>

          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_dossierK_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M' || user_info.gender === 'm')
                              gender = 1;
                          else if (user_info.gender == 'V' || user_info.gender === 'f')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_news content rmgDetail m-article_news article        ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Moneytalk.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.81" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                                                            Sparen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                                                            Beleggen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                                                            Wonen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                                                            Belastingen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                                                            Pensioen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                                                            Verzekeren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                                                            Rechten
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazine">
                                                            <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-advantages">
                                                            <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                <li class="m-subscribe">
                                                            <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Moneytalk-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"j7cxaygaga9ky86czhqdcc3vtewx64cj","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://moneytalk.knack.be/geld-en-beurs/belastingen/eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen/article-news-1437765.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Feu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen%2Farticle-news-1437765.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1437765&text=%27EU%20gaat%20Bahama%27s%20en%20Kaaimaneilanden%20van%20lijst%20belastingparadijzen%20halen%27&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Feu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen%2Farticle-news-1437765.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Feu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen%2Farticle-news-1437765.html&title=%27EU%20gaat%20Bahama%27s%20en%20Kaaimaneilanden%20van%20lijst%20belastingparadijzen%20halen%27&source=Moneytalk" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&#x27;EU&#x20;gaat&#x20;Bahama&#x27;s&#x20;en&#x20;Kaaimaneilanden&#x20;van&#x20;lijst&#x20;belastingparadijzen&#x20;halen&#x27;&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;belastingen&#x2F;eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen&#x2F;article-news-1437765.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>2</span>Keer gedeeld</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                                                    <header>
    
                    
            
    <h1 itemprop="name">
        'EU gaat Bahama's en Kaaimaneilanden van lijst belastingparadijzen halen'
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">07/03/19 om 00:01 - Bijgewerkt op 06/03/19 om 16:55</p>

                                <p class="page-source">Bron: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">De Europese ministers van Financi&euml;n gaan mogelijk negen van 's werelds meest schadelijke belastingparadijzen vrijpleiten van belastingontwijking. Dat klaagt Oxfam aan in het rapport "Off The Hook". Onder meer de Bahama's, de Kaaimaneilanden en Panama worden volgens de ngo wellicht van de Europese lijst met belastingparadijzen gehaald.</p>

        </header>
                        
                                                                
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>2</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Feu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen%2Farticle-news-1437765.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1437765&text=%27EU%20gaat%20Bahama%27s%20en%20Kaaimaneilanden%20van%20lijst%20belastingparadijzen%20halen%27&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Feu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen%2Farticle-news-1437765.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Feu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen%2Farticle-news-1437765.html&title=%27EU%20gaat%20Bahama%27s%20en%20Kaaimaneilanden%20van%20lijst%20belastingparadijzen%20halen%27&source=Moneytalk" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&#x27;EU&#x20;gaat&#x20;Bahama&#x27;s&#x20;en&#x20;Kaaimaneilanden&#x20;van&#x20;lijst&#x20;belastingparadijzen&#x20;halen&#x27;&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;belastingen&#x2F;eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen&#x2F;article-news-1437765.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1437765');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/2716/1390619.jpg" alt="'EU gaat Bahama's en Kaaimaneilanden van lijst belastingparadijzen halen'" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">De Kaaimaneilanden, een notoir belastingparadijs <span class="copyright" itemprop="copyrightHolder">&copy; ThinkStock</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>De Europese ministers van Financi&euml;n hadden in december 2017 een gemeenschappelijke zwarte lijst opgesteld van landen die onvoldoende inspanningen leveren om belastingontwijking te verhinderen. Die zwarte lijst, waarop momenteel vijf landen staan, maakt deel uit van een reeks maatregelen waarmee de EU in de nasleep van schandalen als de Panama Papers en de Paradise Papers moet aantonen dat het haar menens is met de strijd tegen belastingontwijking en -ontduiking. </p><p>Daarnaast bestaat er ook een grijze lijst, met 63 landen die beloftes hebben gemaakt om de strijd tegen belastingontwijking op te voeren. Oxfam vreest dat de Europese ministers van Financi&euml;n, die komende week dinsdag samenkomen in Brussel, gaan beslissen om negen beruchte belastingparadijzen van die lijsten te schrappen. De ngo baseert zich daarvoor op een eigen onderzoek, dat gebruik maakt van dezelfde criteria als degene die door de EU worden gehanteerd. Zo zouden de Bahama's, Bermuda, de Britse Maagdeneilanden, de Kaaimaneilanden, Guernsey, Hongkong, het eiland Man, Jersey en Panama op de zwarte noch op de grijze lijst vermeld worden. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><p>Sommige van die landen waren nochtans betrokken bij de Papers-schandalen. 'Die landen weten hoe de zwarte lijsten werken', zegt Johan Langerock, de auteur van het Oxfam-rapport. 'Ze hebben wettelijke hervormingen doorgevoerd. Sommige praktijken zijn bijvoorbeeld hervormd om aan de criteria te voldoen, maar worden intussen wel breder toegepast. We vragen dan ook dat er meer gekeken wordt naar de economische realiteit', zo klinkt het nog. 'De criteria die de EU hanteert zijn op zich zeker niet waardeloos, maar de manier waarop ze worden toegepast is voor verbetering vatbaar. We vrezen dat het hanteren van deze lijsten nu alleen maar meer schade zal aanrichten. Want die landen worden nu de facto niet meer als een belastingparadijs gezien.'</p><h2>Zwitserland en VS</h2><p> In totaal zouden 23 landen van de grijze lijst worden geschrapt. Achttien andere landen zullen dan weer van de grijze lijst worden verplaatst naar de zwarte lijst, die daarmee wordt uitgebreid tot 23 landen. </p><blockquote class="quote pull-right"><header><span>Delen</span><a onclick="javascript:shareQuoteOnFacebook('http://moneytalk.knack.be/geld-en-beurs/belastingen/eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen/article-news-1437765.html', ' \'Belgi&euml; blijft een belastingparadijs voor bepaalde multinationals en doet te weinig om belastingontwijking tegen te gaan.\'', 'Oxfam')" title="Deel op Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text=%20'Belgi%C3%AB%20blijft%20een%20belastingparadijs%20voor%20bepaalde%20multinationals%20en%20doet%20te%20weinig%20om%20belastingontwijking%20tegen%20te%20gaan.'%20-%20Oxfam&amp;url=http://moneytalk.knack.be/geld-en-beurs/belastingen/eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen/article-news-1437765.html&amp;via=trends_be" title="Deel op Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p> 'Belgi&euml; blijft een belastingparadijs voor bepaalde multinationals en doet te weinig om belastingontwijking tegen te gaan.'</p><small>Oxfam</small></blockquote><p></p><div id="customer-journey-placeholder" class="pull-right"></div><p>Nog volgens het onderzoek van Oxfam moeten in principe ook Zwitserland en de VS aan de zwarte lijst worden toegevoegd. Maar de organisatie verwacht dat dit om politieke redenen uiteindelijk niet zal gebeuren. </p><p>Voorts haalt Oxfam nog aan dat vijf Europese lidstaten - Cyprus, Ierland, Luxemburg, Malta en Nederland - zelf niet voldoen aan de Europese vereisten. Als de EU haar criteria op haar eigen lidstaten zou toepassen, dan zouden die landen dus op de zwarte lijst moeten terechtkomen. 'Dit toont wel de hypocrisie van de EU aan, om normen op te leggen aan andere landen, zonder ze zelf toe te passen', aldus Langerock. </p><p>Ook het fiscaal beleid van Belgi&euml; bevindt zich volgens Oxfam in een schemerzone. Dat heeft vooral te maken met de innovatieaftrek, waardoor bedrijven minder belastingen betalen op winsten uit intellectuele eigendom, zoals octrooien en auteursrechten. 'Belgi&euml; blijft een belastingparadijs voor bepaalde multinationals en doet te weinig om belastingontwijking tegen te gaan', stelt Oxfam. 'Zo kunnen via de innovatie-aftrek farmareuzen hun belastingfactuur in Belgi&euml; nog steeds drastisch verlagen tot onder 5 procent terwijl het gebruikelijk tarief van 29,58 procent bedraagt.'</p><p><strong><em>Lees alles over de <a href="https://www.knack.be/nieuws/wereld/panama-papers/groupement-normal-685653.html" target="_blank">Panama Papers</a> en de <a href="https://www.knack.be/nieuws/wereld/paradise-papers/groupement-normal-921355.html" target="_blank">Paradise Papers</a></em></strong></p><div class="well well-small"><p>Lees ook: <a href="/geld-en-beurs/belastingen/zwarte-lijst-belastingparadijzen-wie-controleert-de-controleurs/article-normal-967595.html" target="_blank">Zwarte lijst belastingparadijzen: wie controleert de controleurs? </a></p></div><p></p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                <div id="groupement-box">
                                                                                    <div class="widget group no-bg"><h3>Panama Papers</h3><ul><li id="groupement-685653-1166269"><a href="//www.knack.be/nieuws/belgie/antwerpse-diamantbank-abn-amro-duikt-op-in-panama-papers/article-longread-1166269.html" title="Antwerpse diamantbank ABN AMRO duikt op in Panama Papers">Antwerpse diamantbank ABN AMRO duikt op in Panama Papers</a></li><li id="groupement-685653-1166271"><a href="//www.knack.be/nieuws/belgie/belgische-offshore-eigenaars-over-panama-papers-ik-wil-mijn-geld-terugkrijgen-op-mijn-manier/article-longread-1166271.html" title="Belgische offshore eigenaars over Panama Papers: 'Ik wil mijn geld terugkrijgen op mijn manier'">Belgische offshore eigenaars over Panama Papers: 'Ik wil mijn geld terugkrijgen op mijn manier'</a></li><li id="groupement-685653-1165539"><a href="//www.knack.be/nieuws/wereld/panama-papers-van-overtveldt-vraagt-bbi-onderzoek-te-openen-naar-ing-belgie/article-normal-1165539.html" title="Panama Papers: Van Overtveldt vraagt BBI onderzoek te openen naar ING Belgi&euml;">Panama Papers: Van Overtveldt vraagt BBI onderzoek te openen naar ING Belgi&euml;</a></li><li id="groupement-685653-1165011"><a href="//www.knack.be/nieuws/belgie/ing-belgium-leverde-bankrekeningen-voor-offshores-van-rijke-russen/article-normal-1165011.html" title="ING Belgium leverde bankrekeningen voor offshores van rijke Russen">ING Belgium leverde bankrekeningen voor offshores van rijke Russen</a></li><li id="groupement-685653-1164181" class="groupement-list-last groupement-685653-1166269 groupement-685653-1166271 groupement-685653-1165539 groupement-685653-1165011 groupement-685653-1164181 " style="display:none"><a href="//www.knack.be/nieuws/belgie/duitsland-deelde-info-uit-panama-papers-met-belgie/article-normal-1164181.html" title="Duitsland deelde info uit Panama Papers met Belgi&euml;">Duitsland deelde info uit Panama Papers met Belgi&euml;</a></li><li class="last-child"><a href="//www.knack.be/nieuws/wereld/panama-papers/groupement-normal-685653.html">Lees alle artikels over Panama Papers</a></li></ul></div>

                                            <style>
                                                #groupement-685653-1437765{display:none;}
                                                .groupement-685653-1437765.groupement-list-last{display:block !important;}
                                            </style>
                                                                                    <div class="widget group no-bg"><h3>Paradise Papers</h3><ul><li id="groupement-921355-1420479"><a href="//www.knack.be/nieuws/belgie/dossier-betway-kansspelcommissie-start-sanctieprocedure/article-normal-1420479.html" title="Dossier Betway: Kansspelcommissie start sanctieprocedure">Dossier Betway: Kansspelcommissie start sanctieprocedure</a></li><li id="groupement-921355-932011"><a href="//www.knack.be/nieuws/wereld/de-paradise-papers-stemmen-mij-optimistisch/article-normal-932011.html" title="'De Paradise Papers stemmen mij optimistisch'">'De Paradise Papers stemmen mij optimistisch'</a></li><li id="groupement-921355-929349"><a href="//www.knack.be/nieuws/belgie/pvda-linkt-guy-verhofstadt-aan-paradise-papers/article-normal-929349.html" title="PVDA linkt Guy Verhofstadt aan Paradise Papers">PVDA linkt Guy Verhofstadt aan Paradise Papers</a></li><li id="groupement-921355-926889"><a href="//trends.knack.be/economie/finance/het-is-niet-onwettig-een-bankrekening-op-bermuda-te-hebben/article-normal-926889.html" title="'Het is niet onwettig een bankrekening op Bermuda te hebben'">'Het is niet onwettig een bankrekening op Bermuda te hebben'</a></li><li id="groupement-921355-926437" class="groupement-list-last groupement-921355-1420479 groupement-921355-932011 groupement-921355-929349 groupement-921355-926889 groupement-921355-926437 " style="display:none"><a href="//www.knack.be/nieuws/belgie/bourgeois-n-va-over-paradise-papers-achterpoortjes-sluiten-voor-ontwijking/article-normal-926437.html" title="Bourgeois (N-VA) over Paradise Papers: 'Achterpoortjes sluiten voor ontwijking'">Bourgeois (N-VA) over Paradise Papers: 'Achterpoortjes sluiten voor ontwijking'</a></li><li class="last-child"><a href="//www.knack.be/nieuws/wereld/paradise-papers/groupement-normal-921355.html">Lees alle artikels over Paradise Papers</a></li></ul></div>

                                            <style>
                                                #groupement-921355-1437765{display:none;}
                                                .groupement-921355-1437765.groupement-list-last{display:block !important;}
                                            </style>
                                                                            </div>
                                                                                                                                                                                                                                                                            <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/panama-203683.html" rel="tag">Panama</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/belgie-48767.html" rel="tag">België</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/financien-13847.html" rel="tag">Financiën</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/oxfam-1361.html" rel="tag">Oxfam</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/eu-18293.html" rel="tag">EU</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/belastingparadijs-830783.html" rel="tag">belastingparadijs</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>2</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Feu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen%2Farticle-news-1437765.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1437765&text=%27EU%20gaat%20Bahama%27s%20en%20Kaaimaneilanden%20van%20lijst%20belastingparadijzen%20halen%27&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Feu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen%2Farticle-news-1437765.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbelastingen%2Feu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen%2Farticle-news-1437765.html&title=%27EU%20gaat%20Bahama%27s%20en%20Kaaimaneilanden%20van%20lijst%20belastingparadijzen%20halen%27&source=Moneytalk" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&#x27;EU&#x20;gaat&#x20;Bahama&#x27;s&#x20;en&#x20;Kaaimaneilanden&#x20;van&#x20;lijst&#x20;belastingparadijzen&#x20;halen&#x27;&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;belastingen&#x2F;eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen&#x2F;article-news-1437765.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1437765');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/Trends-MoneyTalk-61344232276" data-size="large" data-show-faces="false"></div>

                                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div id="moneytalk-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_template" style="display: none;"></div><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('e909b8a94f139eb99a6edf5308cf8b9492f3c183');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>


                
                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/78331/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/dat-gezinnen-tot-2000-euro-meer-belasting-moeten-betalen-wil-je-in-een-verkiezingsjaar-liever-niet-gezegd-hebben/article-column-1434497.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"><img alt="Jef Wellens" width="80" height="80" class="pull-left" src="/assets/133/avatar_68201.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1434497);</script><p><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/dat-gezinnen-tot-2000-euro-meer-belasting-moeten-betalen-wil-je-in-een-verkiezingsjaar-liever-niet-gezegd-hebben/article-column-1434497.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');">Dat gezinnen tot 2000 euro meer belasting moeten betalen, wil je in een verkiezingsjaar liever niet gezegd hebben.</a></p><small>Jef Wellens</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div id="moneytalk-rightbottom-meest-gelezen" class="Module most-read widget"><h3 class="Module-title">Meest gelezen op MoneyTalk.be</h3><ol><li><span class="num">1</span><a title="Een koe voor de melk, een aandeel voor het dividend: hoe belangrijk zijn winstuitkeringen?" href="https://moneytalk.knack.be/geld-en-beurs/beleggen/een-koe-voor-de-melk-een-aandeel-voor-het-dividend-hoe-belangrijk-zijn-winstuitkeringen/article-longread-1437709.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Een koe voor de melk, een aandeel voor het dividend: hoe belangrijk zijn winstuitkeringen?</a></li><li><span class="num">2</span><a title="'Dat gezinnen tot 2000 euro meer belasting moeten betalen, wil je in een verkiezingsjaar liever niet gezegd hebben'" href="https://moneytalk.knack.be/geld-en-beurs/belastingen/dat-gezinnen-tot-2000-euro-meer-belasting-moeten-betalen-wil-je-in-een-verkiezingsjaar-liever-niet-gezegd-hebben/article-column-1434497.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">'Dat gezinnen tot 2000 euro meer belasting moeten betalen, wil je in een verkiezingsjaar liever niet gezegd hebben'</a></li><li><span class="num">3</span><a title="Algoritmes verdringen menselijke beslissingen op de beurzen" href="https://moneytalk.knack.be/geld-en-beurs/beleggen/algoritmes-verdringen-menselijke-beslissingen-op-de-beurzen/article-normal-1417453.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Algoritmes verdringen menselijke beslissingen op de beurzen</a></li><li><span class="num">4</span><a title="'Niet alles wat een beetje begint op te brengen, hoeft meteen belast te worden'" href="https://moneytalk.knack.be/geld-en-beurs/belastingen/niet-alles-wat-een-beetje-begint-op-te-brengen-hoeft-meteen-belast-te-worden/article-column-1414907.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">'Niet alles wat een beetje begint op te brengen, hoeft meteen belast te worden'</a></li><li><span class="num">5</span><a title="Met de bus op reis is goedkoop (en niet eens zo slecht voor het klimaat)" href="https://moneytalk.knack.be/geld-en-beurs/sparen/met-de-bus-op-reis-is-goedkoop-en-niet-eens-zo-slecht-voor-het-klimaat/article-normal-1437189.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Met de bus op reis is goedkoop (en niet eens zo slecht voor het klimaat)</a></li></ol></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'MN_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'MN_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
    <div class="widget most-shares" id="mostshared">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/belgie-legt-europese-taks-op-vliegtuigreizen-op-tafel/article-news-1437183.html" title="België legt Europese taks op vliegtuigreizen op tafel" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        België legt Europese taks op vliegtuigreizen op tafel
                        </a>
                <span class="shares">1116</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/sparen/cd-v-heeft-wetsvoorstel-om-overal-met-de-kaart-te-kunnen-betalen/article-news-1437643.html" title="CD&amp;V heeft wetsvoorstel om overal met de kaart te kunnen betalen" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        CD&amp;V heeft wetsvoorstel om overal met de kaart te kunnen betalen
                        </a>
                <span class="shares">327</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//trends.knack.be/economie/bedrijven/waarom-moet-een-kmo-die-koffie-levert-aan-de-overheid-dertig-dagen-extra-wachten-tot-de-factuur-betaald-wordt/article-opinion-1434563.html" title="&#039;Waarom moet een kmo die koffie levert aan de overheid dertig dagen extra wachten tot de factuur betaald wordt?&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        &#039;Waarom moet een kmo die koffie levert aan de overheid dertig dagen extra wachten tot de factuur betaald wordt?&#039;
                        </a>
                <span class="shares">227</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/sparen/met-de-bus-op-reis-is-goedkoop-en-niet-eens-zo-slecht-voor-het-klimaat/article-normal-1437189.html" title="Met de bus op reis is goedkoop (en niet eens zo slecht voor het klimaat)" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Met de bus op reis is goedkoop (en niet eens zo slecht voor het klimaat)
                        </a>
                <span class="shares">48</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//trends.knack.be/economie/bedrijven/ab-inbev-families-kopen-weer-aandelen-bij/article-normal-1437105.html" title="AB InBev-families kopen weer aandelen bij" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            AB InBev-families kopen weer aandelen bij
                        </a>
                <span class="shares">24</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><!-- integratie van iframe in html widget (module) -->   
<iframe height="320" frameborder="0" width="300" scrolling="no"  src="https://services.roularta.be/admin/widget/widget.action?pool=trendsjob&language=nl"></iframe></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module widget trendstop"><h3>Trends Top</h3><legend>Zoeken in de<br>Trends Top database:</legend><fieldset><label for="trendstop-who">Wie?</label><input type="text" name="trendstop-who" id="trendstop-who" class="input-block-level" placeholder="firma, directielid, btw, telefoon, fax"><label for="trendstop-what">Wat?</label><input type="text" name="trendstop-what" id="trendstop-what" class="input-block-level" placeholder="activiteit, trefwoord, merk, product"><label for="trendstop-where">Waar?</label><input type="text" name="trendstop-where" id="trendstop-where" class="input-block-level" placeholder="postcode, gemeente"><button class="btn btn-danger btn-block" onclick="javascript:submitTrendsTopSearch();rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'TrendsTop');">Zoeken</button></fieldset><div class="logo"><a href="http://trendstop.knack.be/" target="_new"><img src="/images/logo_trendstop_nl.png"></a></div><script type="text/javascript">
                function submitTrendsTopSearch(){
                    var queryString = "";
                    if($("#trendstop-who").val() != null && $("#trendstop-who").val() != ""){
                        queryString = queryString + "&s1=" + $("#trendstop-who").val();
                    }
                    if($("#trendstop-what").val() != null && $("#trendstop-what").val() != ""){
                        queryString = queryString + "&s2=" + $("#trendstop-what").val();
                    }
                    if($("#trendstop-where").val() != null && $("#trendstop-where").val() != ""){
                        queryString = queryString + "&s3=" + $("#trendstop-where").val();
                    }
                    window.open('http://trendstop.knack.be/results.aspx?l=NL' + queryString);
                }
                </script></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <div id="moneytalk-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_template" style="display: none;"></div><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('235605f112434a9a71a9b8cc92ac2ca898467fc4');
                    </script></div>


        </div>
        <div class="Module widget adhese"><div id="BAN2" class="Ad BAN2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=128"></a><ul class="pull-left"><li  ><a  href="//trends.knack.be/info/abonnementen/" data-key="static_trends_abo">Abonneer u</a></li><li  ><a  href="http://trends.knack.be/s/ct/enKiosque/magazine">Huidig nummer</a></li><li  ><a  href="//trends.knack.be/trends-digitaal/" data-key="static_trends_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="//trends.knack.be/trends-digitaal/#devices" data-key="static_trends_digitaal">Smartphones &amp; tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/geld-en-beurs/">Beurs &amp; Geld</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">MoneyTalk dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.moneytalk.be/geld-en-beurs/">Mobiele site</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partners</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/nl" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/nl/nieuwe-auto" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vakantieweb.be/" target="_new">Vakantieweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                        <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/Trends-MoneyTalk-61344232276">Moneytalk op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Moneytalk RSS</a>
            </li>

        
                </ul>
                    
    <br />
    <h3><a href="//insidebeleggen.knack.be">Inside beleggen</a></h3>
    </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://moneytalk.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.81" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'nl',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.11"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.11'});
                            headjs.load({main2: '/js/main2.js?v3.5.11'});
                                    headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.11'});
            headjs.load({main: '/js/main.js?v3.5.11'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.11'});
            headjs.load({cookies: '/js/cookies.js?v3.5.11'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.11'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.11'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.11'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.11'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.11'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.11'});
        headjs.load({paywall: '/js/paywall.js?v3.5.11'});
                headjs.load({plugins: '/js/plugins.js?v3.5.11'});
            headjs.load({common2: '/js/common2.js?v3.5.11'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.11', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.11', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.11', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '254865265322',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Roularta Knack trends.knack.be/economie/finance/ trends.knack.be/economie/finance/ inpagevideo-->
<script>
if (rmgParamObject.contentId != -1 && rmgParamObject.isPlusContent === false && rmgParamObject.contentType === "article") {
	document.write("<div id=\"inPageVideo\"></div><scr" + "ipt  type=\"text/javascript\" async src=\"//nl.vmg.host/adServ/placement/id/5819\"></scr" + "ipt>");
}
</script>
<!-- end  Roularta --></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1551913260","dimension3":"Belastingen","dimension4":"news","dimension5":"Belga","dimension6":"Site-Moneytalk-NL","dimension9":"500 - 999","dimension10":"Panama Papers, Paradise Papers","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

        <!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Beurs &amp; Geld","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.knack.be\/geld-en-beurs\/belastingen\/eu-gaat-bahama-s-en-kaaimaneilanden-van-lijst-belastingparadijzen-halen\/article-news-1437765.html"},"headline":"'EU gaat Bahama's en Kaaimaneilanden van lijst belastingparadijzen halen'","dateCreated":"2019-03-06T16:29:25+01:00","datePublished":"2019-03-07T00:01:00+01:00","dateModified":"2019-03-06T16:55:57+01:00","author":[{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-Moneytalk-NL.svg"}}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Moneytalk-NL.png"}},"description":"De Europese ministers van Financi\u00ebn gaan mogelijk negen van 's werelds meest schadelijke belastingparadijzen vrijpleiten van belastingontwijking. Dat klaagt Oxfam aan in het rapport \"Off The Hook\". Onder meer de Bahama's, de Kaaimaneilanden en Panama worden volgens de ngo wellicht van de Europese lijst met belastingparadijzen gehaald.","inLanguage":{"@type":"Language","name":["nl"]},"isAccessibleForFree":true,"image":["https:\/\/www.knack.be\/medias\/2716\/1390619.jpg"],"wordCount":535}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86645&t=js&s=1"></script>
        
        

                                        <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
