
<!DOCTYPE html>
<html>
  <head>
      <title>
                  Telecomklant beter beschermd bij betwiste factuur - Beurs & Geld - MoneyTalk.be - Moneytalk.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.76"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script id="roularta-gdpr-script" data-locale="nl" data-domain=".knack.be" src='https://gdpr.roularta.be/js/roularta-gdpr.js?v1.0.0'></script>
    <script src="/js/rmgGdpr.js?v3.3.76"></script>
      <meta name="description" content=" Telecombedrijven kunnen minder snel de telefoon, de tv of het internet van klanten afsluiten wanneer een rekening niet op tijd betaald werd of er een betwisting is. Een eerste herinnering zal gratis moeten zijn en de klanten hebben bij onderbreking recht op een minimumdienst van zowel telefoon als internet. Dat heeft minister van Telecom Alexander De Croo (Open Vld) beslist." />
        <meta name="keywords" content="Alexander De Croo" />
        <meta name="adhese_location" content="_Site-Moneytalk-NL-nl-home_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="http://moneytalk.knack.be/medias/3396/1738927.jpg" />
        <meta property="og:title" content="Telecomklant beter beschermd bij betwiste factuur" />
        <meta property="og:description" content=" Telecombedrijven kunnen minder snel de telefoon, de tv of het internet van klanten afsluiten wanneer een rekening niet op tijd betaald werd of er een betwisting is. Een eerste herinnering zal gratis moeten zijn en de klanten hebben bij onderbreking recht op een minimumdienst van zowel telefoon als internet. Dat heeft minister van Telecom Alexander De Croo (Open Vld) beslist." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://moneytalk.knack.be/geld-en-beurs/telecomklant-beter-beschermd-bij-betwiste-factuur/article-normal-1168019.html" />
        <meta property="article:section" content="beurs" />
        <meta property="article:published_time" content="2018-06-30 10:08:08" />
        <meta property="article:modified_time" content="2018-06-30 10:06:13" />
        <meta property="article:tag" content="Alexander De Croo" />
        <meta property="article:tag" content="Simon November" />
        <meta property="article:tag" content="Open Vld" />
        <meta property="article:tag" content="Ombudsdienst voor Telecommunicatie" />
        <meta property="article:tag" content="Ombudsdienst" />
        <meta property="article:tag" content="Telenet" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001168019" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Moneytalk-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.moneytalk.knack.be/geld-en-beurs/telecomklant-beter-beschermd-bij-betwiste-factuur/article-normal-1168019.html" />
        <meta name="cXenseParse:recs:image" content="http://moneytalk.knack.be/medias/3396/1738927.jpg" />
                          <link rel="canonical" href="http://moneytalk.knack.be/geld-en-beurs/telecomklant-beter-beschermd-bij-betwiste-factuur/article-normal-1168019.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.75">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.75">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Moneytalk-NL.css?v3.3.18.1" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Moneytalk-NL.desktop.css?v3.3.18.1" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-Moneytalk-NL.css?v3.3.18.1" media="screen,projection">
                            <link href="/css/print.css?v3.3.18.1" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->

                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      <script src="/js/general-init.js?v3.3.76"></script>
      <script src="/js/init.js?v3.3.76"></script>
      <script src="/js/external/adrum.js?v3.3.76"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.76"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.76" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.76"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.76';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.76"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '54932960';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '54932960';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '54932960'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "54932960",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Moneytalk-NL-nl-home_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Moneytalk.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.75" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                                                            Sparen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                                                            Beleggen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                                                            Wonen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                                                            Belastingen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                                                            Pensioen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                                                            Verzekeren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                                                            Rechten
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/daily-trends/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_The Daily Trends');" >
                                                                                                                                                                            The Daily Trends
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazine">
                                                            <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                        <li class="m-advantages">
                                                            <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                        <li class="m-subscribe">
                                                            <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                        <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Moneytalk-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');" >
                                                                                                                    <span><img name="Site-IkGaBouwen-NL" data-src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Ftelecomklant-beter-beschermd-bij-betwiste-factuur%2Farticle-normal-1168019.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1168019&text=Telecomklant%20beter%20beschermd%20bij%20betwiste%20factuur&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Ftelecomklant-beter-beschermd-bij-betwiste-factuur%2Farticle-normal-1168019.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Ftelecomklant-beter-beschermd-bij-betwiste-factuur%2Farticle-normal-1168019.html&title=Telecomklant%20beter%20beschermd%20bij%20betwiste%20factuur&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Telecomklant&#x20;beter&#x20;beschermd&#x20;bij&#x20;betwiste&#x20;factuur&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;telecomklant-beter-beschermd-bij-betwiste-factuur&#x2F;article-normal-1168019.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
    
                    
            
    <h1 itemprop="name">
        Telecomklant beter beschermd bij betwiste factuur
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">30/06/18 om 10:08 - Bijgewerkt om 10:06</p>

                                <p class="page-source">Bron: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description"> Telecombedrijven kunnen minder snel de telefoon, de tv of het internet van klanten afsluiten wanneer een rekening niet op tijd betaald werd of er een betwisting is. Een eerste herinnering zal gratis moeten zijn en de klanten hebben bij onderbreking recht op een minimumdienst van zowel telefoon als internet. Dat heeft minister van Telecom Alexander De Croo (Open Vld) beslist.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Ftelecomklant-beter-beschermd-bij-betwiste-factuur%2Farticle-normal-1168019.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1168019&text=Telecomklant%20beter%20beschermd%20bij%20betwiste%20factuur&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Ftelecomklant-beter-beschermd-bij-betwiste-factuur%2Farticle-normal-1168019.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Ftelecomklant-beter-beschermd-bij-betwiste-factuur%2Farticle-normal-1168019.html&title=Telecomklant%20beter%20beschermd%20bij%20betwiste%20factuur&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Telecomklant&#x20;beter&#x20;beschermd&#x20;bij&#x20;betwiste&#x20;factuur&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;telecomklant-beter-beschermd-bij-betwiste-factuur&#x2F;article-normal-1168019.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1168019');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/3396/1738927.jpg" alt="Telecomklant beter beschermd bij betwiste factuur" width="620" height="452"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Thinkstock</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Volgens de minister krijgt de Ombudsdienst voor Telecommunicatie vaker klachten van abonnees die foute bedragen aantroffen op hun factuur, bijvoorbeeld voor betaalsms'en of betalingen via apps. "De Ombudsdienst wees er ook op dat abonnees onder druk werden gezet om betwiste bedragen toch te betalen door te dreigen met het onderbreken van de volledige dienstverlening", aldus De Croo. "Met de nieuwe regels zorgen we voor een betere bescherming van de telecomconsument." </p><p>Vanaf 1 juli moet de eerste schriftelijke herinnering bij niet-betaling gratis zijn, de volgende mogen maximaal 10 euro kosten. De klant moet minstens &eacute;&eacute;n schriftelijke herinnering gekregen hebben alvorens hij kan worden afgesloten, en tijdens een onderbreking moet er een minimumdienst voor telefonie en internet zijn. Reactivering mag hoogstens 30 euro kosten.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p> "Wanneer een operator de nieuwe regels niet naleeft, vervallen alle aangerekende kosten en interesten voor de abonnee en heeft die ook recht op een kosteloze reactivering van de dienst", voegt De Croo nog toe. </p><p>Tot nu toe betaalde je voor een eerste herinnering 10 euro bij Telenet, 15 euro bij Proximus en 15 procent van het factuurbedrag bij Orange. Indien een klant niet binnen de vijftien dagen betaalde, kon de operator de dienstverlening stopzetten, zo zei <strong>Simon November</strong>, de woordvoerder van Test Aankoop, zaterdag in Het Laatste Nieuws. Volgens November wordt er ook gewerkt aan een maatregel om klanten financieel te vergoeden na pannes van minstens 12 uur.</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/alexander-de-croo-1441.html" rel="tag">Alexander De Croo</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/simon-november-184464.html" rel="tag">Simon November</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/open-vld-152994.html" rel="tag">Open Vld</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/ombudsdienst-voor-telecommunicatie-717580.html" rel="tag">Ombudsdienst voor Telecommunicatie</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/ombudsdienst-185651.html" rel="tag">Ombudsdienst</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/telenet-3036.html" rel="tag">Telenet</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Ftelecomklant-beter-beschermd-bij-betwiste-factuur%2Farticle-normal-1168019.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1168019&text=Telecomklant%20beter%20beschermd%20bij%20betwiste%20factuur&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Ftelecomklant-beter-beschermd-bij-betwiste-factuur%2Farticle-normal-1168019.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Ftelecomklant-beter-beschermd-bij-betwiste-factuur%2Farticle-normal-1168019.html&title=Telecomklant%20beter%20beschermd%20bij%20betwiste%20factuur&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Telecomklant&#x20;beter&#x20;beschermd&#x20;bij&#x20;betwiste&#x20;factuur&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;telecomklant-beter-beschermd-bij-betwiste-factuur&#x2F;article-normal-1168019.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1168019');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/Trends-MoneyTalk-61344232276" data-size="large" data-show-faces="false"></div>

                                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div id="moneytalk-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_template" style="display: none;"></div><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('e909b8a94f139eb99a6edf5308cf8b9492f3c183');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//trends.knack.be/economie/beleid/er-is-wel-een-oplossing-voor-arco/article-opinion-1166669.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"><img alt="Patrick Claerhout" width="80" height="80" class="pull-left" src="/assets/133/avatar_68191.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1166669);</script><p><a href="//trends.knack.be/economie/beleid/er-is-wel-een-oplossing-voor-arco/article-opinion-1166669.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"><i class="roularticon-plus"></i>Dat het Arco-geld weg is, zoals De Wever beweert, klopt niet</a></p><small>Patrick Claerhout</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="moneytalk-rightbottom-meest-gelezen" class="Module most-read widget"><h3 class="Module-title">Meest gelezen op MoneyTalk.be</h3><ol><li><span class="num">1</span><a title="Welke juridische stappen kunnen Arco-vennoten nog nemen?" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/welke-juridische-stappen-kunnen-arco-vennoten-nog-nemen/article-normal-1167875.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Welke juridische stappen kunnen Arco-vennoten nog nemen?</a></li><li><span class="num">2</span><a title="Podcast: Wat hebben Arco, Ageas en Arkimedes met elkaar te maken?" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/podcast-wat-hebben-arco-ageas-en-arkimedes-met-elkaar-te-maken/article-normal-1167831.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Podcast: Wat hebben Arco, Ageas en Arkimedes met elkaar te maken?</a></li><li><span class="num">3</span><a title="Pas in 2019 mogelijk meer duidelijkheid over schadevergoedingen L&amp;H" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/pas-in-2019-mogelijk-meer-duidelijkheid-over-schadevergoedingen-l-h/article-normal-1167343.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Pas in 2019 mogelijk meer duidelijkheid over schadevergoedingen L&H</a></li><li><span class="num">4</span><a title="Waar schuilen bij een nieuwe eurocrisis?" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/waar-schuilen-bij-een-nieuwe-eurocrisis/article-normal-1166951.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Waar schuilen bij een nieuwe eurocrisis?</a></li><li><span class="num">5</span><a title="Verzekering 10-jarige aansprakelijkheid verplicht in de bouw" href="http://moneytalk.knack.be/geld-en-beurs/verzekeren/verzekering-10-jarige-aansprakelijkheid-verplicht-in-de-bouw/article-normal-1167191.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Verzekering 10-jarige aansprakelijkheid verplicht in de bouw</a></li></ol></div>

<div class="Module widget bannerWidget"></div>

<div class="Module widget quotes"><h3 class="Module-title">Opinie</h3><ul><li class="quote"><script>rmgParamObject.displayedContent.add(1167835);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/beleggers-liggen-niet-wakker-van-duurzaamheid-wel-van-rendement/article-opinion-1167835.html"><img alt="Steven De Punt" width="80" height="80" class="pull-left" src="/assets/746/avatar_382319.jpg"></a><blockquote><p><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/beleggers-liggen-niet-wakker-van-duurzaamheid-wel-van-rendement/article-opinion-1167835.html">Beleggers liggen niet wakker van duurzaamheid, wel van rendement</a></p><small>Steven De Punt</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1160443);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/vergrijzing-in-belgie-wie-denkt-dat-het-allemaal-wel-goed-komt-vergist-zich/article-opinion-1160443.html"><img alt="Luc Sels" width="80" height="80" class="pull-left" src="/assets/581/avatar_297781.jpg"></a><blockquote><p><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/vergrijzing-in-belgie-wie-denkt-dat-het-allemaal-wel-goed-komt-vergist-zich/article-opinion-1160443.html"><i class="roularticon-plus"></i>Wie denkt dat het nu allemaal wel goed komt, vergist zich.</a></p><small>Luc Sels</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1166815);</script><a href="//trends.knack.be/economie/bedrijven/salariswagens-hebben-ook-voordelen/article-opinion-1166815.html"><img alt="Kurt De Cat" width="80" height="80" class="pull-left" src="/assets/453/avatar_231963.jpg"></a><blockquote><p><a href="//trends.knack.be/economie/bedrijven/salariswagens-hebben-ook-voordelen/article-opinion-1166815.html">Salariswagens hebben ook voordelen</a></p><small>Kurt De Cat</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1163365);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/een-berekening-van-tax-on-web-aanbieden-zonder-daarin-alle-regels-correct-te-verwerken-is-met-vuur-spelen/article-column-1163365.html"><img alt="Jef Wellens" width="80" height="80" class="pull-left" src="/assets/133/avatar_68201.jpg"></a><blockquote><p><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/een-berekening-van-tax-on-web-aanbieden-zonder-daarin-alle-regels-correct-te-verwerken-is-met-vuur-spelen/article-column-1163365.html"><i class="roularticon-plus"></i>Een berekening van Tax-on-web aanbieden, zonder daarin alle regels correct te verwerken, is met vuur spelen</a></p><small>Jef Wellens</small></blockquote></li></ul></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'MN_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'MN_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
<div class="Module widget"><!-- integratie van iframe in html widget (module) -->   
<iframe height="320" frameborder="0" width="300" scrolling="no"  src="http://services.roularta.be/admin/widget/widget.action?pool=trendsjob&language=nl"></iframe></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Gratis expertise aangeboden door bedrijven</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
    <div class="widget most-shares" id="mostshared">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/verzekeren/verzekering-10-jarige-aansprakelijkheid-verplicht-in-de-bouw/article-normal-1167191.html" title="Verzekering 10-jarige aansprakelijkheid verplicht in de bouw" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Verzekering 10-jarige aansprakelijkheid verplicht in de bouw
                        </a>
                <span class="shares">59</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/beleggen/welke-juridische-stappen-kunnen-arco-vennoten-nog-nemen/article-normal-1167875.html" title="Welke juridische stappen kunnen Arco-vennoten nog nemen?" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Welke juridische stappen kunnen Arco-vennoten nog nemen?
                        </a>
                <span class="shares">44</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/beleggen/podcast-wat-hebben-arco-ageas-en-arkimedes-met-elkaar-te-maken/article-normal-1167831.html" title="Podcast: Wat hebben Arco, Ageas en Arkimedes met elkaar te maken?" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        Podcast: Wat hebben Arco, Ageas en Arkimedes met elkaar te maken?
                        </a>
                <span class="shares">26</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/beleggen/pas-in-2019-mogelijk-meer-duidelijkheid-over-schadevergoedingen-l-h/article-normal-1167343.html" title="Pas in 2019 mogelijk meer duidelijkheid over schadevergoedingen L&amp;H" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        Pas in 2019 mogelijk meer duidelijkheid over schadevergoedingen L&amp;H
                        </a>
                <span class="shares">21</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/beleggen/waar-schuilen-bij-een-nieuwe-eurocrisis/article-normal-1166951.html" title="Waar schuilen bij een nieuwe eurocrisis?" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        Waar schuilen bij een nieuwe eurocrisis?
                        </a>
                <span class="shares">18</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget slider-list" id="mostrecent"><h3 class="Module-title">Recentste artikels<a class="Module-titleLink" title="Meer nieuws" href="/geld-en-beurs/recent-nieuws/">Meer nieuws</a></h3><div class="flexslider carousel loading"><ul class="slides"><li><ol><li><script>rmgParamObject.displayedContent.add(1168019);</script><time datetime="2018-06-30">10:08</time><a title="Telecomklant beter beschermd bij betwiste factuur" href="//moneytalk.knack.be/geld-en-beurs/telecomklant-beter-beschermd-bij-betwiste-factuur/article-normal-1168019.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Telecomklant beter beschermd bij betwiste factuur</a></li><li><script>rmgParamObject.displayedContent.add(1167875);</script><time datetime="2018-06-29">18:17</time><a title="Welke juridische stappen kunnen Arco-vennoten nog nemen?" href="//moneytalk.knack.be/geld-en-beurs/beleggen/welke-juridische-stappen-kunnen-arco-vennoten-nog-nemen/article-normal-1167875.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Welke juridische stappen kunnen Arco-vennoten nog nemen?</a></li><li><script>rmgParamObject.displayedContent.add(1167835);</script><time datetime="2018-06-29">16:11</time><a title="'Beleggers liggen niet wakker van duurzaamheid, wel van rendement'" href="//moneytalk.knack.be/geld-en-beurs/beleggen/beleggers-liggen-niet-wakker-van-duurzaamheid-wel-van-rendement/article-opinion-1167835.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Beleggers liggen niet wakker van duurzaamheid, wel van rendement'</a></li><li><script>rmgParamObject.displayedContent.add(1167831);</script><time datetime="2018-06-29">15:47</time><a title="Podcast: Wat hebben Arco, Ageas en Arkimedes met elkaar te maken?" href="//moneytalk.knack.be/geld-en-beurs/beleggen/podcast-wat-hebben-arco-ageas-en-arkimedes-met-elkaar-te-maken/article-normal-1167831.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Podcast: Wat hebben Arco, Ageas en Arkimedes met elkaar te maken?</a></li><li><script>rmgParamObject.displayedContent.add(1167699);</script><time datetime="2018-06-29">12:36</time><a title="'Minder economische groei betekent defensiever beleggen'" href="//moneytalk.knack.be/geld-en-beurs/beleggen/minder-economische-groei-betekent-defensiever-beleggen/article-column-1167699.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Minder economische groei betekent defensiever beleggen'</a></li></ol></li><li><ol><li><script>rmgParamObject.displayedContent.add(1167649);</script><time datetime="2018-06-29">10:30</time><a title="Galapagos-aandeel duikelt in het rood" href="//moneytalk.knack.be/geld-en-beurs/beleggen/galapagos-aandeel-duikelt-in-het-rood/article-normal-1167649.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Galapagos-aandeel duikelt in het rood</a></li><li><script>rmgParamObject.displayedContent.add(1167343);</script><time datetime="2018-06-28">16:19</time><a title="Pas in 2019 mogelijk meer duidelijkheid over schadevergoedingen L&amp;H" href="//moneytalk.knack.be/geld-en-beurs/beleggen/pas-in-2019-mogelijk-meer-duidelijkheid-over-schadevergoedingen-l-h/article-normal-1167343.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Pas in 2019 mogelijk meer duidelijkheid over schadevergoedingen L&H</a></li><li><script>rmgParamObject.displayedContent.add(1166951);</script><time datetime="2018-06-28">11:56</time><a title="Waar schuilen bij een nieuwe eurocrisis?" href="//moneytalk.knack.be/geld-en-beurs/beleggen/waar-schuilen-bij-een-nieuwe-eurocrisis/article-normal-1166951.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Waar schuilen bij een nieuwe eurocrisis?</a></li><li><script>rmgParamObject.displayedContent.add(1166773);</script><time datetime="2018-06-27">21:00</time><a title="'Hogere rente is voorbode van meer volatiliteit'" href="//moneytalk.knack.be/geld-en-beurs/beleggen/hogere-rente-is-voorbode-van-meer-volatiliteit/article-normal-1166773.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Hogere rente is voorbode van meer volatiliteit'</a></li><li><script>rmgParamObject.displayedContent.add(1166901);</script><time datetime="2018-06-27">15:27</time><a title="Sunjets.be volgend jaar niet langer prijsvechter op de reismarkt" href="//moneytalk.knack.be/geld-en-beurs/sparen/sunjets-be-volgend-jaar-niet-langer-prijsvechter-op-de-reismarkt/article-normal-1166901.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Sunjets.be volgend jaar niet langer prijsvechter op de reismarkt</a></li><li><script>rmgParamObject.displayedContent.add(1166857);</script><time datetime="2018-06-27">14:13</time><a title="Diesel blijft belangrijkste brandstof voor Belgische automobilist" href="//moneytalk.knack.be/geld-en-beurs/diesel-blijft-belangrijkste-brandstof-voor-belgische-automobilist/article-normal-1166857.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Diesel blijft belangrijkste brandstof voor Belgische automobilist</a></li><li><script>rmgParamObject.displayedContent.add(1166803);</script><time datetime="2018-06-27">11:11</time><a title="Facebook aanvaardt opnieuw advertenties voor cryptomunten" href="//datanews.knack.be/ict/nieuws/facebook-aanvaardt-opnieuw-advertenties-voor-cryptomunten/article-normal-1166803.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Facebook aanvaardt opnieuw advertenties voor cryptomunten</a></li><li><script>rmgParamObject.displayedContent.add(1166391);</script><time datetime="2018-06-26">16:06</time><a title="Fiscus haalt meer rendement uit belastingcontroles" href="//moneytalk.knack.be/geld-en-beurs/belastingen/fiscus-haalt-meer-rendement-uit-belastingcontroles/article-normal-1166391.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Fiscus haalt meer rendement uit belastingcontroles</a></li><li><script>rmgParamObject.displayedContent.add(1166375);</script><time datetime="2018-06-26">15:23</time><a title="OCMW's zien aantal steuntrekkers in negen jaar tijd met de helft stijgen" href="//moneytalk.knack.be/geld-en-beurs/ocmw-s-zien-aantal-steuntrekkers-in-negen-jaar-tijd-met-de-helft-stijgen/article-normal-1166375.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">OCMW's zien aantal steuntrekkers in negen jaar tijd met de helft stijgen</a></li><li><script>rmgParamObject.displayedContent.add(1165745);</script><time datetime="2018-06-25">14:55</time><a title="Pascal Smet (SP.A): 'Veel Brusselaars weten niet dat autodelen bestaat'" href="//moneytalk.knack.be/geld-en-beurs/pascal-smet-sp-a-veel-brusselaars-weten-niet-dat-autodelen-bestaat/article-normal-1165745.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Pascal Smet (SP.A): 'Veel Brusselaars weten niet dat autodelen bestaat'</a></li><li><script>rmgParamObject.displayedContent.add(1165743);</script><time datetime="2018-06-25">14:38</time><a title="Aldi en Lidl blijven terrein winnen in Belgi&euml;" href="//moneytalk.knack.be/geld-en-beurs/aldi-en-lidl-blijven-terrein-winnen-in-belgie/article-normal-1165743.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Aldi en Lidl blijven terrein winnen in Belgi&euml;</a></li><li><script>rmgParamObject.displayedContent.add(1165679);</script><time datetime="2018-06-25">11:38</time><a title="Bankkaart blokkeren kan voortaan ook via app van Belfius" href="//datanews.knack.be/ict/nieuws/bankkaart-blokkeren-kan-voortaan-ook-via-app-van-belfius/article-normal-1165679.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Bankkaart blokkeren kan voortaan ook via app van Belfius</a></li><li><script>rmgParamObject.displayedContent.add(1165677);</script><time datetime="2018-06-25">11:34</time><a title="'Weer meer studenten werken in het zwart'" href="//moneytalk.knack.be/geld-en-beurs/weer-meer-studenten-werken-in-het-zwart/article-normal-1165677.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Weer meer studenten werken in het zwart'</a></li><li><script>rmgParamObject.displayedContent.add(1165647);</script><time datetime="2018-06-25">10:40</time><a title="Turkse lira profiteert van verkiezingszege Erdogan" href="//moneytalk.knack.be/geld-en-beurs/beleggen/turkse-lira-profiteert-van-verkiezingszege-erdogan/article-normal-1165647.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Turkse lira profiteert van verkiezingszege Erdogan</a></li><li><script>rmgParamObject.displayedContent.add(1164979);</script><time datetime="2018-06-22">19:55</time><a title="Importheffingen op Amerikaanse producten: duurdere producten in de winkelrekken mogelijk" href="//moneytalk.knack.be/geld-en-beurs/importheffingen-op-amerikaanse-producten-duurdere-producten-in-de-winkelrekken-mogelijk/article-normal-1164979.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Importheffingen op Amerikaanse producten: duurdere producten in de winkelrekken mogelijk</a></li></ol></li></ul></div><div class="row controls"><div class="span2 dots"></div><div class="span2 paging"><a href="javascript:void(0)" class="prev-slide"><span>&laquo;</span> vorige</a> | 
                    <a href="javascript:void(0)" class="next-slide">volgende <span>&raquo;</span></a></div></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>
<div class="Module widget trendstop"><h3>Trends Top</h3><legend>Zoeken in de<br>Trends Top database:</legend><fieldset><label for="trendstop-who">Wie?</label><input type="text" name="trendstop-who" id="trendstop-who" class="input-block-level" placeholder="firma, directielid, btw, telefoon, fax"><label for="trendstop-what">Wat?</label><input type="text" name="trendstop-what" id="trendstop-what" class="input-block-level" placeholder="activiteit, trefwoord, merk, product"><label for="trendstop-where">Waar?</label><input type="text" name="trendstop-where" id="trendstop-where" class="input-block-level" placeholder="postcode, gemeente"><button class="btn btn-danger btn-block" onclick="javascript:submitTrendsTopSearch();rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'TrendsTop');">Zoeken</button></fieldset><div class="logo"><a href="http://trendstop.knack.be/" target="_new"><img src="/images/logo_trendstop_nl.png"></a></div><script type="text/javascript">
                function submitTrendsTopSearch(){
                    var queryString = "";
                    if($("#trendstop-who").val() != null && $("#trendstop-who").val() != ""){
                        queryString = queryString + "&s1=" + $("#trendstop-who").val();
                    }
                    if($("#trendstop-what").val() != null && $("#trendstop-what").val() != ""){
                        queryString = queryString + "&s2=" + $("#trendstop-what").val();
                    }
                    if($("#trendstop-where").val() != null && $("#trendstop-where").val() != ""){
                        queryString = queryString + "&s3=" + $("#trendstop-where").val();
                    }
                    window.open('http://trendstop.knack.be/results.aspx?l=NL' + queryString);
                }
                </script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="moneytalk-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_template" style="display: none;"></div><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('235605f112434a9a71a9b8cc92ac2ca898467fc4');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=128"></a><ul class="pull-left"><li  ><a  href="//trends.knack.be/info/abonnementen/" data-key="static_trends_abo">Abonneer u</a></li><li  ><a  href="http://trends.knack.be/s/ct/enKiosque/magazine">Huidig nummer</a></li><li  ><a  href="//trends.knack.be/trends-digitaal/" data-key="static_trends_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="//trends.knack.be/trends-digitaal/#devices" data-key="static_trends_digitaal">Smartphones &amp; tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/geld-en-beurs/">Beurs &amp; Geld</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">MoneyTalk dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.moneytalk.be/geld-en-beurs/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                        <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/Trends-MoneyTalk-61344232276">Moneytalk op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Moneytalk RSS</a>
            </li>

        
                </ul>
                    
    <br />
    <h3><a href="//insidebeleggen.knack.be">Inside beleggen</a></h3>
    </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://moneytalk.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.75" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.76"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.76'},
                                    {main2: '/js/main2.js?v3.3.76'},
                                {main: '/js/main.js?v3.3.76'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.76'},
                {cookies: '/js/cookies.js?v3.3.76'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.76'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.76'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.76'},
                                                                            {bp_btNew: '/js/bt.js?v3.3.76'},
                        {plus: '/js/paywall-plus.js?v3.3.76'},
        {paywall: '/js/paywall.js?v3.3.76'},
                    {plugins: '/js/plugins.js?v3.3.76'},
                {common2: '/js/common2.js?v3.3.76'},
                                                    {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.76'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.76', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.76', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.76', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Moneytalk-NL', 'MOV_WEB', 'NL_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '254865265322',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Roularta Knack trends.knack.be/economie/finance/ trends.knack.be/economie/finance/ inpagevideo-->
<script>
if (rmgParamObject.contentId != -1 && rmgParamObject.isPlusContent === false && rmgParamObject.contentType === "article") {
	document.write("<div id=\"inPageVideo\"></div><scr" + "ipt  type=\"text/javascript\" async src=\"//nl.vmg.host/adServ/placement/id/5819\"></scr" + "ipt>");
}
</script>
<!-- end  Roularta --></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1530346088","dimension3":"Home","dimension4":"article","dimension5":"Belga","dimension6":"Site-Moneytalk-NL","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86645&t=js&s=1"></script>
        
        

                                    </body>
</html>
