

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Jette vraagt als eerste Brusselse gemeente invoering statiegeldsysteem - Beurs & Geld - MoneyTalk.be - Moneytalk.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.67"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Op de gemeenteraad van Jette is woensdagavond op initiatief van de partijen Groen en Ecolo een motie unaniem goedgekeurd die aan het Brussels, Vlaams en Waals Gewest vraagt om in heel België een statiegeldsysteem in te voeren voor blikjes en plastic flesjes. Daarmee is Jette de eerste Brusselse gemeente die de invoering van het statiegeldsysteem nadrukkelijk vraagt." />
        <meta name="keywords" content="Annemie Maes" />
        <meta name="adhese_location" content="_Site-Moneytalk-NL-nl-home_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="http://moneytalk.knack.be/medias/16436/8415263.jpg" />
        <meta property="og:title" content="Jette vraagt als eerste Brusselse gemeente invoering statiegeldsysteem" />
        <meta property="og:description" content="Op de gemeenteraad van Jette is woensdagavond op initiatief van de partijen Groen en Ecolo een motie unaniem goedgekeurd die aan het Brussels, Vlaams en Waals Gewest vraagt om in heel België een statiegeldsysteem in te voeren voor blikjes en plastic flesjes. Daarmee is Jette de eerste Brusselse gemeente die de invoering van het statiegeldsysteem nadrukkelijk vraagt." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://moneytalk.knack.be/geld-en-beurs/jette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem/article-normal-1140495.html" />
        <meta property="article:section" content="beurs" />
        <meta property="article:published_time" content="2018-04-26 14:12:00" />
        <meta property="article:modified_time" content="2018-04-26 16:23:24" />
        <meta property="article:tag" content="Annemie Maes" />
        <meta property="article:tag" content="Jette" />
        <meta property="article:tag" content="Waals Gewest" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Nederland" />
        <meta property="article:tag" content="Vlaanderen" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001140495" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Moneytalk-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.moneytalk.knack.be/geld-en-beurs/jette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem/article-normal-1140495.html" />
        <meta name="cXenseParse:recs:image" content="http://moneytalk.knack.be/medias/16436/8415263.jpg" />
                                <link rel="canonical" href="http://moneytalk.knack.be/geld-en-beurs/jette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem/article-normal-1140495.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.72">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.72">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Moneytalk-NL.css?v3.3.14" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Moneytalk-NL.desktop.css?v3.3.14" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-Moneytalk-NL.css?v3.3.14" media="screen,projection">
                            <link href="/css/print.css?v3.3.14" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->
      <script src="/js/general-init.js?v3.3.67"></script>
      <script src="/js/init.js?v3.3.67"></script>
      <script src="/js/external/adrum.js?v3.3.67"></script>
            <script src="/regi/getuserregistration" type="text/javascript" ></script>
            <script src="/js/vendor/head.min.js?v3.3.67"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.67" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.67"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
          <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                        <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.67';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.67"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '54932960';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '54932960';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '54932960'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "54932960",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Moneytalk-NL-nl-home_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Moneytalk.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.72" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                            Sparen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                            Beleggen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                            Wonen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                            Belastingen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                            Pensioen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                            Verzekeren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                            Rechten
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                            Beurs
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/daily-trends/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_The Daily Trends');" >
                                                                                                                            The Daily Trends
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                            Archief
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                            Events
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                            Het magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');">Het magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');">Abonneren</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_lees_later_view');" >
                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Help');" >
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Afmelden');" >
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Moneytalk-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');" >
                                                                                    <span><img name="Site-IkGaBouwen-NL" data-src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fjette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem%2Farticle-normal-1140495.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1140495&text=Jette%20vraagt%20als%20eerste%20Brusselse%20gemeente%20invoering%20statiegeldsysteem&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fjette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem%2Farticle-normal-1140495.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fjette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem%2Farticle-normal-1140495.html&title=Jette%20vraagt%20als%20eerste%20Brusselse%20gemeente%20invoering%20statiegeldsysteem&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Jette&#x20;vraagt&#x20;als&#x20;eerste&#x20;Brusselse&#x20;gemeente&#x20;invoering&#x20;statiegeldsysteem&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;jette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem&#x2F;article-normal-1140495.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>7</span>Keer gedeeld</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Jette vraagt als eerste Brusselse gemeente invoering statiegeldsysteem
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">26/04/18 om 14:12 - Bijgewerkt om 16:23</p>

                                <p class="page-source">Bron: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Op de gemeenteraad van Jette is woensdagavond op initiatief van de partijen Groen en Ecolo een motie unaniem goedgekeurd die aan het Brussels, Vlaams en Waals Gewest vraagt om in heel Belgi&euml; een statiegeldsysteem in te voeren voor blikjes en plastic flesjes. Daarmee is Jette de eerste Brusselse gemeente die de invoering van het statiegeldsysteem nadrukkelijk vraagt.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>7</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fjette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem%2Farticle-normal-1140495.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1140495&text=Jette%20vraagt%20als%20eerste%20Brusselse%20gemeente%20invoering%20statiegeldsysteem&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fjette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem%2Farticle-normal-1140495.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fjette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem%2Farticle-normal-1140495.html&title=Jette%20vraagt%20als%20eerste%20Brusselse%20gemeente%20invoering%20statiegeldsysteem&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Jette&#x20;vraagt&#x20;als&#x20;eerste&#x20;Brusselse&#x20;gemeente&#x20;invoering&#x20;statiegeldsysteem&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;jette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem&#x2F;article-normal-1140495.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1140495');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/16436/8415263.jpg" alt="Jette vraagt als eerste Brusselse gemeente invoering statiegeldsysteem" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">    <span class="copyright" itemprop="copyrightHolder">&copy; Belga Image</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>De motie werd gesteund door alle politieke fracties, meerderheid en oppositie. Daarmee wil Jette een duidelijk signaal geven dat het komaf wil maken met de rondslingerende blikjes en plastic flesjes. Die maken nog altijd 40 procent uit van de sluikstort. 'Het kost handenvol geld aan de overheid om het op te ruimen en veroorzaakt een enorme vervuiling van rivieren en zee&euml;n. En het komt als microplastic opnieuw op ons bord terecht', stelt Groen-gemeenteraadslid Annemie Maes.</p><p>Het huidige inzamelsysteem via de PMD-zakken werkt onvoldoende, zeggen Groen en Ecolo. De partijen hopen dat de bevoegde ministers snel werk maken van de invoering van een statiegeldsysteem.</p><p>Jette is hiermee de eerste Brusselse gemeente die een oproep doet voor een statiegeldsysteem. In maart berichtte Statiegeldalliantie, een samenwerkingsverband tussen Nederland en Vlaanderen, dat al 88 gemeenten zich bij hen hebben aangesloten. In totaal hebben al meer dan 630 Vlaamse en Nederlandse organisaties, verenigingen, lokale overheden en bedrijven hebben zich aangesloten bij Statiegeldalliantie.</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/annemie-maes-3598.html" rel="tag">Annemie Maes</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/jette-34037.html" rel="tag">Jette</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/waals-gewest-162613.html" rel="tag">Waals Gewest</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/belgie-185.html" rel="tag">België</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/nederland-1409.html" rel="tag">Nederland</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/vlaanderen-2890.html" rel="tag">Vlaanderen</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>7</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fjette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem%2Farticle-normal-1140495.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1140495&text=Jette%20vraagt%20als%20eerste%20Brusselse%20gemeente%20invoering%20statiegeldsysteem&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fjette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem%2Farticle-normal-1140495.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fjette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem%2Farticle-normal-1140495.html&title=Jette%20vraagt%20als%20eerste%20Brusselse%20gemeente%20invoering%20statiegeldsysteem&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Jette&#x20;vraagt&#x20;als&#x20;eerste&#x20;Brusselse&#x20;gemeente&#x20;invoering&#x20;statiegeldsysteem&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;jette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem&#x2F;article-normal-1140495.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1140495');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/Trends-MoneyTalk-61344232276" data-size="large" data-show-faces="false"></div>

                                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div id="moneytalk-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_template" style="display: none;"></div><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('e909b8a94f139eb99a6edf5308cf8b9492f3c183');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//trends.knack.be/economie/bedrijven/regel-arco-en-verkoop-belfius/article-opinion-1139793.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"><img alt="Daan Killemaes" width="80" height="80" class="pull-left" src="/assets/133/avatar_68197.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1139793);</script><p><a href="//trends.knack.be/economie/bedrijven/regel-arco-en-verkoop-belfius/article-opinion-1139793.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"><i class="roularticon-plus"></i>Regel Arco en verkoop Belfius</a></p><small>Daan Killemaes</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="moneytalk-rightbottom-meest-gelezen" class="Module most-read widget"><h3 class="Module-title">Meest gelezen op MoneyTalk.be</h3><ol><li><span class="num">1</span><a title="Digitale elektriciteits- en gasmeters in Vlaanderen vanaf januari 2019" href="http://moneytalk.knack.be/geld-en-beurs/wonen/digitale-elektriciteits-en-gasmeters-in-vlaanderen-vanaf-januari-2019/article-normal-1140467.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Digitale elektriciteits- en gasmeters in Vlaanderen vanaf januari 2019</a></li><li><span class="num">2</span><a title="Effectentaks: wat bij vruchtgebruik of blote eigendom?" href="http://moneytalk.knack.be/geld-en-beurs/belastingen/effectentaks-wat-bij-vruchtgebruik-of-blote-eigendom/article-normal-1140121.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Effectentaks: wat bij vruchtgebruik of blote eigendom?</a></li><li><span class="num">3</span><a title="Minister van Justitie Geens (CD&amp;V) wil rechtsbijstandsverzekering stimuleren" href="http://moneytalk.knack.be/geld-en-beurs/verzekeren/minister-van-justitie-geens-cd-v-wil-rechtsbijstandsverzekering-stimuleren/article-normal-1139849.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Minister van Justitie Geens (CD&V) wil rechtsbijstandsverzekering stimuleren</a></li><li><span class="num">4</span><a title="Vijf redenen waarom verzekeraars geen vergoeding betalen" href="http://moneytalk.knack.be/geld-en-beurs/verzekeren/vijf-redenen-waarom-verzekeraars-geen-vergoeding-betalen/article-normal-1139471.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Vijf redenen waarom verzekeraars geen vergoeding betalen</a></li><li><span class="num">5</span><a title="Jim Williame (Ecopower): 'Dat co&ouml;peraties niet voor winstmaximalisatie moeten gaan, werkt bevrijdend'" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/jim-williame-ecopower-dat-cooperaties-niet-voor-winstmaximalisatie-moeten-gaan-werkt-bevrijdend/article-normal-1137847.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Jim Williame (Ecopower): 'Dat co&ouml;peraties niet voor winstmaximalisatie moeten gaan, werkt bevrijdend'</a></li></ol></div>

<div class="Module widget bannerWidget"></div>

<div class="Module widget quotes"><h3 class="Module-title">Opinie</h3><ul><li class="quote"><script>rmgParamObject.displayedContent.add(1139595);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/veel-beleggers-in-cryptomunten-hebben-geen-idee-of-en-hoe-hun-winst-belast-wordt/article-opinion-1139595.html"><img alt="Vrije Tribune" width="80" height="80" class="pull-left" src="/assets/5/avatar_2613.jpg"></a><blockquote><p><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/veel-beleggers-in-cryptomunten-hebben-geen-idee-of-en-hoe-hun-winst-belast-wordt/article-opinion-1139595.html">Veel beleggers in cryptomunten hebben geen idee of en hoe hun winst belast wordt</a></p><small>Vrije Tribune</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1034751);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/u-dacht-toch-niet-dat-onze-personenbelasting-er-echt-eenvoudiger-op-was-geworden/article-column-1034751.html"><img alt="Jef Wellens" width="80" height="80" class="pull-left" src="/assets/133/avatar_68201.jpg"></a><blockquote><p><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/u-dacht-toch-niet-dat-onze-personenbelasting-er-echt-eenvoudiger-op-was-geworden/article-column-1034751.html"><i class="roularticon-plus"></i>U dacht toch niet dat onze personenbelasting er echt eenvoudiger op was geworden?</a></p><small>Jef Wellens</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1134911);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/huurders-zijn-de-grootste-slachtoffers-van-vastgoedbelastingen/article-opinion-1134911.html"><img alt="Fr&eacute;d&eacute;ric Vandenhende" width="80" height="80" class="pull-left" src="/assets/707/avatar_362023.jpg"></a><blockquote><p><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/huurders-zijn-de-grootste-slachtoffers-van-vastgoedbelastingen/article-opinion-1134911.html">Huurders zijn de grootste slachtoffers van vastgoedbelastingen</a></p><small>Fr&eacute;d&eacute;ric Vandenhende</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1125723);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/de-regering-heeft-het-perfecte-excuus-voor-een-belastingverhoging-want-het-moet-van-europa/article-column-1125723.html"><img alt="Michel Maus" width="80" height="80" class="pull-left" src="/assets/26/avatar_13502.jpg"></a><blockquote><p><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/de-regering-heeft-het-perfecte-excuus-voor-een-belastingverhoging-want-het-moet-van-europa/article-column-1125723.html"><i class="roularticon-plus"></i>De regering heeft het perfecte excuus voor een belastingverhoging, want het moet van Europa</a></p><small>Michel Maus</small></blockquote></li></ul></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'MN_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'MN_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
<div class="Module widget"><!-- integratie van iframe in html widget (module) -->   
<iframe height="320" frameborder="0" width="300" scrolling="no"  src="http://services.roularta.be/admin/widget/widget.action?pool=trendsjob&language=nl"></iframe></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Gratis expertise aangeboden door bedrijven</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
    <div class="widget most-shares" id="mostshared">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//trends.knack.be/economie/finance/oeso-rapport-belastingdruk-nergens-zo-hoog-als-in-belgie/article-normal-1140439.html" title="OESO-rapport: Belastingdruk nergens zo hoog als in België" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        OESO-rapport: Belastingdruk nergens zo hoog als in België
                        </a>
                <span class="shares">214</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/wonen/digitale-elektriciteits-en-gasmeters-in-vlaanderen-vanaf-januari-2019/article-normal-1140467.html" title="Digitale elektriciteits- en gasmeters in Vlaanderen vanaf januari 2019" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        Digitale elektriciteits- en gasmeters in Vlaanderen vanaf januari 2019
                        </a>
                <span class="shares">195</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/belastingen/studie-over-invoering-kilometerheffing-moet-in-voorjaar-2019-klaar-zijn/article-normal-1140107.html" title="Studie over invoering kilometerheffing moet in voorjaar 2019 klaar zijn" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        Studie over invoering kilometerheffing moet in voorjaar 2019 klaar zijn
                        </a>
                <span class="shares">189</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/beleggen/advocatenkantoor-lanceert-tool-om-belastbaarheid-cryptowinsten-te-bepalen/article-normal-1139601.html" title="Advocatenkantoor lanceert tool om belastbaarheid cryptowinsten te bepalen" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        Advocatenkantoor lanceert tool om belastbaarheid cryptowinsten te bepalen
                        </a>
                <span class="shares">40</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/verzekeren/vijf-redenen-waarom-verzekeraars-geen-vergoeding-betalen/article-normal-1139471.html" title="Vijf redenen waarom verzekeraars geen vergoeding betalen" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Vijf redenen waarom verzekeraars geen vergoeding betalen
                        </a>
                <span class="shares">40</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget slider-list" id="mostrecent"><h3 class="Module-title">Recentste artikels<a class="Module-titleLink" title="Meer nieuws" href="/geld-en-beurs/recent-nieuws/">Meer nieuws</a></h3><div class="flexslider carousel loading"><ul class="slides"><li><ol><li><script>rmgParamObject.displayedContent.add(1140495);</script><time datetime="2018-04-26">14:12</time><a title="Jette vraagt als eerste Brusselse gemeente invoering statiegeldsysteem" href="//moneytalk.knack.be/geld-en-beurs/jette-vraagt-als-eerste-brusselse-gemeente-invoering-statiegeldsysteem/article-normal-1140495.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Jette vraagt als eerste Brusselse gemeente invoering statiegeldsysteem</a></li><li><script>rmgParamObject.displayedContent.add(1140467);</script><time datetime="2018-04-26">13:15</time><a title="Digitale elektriciteits- en gasmeters in Vlaanderen vanaf januari 2019" href="//moneytalk.knack.be/geld-en-beurs/wonen/digitale-elektriciteits-en-gasmeters-in-vlaanderen-vanaf-januari-2019/article-normal-1140467.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Digitale elektriciteits- en gasmeters in Vlaanderen vanaf januari 2019</a></li><li><script>rmgParamObject.displayedContent.add(1140439);</script><time datetime="2018-04-26">11:49</time><a title="OESO-rapport: Belastingdruk nergens zo hoog als in Belgi&euml;" href="//trends.knack.be/economie/finance/oeso-rapport-belastingdruk-nergens-zo-hoog-als-in-belgie/article-normal-1140439.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">OESO-rapport: Belastingdruk nergens zo hoog als in Belgi&euml;</a></li><li><script>rmgParamObject.displayedContent.add(1140121);</script><time datetime="2018-04-26">08:00</time><a title="Effectentaks: wat bij vruchtgebruik of blote eigendom?" href="//moneytalk.knack.be/geld-en-beurs/belastingen/effectentaks-wat-bij-vruchtgebruik-of-blote-eigendom/article-normal-1140121.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Effectentaks: wat bij vruchtgebruik of blote eigendom?</a></li><li><script>rmgParamObject.displayedContent.add(1140131);</script><time datetime="2018-04-25">15:01</time><a title="Telenet verkiest overnames boven dividend" href="//moneytalk.knack.be/geld-en-beurs/beleggen/telenet-verkiest-overnames-boven-dividend/article-normal-1140131.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Telenet verkiest overnames boven dividend</a></li></ol></li><li><ol><li><script>rmgParamObject.displayedContent.add(1140107);</script><time datetime="2018-04-25">12:57</time><a title="Studie over invoering kilometerheffing moet in voorjaar 2019 klaar zijn" href="//moneytalk.knack.be/geld-en-beurs/belastingen/studie-over-invoering-kilometerheffing-moet-in-voorjaar-2019-klaar-zijn/article-normal-1140107.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Studie over invoering kilometerheffing moet in voorjaar 2019 klaar zijn</a></li><li><script>rmgParamObject.displayedContent.add(1139627);</script><time datetime="2018-04-25">10:59</time><a title="Op zoek naar een woning? Dit zijn de duurste en goedkoopste gemeenten" href="//trends.knack.be/economie/immo/op-zoek-naar-een-woning-dit-zijn-de-duurste-en-goedkoopste-gemeenten/article-normal-1139627.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Op zoek naar een woning? Dit zijn de duurste en goedkoopste gemeenten</a></li><li><script>rmgParamObject.displayedContent.add(1139595);</script><time datetime="2018-04-25">08:05</time><a title="'Veel beleggers in cryptomunten hebben geen idee of en hoe hun winst belast wordt'" href="//moneytalk.knack.be/geld-en-beurs/belastingen/veel-beleggers-in-cryptomunten-hebben-geen-idee-of-en-hoe-hun-winst-belast-wordt/article-opinion-1139595.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Veel beleggers in cryptomunten hebben geen idee of en hoe hun winst belast wordt'</a></li><li><script>rmgParamObject.displayedContent.add(1139601);</script><time datetime="2018-04-25">08:05</time><a title="Advocatenkantoor lanceert tool om belastbaarheid cryptowinsten te bepalen" href="//moneytalk.knack.be/geld-en-beurs/beleggen/advocatenkantoor-lanceert-tool-om-belastbaarheid-cryptowinsten-te-bepalen/article-normal-1139601.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Advocatenkantoor lanceert tool om belastbaarheid cryptowinsten te bepalen</a></li><li><script>rmgParamObject.displayedContent.add(1139575);</script><time datetime="2018-04-24">16:56</time><a title="Buitenlandse vrachtwagens betaalden vorig jaar 365 miljoen euro aan kilometerheffing" href="//moneytalk.knack.be/geld-en-beurs/belastingen/buitenlandse-vrachtwagens-betaalden-vorig-jaar-365-miljoen-euro-aan-kilometerheffing/article-normal-1139575.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Buitenlandse vrachtwagens betaalden vorig jaar 365 miljoen euro aan kilometerheffing</a></li><li><script>rmgParamObject.displayedContent.add(1139551);</script><time datetime="2018-04-24">16:37</time><a title="Ombudsfin meldt stijgend aantal klachten over fraude met bankkaarten en onlinebetalingen" href="//moneytalk.knack.be/geld-en-beurs/ombudsfin-meldt-stijgend-aantal-klachten-over-fraude-met-bankkaarten-en-onlinebetalingen/article-normal-1139551.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Ombudsfin meldt stijgend aantal klachten over fraude met bankkaarten en onlinebetalingen</a></li><li><script>rmgParamObject.displayedContent.add(1139535);</script><time datetime="2018-04-24">15:52</time><a title="'Belgi&euml; is wat betreft collectieve schadeclaims een voorbeeld voor de Europese Unie'" href="//moneytalk.knack.be/geld-en-beurs/belgie-is-wat-betreft-collectieve-schadeclaims-een-voorbeeld-voor-de-europese-unie/article-normal-1139535.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Belgi&euml; is wat betreft collectieve schadeclaims een voorbeeld voor de Europese Unie'</a></li><li><script>rmgParamObject.displayedContent.add(1138837);</script><time datetime="2018-04-23">14:40</time><a title="Beleggerscompetitie: klaar voor de eindspurt" href="//moneytalk.knack.be/geld-en-beurs/beleggen/beleggerscompetitie-klaar-voor-de-eindspurt/article-normal-1138837.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Beleggerscompetitie: klaar voor de eindspurt</a></li><li><script>rmgParamObject.displayedContent.add(1137847);</script><time datetime="2018-04-21">18:53</time><a title="Jim Williame (Ecopower): 'Dat co&ouml;peraties niet voor winstmaximalisatie moeten gaan, werkt bevrijdend'" href="//moneytalk.knack.be/geld-en-beurs/beleggen/jim-williame-ecopower-dat-cooperaties-niet-voor-winstmaximalisatie-moeten-gaan-werkt-bevrijdend/article-normal-1137847.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Jim Williame (Ecopower): 'Dat co&ouml;peraties niet voor winstmaximalisatie moeten gaan, werkt bevrijdend'</a></li><li><script>rmgParamObject.displayedContent.add(1137941);</script><time datetime="2018-04-20">14:49</time><a title="'Er zit flink wat potentieel in de achtergebleven aandelen uit de oliediensten'" href="//moneytalk.knack.be/geld-en-beurs/beleggen/er-zit-flink-wat-potentieel-in-de-achtergebleven-aandelen-uit-de-oliediensten/article-column-1137941.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Er zit flink wat potentieel in de achtergebleven aandelen uit de oliediensten'</a></li><li><script>rmgParamObject.displayedContent.add(1100793);</script><time datetime="2018-04-20">13:52</time><a title="Betaalt u binnenkort via sociale media?" href="//moneytalk.knack.be/geld-en-beurs/betaalt-u-binnenkort-via-sociale-media/article-normal-1100793.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Betaalt u binnenkort via sociale media?</a></li><li><script>rmgParamObject.displayedContent.add(1137565);</script><time datetime="2018-04-20">05:06</time><a title="Bijna 10.000 Belgen kochten sinds 1 december studiejaren af" href="//moneytalk.knack.be/geld-en-beurs/pensioen/bijna-10-000-belgen-kochten-sinds-1-december-studiejaren-af/article-normal-1137565.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Bijna 10.000 Belgen kochten sinds 1 december studiejaren af</a></li><li><script>rmgParamObject.displayedContent.add(1137449);</script><time datetime="2018-04-19">16:51</time><a title="EU-lidstaten krijgen 18 maanden om nieuwe antiwitwasregels om te zetten in wetgeving" href="//moneytalk.knack.be/geld-en-beurs/eu-lidstaten-krijgen-18-maanden-om-nieuwe-antiwitwasregels-om-te-zetten-in-wetgeving/article-normal-1137449.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">EU-lidstaten krijgen 18 maanden om nieuwe antiwitwasregels om te zetten in wetgeving</a></li><li><script>rmgParamObject.displayedContent.add(1137447);</script><time datetime="2018-04-19">16:45</time><a title="Bijna een op de vier werkenden werkt soms of regelmatig van thuis uit" href="//moneytalk.knack.be/geld-en-beurs/bijna-een-op-de-vier-werkenden-werkt-soms-of-regelmatig-van-thuis-uit/article-normal-1137447.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Bijna een op de vier werkenden werkt soms of regelmatig van thuis uit</a></li><li><script>rmgParamObject.displayedContent.add(1134983);</script><time datetime="2018-04-19">08:09</time><a title="Is een gezinswoning altijd successievrij?" href="//moneytalk.knack.be/geld-en-beurs/belastingen/is-een-gezinswoning-altijd-successievrij/article-normal-1134983.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Is een gezinswoning altijd successievrij?</a></li></ol></li></ul></div><div class="row controls"><div class="span2 dots"></div><div class="span2 paging"><a href="javascript:void(0)" class="prev-slide"><span>&laquo;</span> vorige</a> | 
                    <a href="javascript:void(0)" class="next-slide">volgende <span>&raquo;</span></a></div></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>
<div class="Module widget trendstop"><h3>Trends Top</h3><legend>Zoeken in de<br>Trends Top database:</legend><fieldset><label for="trendstop-who">Wie?</label><input type="text" name="trendstop-who" id="trendstop-who" class="input-block-level" placeholder="firma, directielid, btw, telefoon, fax"><label for="trendstop-what">Wat?</label><input type="text" name="trendstop-what" id="trendstop-what" class="input-block-level" placeholder="activiteit, trefwoord, merk, product"><label for="trendstop-where">Waar?</label><input type="text" name="trendstop-where" id="trendstop-where" class="input-block-level" placeholder="postcode, gemeente"><button class="btn btn-danger btn-block" onclick="javascript:submitTrendsTopSearch();rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'TrendsTop');">Zoeken</button></fieldset><div class="logo"><a href="http://trendstop.knack.be/" target="_new"><img src="/images/logo_trendstop_nl.png"></a></div><script type="text/javascript">
                function submitTrendsTopSearch(){
                    var queryString = "";
                    if($("#trendstop-who").val() != null && $("#trendstop-who").val() != ""){
                        queryString = queryString + "&s1=" + $("#trendstop-who").val();
                    }
                    if($("#trendstop-what").val() != null && $("#trendstop-what").val() != ""){
                        queryString = queryString + "&s2=" + $("#trendstop-what").val();
                    }
                    if($("#trendstop-where").val() != null && $("#trendstop-where").val() != ""){
                        queryString = queryString + "&s3=" + $("#trendstop-where").val();
                    }
                    window.open('http://trendstop.knack.be/results.aspx?l=NL' + queryString);
                }
                </script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="moneytalk-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_template" style="display: none;"></div><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('235605f112434a9a71a9b8cc92ac2ca898467fc4');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=128"></a><ul class="pull-left"><li  ><a  href="//trends.knack.be/info/abonnementen/" data-key="static_trends_abo">Abonneer u</a></li><li  ><a  href="http://trends.knack.be/s/ct/enKiosque/magazine">Huidig nummer</a></li><li  ><a  href="//trends.knack.be/trends-digitaal/" data-key="static_trends_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="//trends.knack.be/trends-digitaal/#devices" data-key="static_trends_digitaal">Smartphones &amp; tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/geld-en-beurs/">Beurs &amp; Geld</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">MoneyTalk dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.moneytalk.be/geld-en-beurs/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                        <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/Trends-MoneyTalk-61344232276">Moneytalk op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Moneytalk RSS</a>
            </li>

        
                </ul>
                    
    <br />
    <h3><a href="//insidebeleggen.knack.be">Inside beleggen</a></h3>
    </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://moneytalk.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.72" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.67"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.67'},
                                    {main2: '/js/main2.js?v3.3.67'},
                                {main: '/js/main.js?v3.3.67'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.67'},
                {cookies: '/js/cookies.js?v3.3.67'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.67'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.67'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.67'},
                                                                            {bp_btNew: '/js/bt.js?v3.3.67'},
                        {plus: '/js/paywall-plus.js?v3.3.67'},
        {paywall: '/js/paywall.js?v3.3.67'},
                    {plugins: '/js/plugins.js?v3.3.67'},
                {common2: '/js/common2.js?v3.3.67'},
                                                    {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.67'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.67', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.67', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.67', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Moneytalk-NL', 'MOV_WEB', 'NL_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '254865265322',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Roularta Knack trends.knack.be/economie/finance/ trends.knack.be/economie/finance/ inpagevideo-->
<script>
if (rmgParamObject.contentId != -1 && rmgParamObject.isPlusContent === false && rmgParamObject.contentType === "article") {
	document.write("<div id=\"inPageVideo\"></div><scr" + "ipt  type=\"text/javascript\" async src=\"//nl.vmg.host/adServ/placement/id/5819\"></scr" + "ipt>");
}
</script>
<!-- end  Roularta --></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1524744720","dimension3":"Home","dimension4":"article","dimension5":"Belga","dimension6":"Site-Moneytalk-NL","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86645&t=js&s=1"></script>
        
        

                            </body>
</html>
