

<!DOCTYPE html>
<html>
  <head>
      <title>Marktoverzicht: Geen plaats voor angsthazen op stierenmarkt - Beleggen - Moneytalk.be</title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.12"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
      if (localStorage['bt_userSubscriptions']) {
        dataLayer[0]['userSubscriptions'] = JSON.parse(localStorage['bt_userSubscriptions']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="De angstbarometer bij beleggers staat op zijn laagste punt in een kwarteeuw. Een teken dat de beurzen nog zullen stijgen? Of stilte voor de storm?" />
        <meta name="keywords" content="Emmanuel Macron" />
        <meta name="adhese_location" content="_Site-Moneytalk-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="http://moneytalk.knack.be/medias/6710/3435845.jpg" />
        <meta property="og:title" content="Marktoverzicht: Geen plaats voor angsthazen op stierenmarkt" />
        <meta property="og:description" content="De angstbarometer bij beleggers staat op zijn laagste punt in een kwarteeuw. Een teken dat de beurzen nog zullen stijgen? Of stilte voor de storm?" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt/article-normal-850583.html" />
        <meta property="article:section" content="beleggen" />
        <meta property="article:published_time" content="2017-05-09 18:38:00" />
        <meta property="article:modified_time" content="2017-05-10 09:09:38" />
        <meta property="article:tag" content="Emmanuel Macron" />
        <meta property="article:tag" content="Donald Trump" />
        <meta property="article:tag" content="Brussel" />
        <meta property="article:tag" content="Europa" />
        <meta property="article:tag" content="Verenigde Staten" />
        <meta property="article:tag" content="China" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="1000850583" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Moneytalk-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt/article-normal-850583.html" />
                                <link rel="canonical" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt/article-normal-850583.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.63">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.63">
      <link rel="stylesheet" href="/css/style_Moneytalk-NL.css?v3.2.53" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-Moneytalk-NL.desktop.css?v3.2.53" media="screen,projection">
          <link href="/css/print.css?v3.2.53" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.3.12"></script>
      <script src="/js/init.js?v3.3.12"></script>
      <script src="/js/external/adrum.js?v3.3.12"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
    <script src="/js/vendor/head.min.js?v3.3.12"></script>
                        <!-- PROXISTORE SCRIPT -->
            <script async>
                bw_ps_adspot_id = "54932960";
                if(localStorage){
                    ps_version = localStorage.getItem('ps_version');
                }
                if(typeof ps_version =='undefined' || ps_version == null){
                    ps_version = new Date().getTime();
                }
                document.write('<sc'+'ript src="http://abs.proxistore.com/abe/js/psuniversaltag.js?v='+ps_version+'" type="text/javascript"></scr'+'ipt>');
            </script>
            <!-- END PROXISTORE SCRIPT -->
        
        <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.3.12"></script>
        <script src="/js/wob-bannering.js?v3.3.12"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
      
          <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.12"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Moneytalk-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);

                  if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!= 'undefined' && ps_display_params!='') {
                      rmgAdhese.registerRequestParameter('in',"prx");
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                        <div class="logo">Moneytalk.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                <div id="wrapper">
                            <header id="masthead" role="banner" class="childsite">
                                            <div class="navbar" id="mainNav">
    <div class="navbar-inner">
                    <a class="parent-brand" id="parent-logo_Site-Moneytalk-NL" href="http://www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','parent-logo_Site-Moneytalk-NL_prod')">
                <script>
                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.63', 'parent-logo_Site-Moneytalk-NL');
                </script>
            </a>
                <ul class="nav">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Nieuws_prod')" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Economie_prod')" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Technologie_prod')" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Lifestyle_prod')" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Entertainment_prod')" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Sport_prod')" data-key="sport">Sport</a>
            </li>

        
        </ul>
        <ul class="nav pull-right">
            <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_aanmelden_prod')">Aanmelden</a></li>
            <li>
                <a href="http://www.knack.be/lees-later/" class="link" id="top-read-later-trigger"
                   onclick="rmgPersonalizationObject.readLater.tracking('lees_later_view');">
                    <i class="roularticon-bookmark"></i>
                                    </a>
            </li>
                            <li>
                    <a class="link" id="top-search-trigger">
                        <i class="fa fa-search"></i>
                    </a>
                </li>
                        <li id="menu-toggle">
                <a class="link collapsed" data-toggle="collapse" data-parent="#masthead" href="#menuNav" aria-expanded="false" aria-controls="menuNav" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','sluiten'], 'Site-Moneytalk-NL_prod')">
                    <span id="menu-toggle-more">
                        <i class="roularticon-navicon"></i>
                        Meer
                    </span>
                    <span id="menu-toggle-close">
                        <i class="roularticon-close"></i>
                        Sluiten
                    </span>
                </a>
            </li>
        </ul>
    </div>
</div>
<hr />
<div id="subNav-wrapper">
    <div class="navbar" id="subNav">
    <div class="navbar-inner">
                    <a class="brand" href="/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Moneytalk-NL_prod')">
                <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.63" />
            </a>
                <ul id="subNavLeft" class="nav">
                                                            
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Sparen_prod')" data-key="beurs_en_geld_sparen">Sparen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a class="active" href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Beleggen_prod')" data-key="beurs_en_geld_beleggen">Beleggen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Belastingen_prod')" data-key="beurs_en_geld_belastingen">Belastingen</a>
            </li>

        
        </ul>
        <ul id="subNavRight" class="nav pull-right">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Voor abonnees_prod')" target="_blank" data-key="static_trends_digitaal">Voor abonnees</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Abonneren_prod')" data-key="static_trends_abo">Abonneren</a>
            </li>

        
                        <li>
                <div class="weatherWidget">
                    <a href="/weer" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_weer_prod')">
                        <div><svg width="25" height="25" viewBox="0 0 25 25"><use xmlns:xlink="http://www.w3.org/1999/xlink" class="headerWeatherSymbol" xlink:href=""></use></svg><span><span class="headerWeatherMin"></span>/<span class="headerWeatherMax"></span></span></div><svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="symbol-1" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 49.2c-3 0-5.5-2.4-5.5-5.3V6c0-3 2.6-5.3 5.5-5.3S133 3.2 133 6v38c0 2.8-2.6 5.2-5.5 5.2zm0 206.5c-3 0-5.5-2.3-5.5-5.2v-37.3c0-3 2.6-5.2 5.5-5.2s5.5 2.3 5.5 5.2v37.3c0 3-2.6 5.2-5.5 5.2zm75.3-25.7c-1.5 0-3-.7-4-2l-23-29.2c-1.6-2.3-1.2-5.6 1-7.4 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.8 2.4 1.4 5.7-1 7.4-1 .8-2 1-3.2 1zM75.3 66.7c-1.5 0-3-.7-4-2l-23-29c-1.6-2.4-1.2-5.7 1-7.5 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.7 2.4 1.3 5.6-1 7.4-1 .8-2 1-3.2 1zM177.7 65c-1 0-2.2-.4-3-1-2.4-1.8-3-5-1.2-7.4l21.7-30c1.7-2.2 5-2.8 7.3-1 2.4 1.6 3 5 1.2 7.3L182 62c-1 1.4-2.7 2.2-4.3 2.2zM56 232.5c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.3l21.8-30c1.7-2.3 5-2.8 7.3-1 2.3 1.6 2.8 5 1 7.2l-21.6 30c-1 1.4-2.6 2-4.2 2zm152.6-125c-2.2 0-4.3-1.4-5-3.6-1-3 .6-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 2-.7 5-3.4 6l-35.2 12h-1.6zm-197 64c-2.2 0-4.2-1.4-5-3.6-.8-3 .7-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 3-.6 5-3.4 6l-35 11h-1.8zm232.2 0c-.6 0-1 0-1.6-.3L207 159.8c-2.8-1-4.3-3.8-3.4-6.6 1-2.8 4-4.3 6.6-3.4l35.2 11.5c2.7 1 4.3 3.8 3.4 6.6-.8 2-2.8 3-5 3zm-197-64c-.5 0-1 0-1.6-.3L10 95.8c-2.7-1-4.3-4-3.4-6.6 1-2.8 4-4.3 6.7-3.4l35 11.5c3 .8 4.4 3.8 3.5 6.6-.7 2-2.8 3-5 3z"></path><circle cx="127.7" cy="128.5" r="63.4" fill="#FFB900"></circle></symbol><symbol id="symbol-10" viewBox="0 0 256 256"><path fill="#4196C8" d="M74 220.3c-1 0-2-.4-3-1-2.2-1.7-2.8-5-1-7.2l17-23c1.6-2 4.8-2 7-1 2.4 2 3 5 1.2 7l-17 24c-1 2-2.6 2-4 2zm29.3 0c-1 0-2.2-.4-3-1-2.4-1.8-2.8-5-1-7.2l17.4-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-18 24c-1 2-3 2-4 2zm31.7 0c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23c1.6-2 4.8-3 7-1 2.4 2 3 5 1.3 7l-17 24c-1 2-2.6 2-4.2 2zm30 0c-1.2 0-2.2-.4-3-1-2.4-1.7-3-5-1.3-7.2l17-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-17 24c-1 2-3 2-4 2z"></path><path fill="#666" d="M181.8 76c-2.7 0-5.3.2-7.8.7-3.8-21.2-21-37.6-42.7-40.2l-6-.3c-6 0-12 1-17.5 3.2-18.5 7-31.7 25-31.7 46v1.3c-2-.4-4-.6-7-.6-13 0-24 7-32 17-5 8-8 17-8 26 0 23 18 43 41 43h312c25 0 46-22 46-47s-21-49-46-49z"></path></symbol><symbol id="symbol-11" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.4-3-1-2.4-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.5 2.2-4 2.2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-3-4.8-1.2-7l9-11.8c2-2.3 5-2.8 7-1.2 3 1.7 3 5 1 7.2l-8 11.6c-1 2-2 2.7-4 2.7zm54.2 11.8c-1 0-2-.4-3-1-2.3-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.4 2.2-4 2.2z"></path><path fill="#FFB900" d="M170 132.7c-2.2-1.7-5.5-1.2-7.3 1.2l-32.2 43c-1.7 2-1.2 5 1 7 1 0 2.2 1 3.3 1h349l-18 26c-1.7 2-1.2 5 1.2 7 1 0 2 1 3 1 1.8 0 3.4-1 4.4-3l24-33c1.7-2 1-5-1.2-7h-.3c-1-1-2-1-3-1h-14l27-36c2-2 1-6-1-7z"></path></symbol><symbol id="symbol-12" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M210.6 205l-10-3.4 5.8-7.8c1.8-2.2 1.3-5.5-1-7.2-2.2-1.7-5.4-1.2-7.2 1l-6.7 9-6.7-8.3c-1.8-2.2-5-2.5-7.2-.7-2.2 1.7-2.6 5-.8 7.2l6.7 8.3-9.2 4c-2.6 1-4 4-3 7 .7 2 2.7 4 4.8 4h2l10-3v10c0 3 3 6 5 6 3 0 6-2.2 6-5v-11l10 3h2c2 0 4-1.2 5-3.4 1-2.5 0-5.4-3-6.3z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.2-3-1-2.4-1.5-3-4.7-1.2-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7L77 218c-1 1.4-2.5 2-4 2zm38.3-11.6c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l9-11.7c2-2.3 5-2.8 7-1s3 4.8 1 7l-8 11.8c-1 1.4-2 2-4 2zM134 220c-1 0-2-.2-3-1-2.2-1.5-2.7-4.7-1-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7l-17 23.5c-1 1.4-2.5 2-4 2z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-13" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M211 205l-10.2-3.2 6-8c1.7-2.2 1.3-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.7-8.2c-1.8-2.3-5-2.6-7.3-.8s-2.6 5-.8 7.3l6 8-10 3c-3 1-4 4-3 6 0 2 2 3 4 3 0 0 1 0 2-1l10-4v10c0 3 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-1 5-4s-1-6-4-7zm-116.8 0l-10-3.2 5.8-8c1.8-2.2 1.3-5.4-1-7.2-2.2-1.7-5.5-1.2-7.2 1l-7 9-6.6-8.2c-1.8-2.3-5-2.6-7.3-.8s-3 5-1 7.3l7 8-10 3c-3 1-4 4-3 6 0 2 2 3 5 3l2-1 10-4v10c0 3 2 5 5 5s5-3 5-6v-11l9 3h3c2 0 4-1 5-4s-1-6-4-7zm55-6.6l-9.3 3V191c0-2.7-3-5-5-5-3 0-6 2-6 5v10l-10-3.8c-3-1-6 .4-7 3-1 2.8 0 5.8 3 6.8l9 3.3-7 8.5c-2 2.3-2 5.5 0 7.3 1 1 2 2 3 2s3 0 4-2l6-8 7 9c1 2 2 2 4 2 1 0 2 0 3-1 2-1 3-5 1-7l-6-8 10-3c3-1 4-4 3-6s-4-4-7-3z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-14" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76c-2.7 0-5.3.2-8 .7-3.7-21.2-21-37.7-42.6-40.3l-6-.3c-6 0-12 2-17.5 4C89 47 75.7 65 75.7 86v1c-2.3-.4-4.6-.6-7-.6-13 0-24.8 6.8-32.2 17h-.2c-5 8-8 16.2-8 25.3 0 22.4 18 42.7 40.4 42.7h313c25 0 45.4-22.3 45.4-47.5s-20-48-45-48z"></path><path fill="#E6E6E6" d="M187.2 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path fill="#E6E6E6" d="M202 215.4c-.6 0-1.2 0-1.7-.2l-12.7-4.2c-2.7-1-4.2-3.8-3.3-6.5 1-2.7 3.8-4.2 6.5-3.3l12.7 4.2c2.7 1 4.2 3.8 3.3 6.5-.7 2-2.7 3-5 3z"></path><path fill="#E6E6E6" d="M186 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path fill="#E6E6E6" d="M169 217c-2 0-4-1.4-4.8-3.5-1-2.7.4-5.6 3-6.6l12.8-5c2.4-1 5.3 0 6.3 3 1 2-.5 5-3 6l-12.7 4h369zm13.2-9.4c-1.5 0-3-.7-4-2l-8.4-10.4c-1.8-2.2-1.4-5.4.8-7.2 2.2-1.8 5.4-1.4 7.2.8l8.4 10.4c1.8 2.2 1.4 5.5-.8 7.2-1 .8-2 1.2-3.2 1.2z"></path><g fill="#E6E6E6"><path d="M71.5 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path d="M86.2 215.4c-.5 0-1 0-1.6-.2L72 211c-2.8-1-4.2-3.8-3.4-6.5 1-2.7 3.8-4.2 6.5-3.3l13 4.2c3 1 4 3.8 4 6.5 0 2-2 3-5 3z"></path><path d="M70.3 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path d="M53.4 217c-2 0-4-1.4-5-3.5-.8-2.7.5-5.6 3.2-6.6l12.6-5c2.7-1 5.6 0 6.6 3 1 2-.4 5-3 6L55 216l-1.6.3zm13-9.4c-1.4 0-3-.7-4-2L54 195.3c-1.7-2.2-1.3-5.4 1-7.2 2-1 5.3-1 7 1l8.5 11c1.8 2 1.4 6-.8 7-1 1-2 1-3.2 1z"></path></g><path fill="#FFB900" d="M154.4 132.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path></symbol><symbol id="symbol-15" viewBox="0 0 256 256"><path fill="#B3B3B3" d="M196.3 198H57.5c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zm.5 23H58c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zM181.4 76c-2.6 0-5.2.3-7.8.7-3.8-21.2-21-37.7-42.7-40.2-2-.3-4-.4-6-.4-7 0-13 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-33 17-5 8-8 16-8 25 0 23 18 43 40 43h313c25 0 45-22 45-47s-20-48-45-48z"></path></symbol><symbol id="symbol-2" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 48c-3 0-5.5-2.3-5.5-5.2V5.5c0-3 2.6-5.3 5.5-5.3 3 0 5.5 2.4 5.5 5.3v37.3c0 3-2.6 5.3-5.5 5.3zm0 207.8c-3 0-5.5-2.3-5.5-5.2v-37.4c0-3 2.6-5.2 5.5-5.2 3 0 5.5 2.3 5.5 5.2v37.4c0 3-2.6 5.2-5.5 5.2zM203 230c-1.4 0-3-.6-4-2l-23-29c-1.7-2.2-1.2-5.6 1-7.3 2.3-1.8 5.6-1.4 7.4 1l23 29c1.7 2.4 1.3 5.7-1 7.5-1 .7-2 1-3.3 1zM75.2 66.4c-1.6 0-3-.7-4-2L48 35c-1.8-2.2-1.4-5.5 1-7.3 2.2-1.8 5.5-1.4 7.3 1L79 58c2 2 1.5 5.4-1 7-.7 1-2 1.3-3 1.3zM178 64.6c-1.2 0-2.3-.4-3.2-1-2.3-1.7-3-5-1.2-7.4l22-30c1.6-2.4 4.8-3 7.2-1.2 2.3 1.7 3 5 1.2 7.4l-21.8 30c-1 1.4-2.7 2.2-4.3 2.2zm31 42.6c-2.3 0-4.4-1.4-5-3.6-1-2.8.5-5.7 3.3-6.6l35.3-11.5c2.7-1 5.7.6 6.6 3.4 1 2-.6 5-3.4 6l-35.3 12H209zm35.2 64.3c-.5 0-1 0-1.6-.3l-35.3-11.5c-2.8-1-4.3-3.8-3.4-6.6 0-2 3-4 6-3l35 12c2 1 4 4 3 7-1 2-3 4-5 4zM46.6 107.2c-.6 0-1 0-1.7-.2L9 95.5c-2.8-1-4.3-4-3.4-6.6 1-3 4-5 6.6-4L48 97c2.8 1 4.3 3.8 3.4 6.6-.7 2.2-2.8 3.6-5 3.6zm81-42.5c-33 0-60.6 25.7-63 58.3 3-1 6-1.6 9.3-1.6 14 0 25 10 28 23.4 1-.3 3-.4 4-.4 14 0 26 13 26 27.4 0 7.7-4 15-9 20l3 .2c35 0 63-28.5 63-63.6s-28-63.7-64-63.7z"></path><path fill="#E6E6E6" d="M106.4 144.4c-1.5 0-3 0-4.5.4-3-13.3-14-23.4-29-23.4-4 0-7 .5-10 1.6-11 4-19 14.5-19 27v.6l-4-.3c-13 0-24 11.4-24 24.3 0 13 10 24.4 23 24.4h65c7 0 13-2.7 18-7.3 5-5 8-12.2 8-20 0-14.5-12-27.3-27-27.3z"></path></symbol><symbol id="symbol-20" viewBox="0 0 256 256"><path fill="#FFB900" d="M113 108.3c0-16.8 6.5-32 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.4 63.4 18.2 0 34.6-7.6 46-20-2 .3-4.2.5-6.4.5-35 0-63.3-28.4-63.3-63.4z"></path></symbol><symbol id="symbol-21" viewBox="0 0 256 256"><path fill="#FFB900" d="M136 104.7c0-17 6.5-32.2 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.5 63.4 18 0 34.5-7.7 46-20-2 .3-4.2.4-6.4.4-35 0-63.4-28.3-63.4-63.3z"></path><path fill="#E6E6E6" d="M138.4 140.2c-1.5 0-3 0-4.4.4-2.4-13.3-14-23.4-28-23.4-3.3 0-6.5.6-9.5 1.7-11 3-19 14-19 26-1.2-1-2.6-1-4-1-12.8 0-23.2 11-23.2 24s10.4 25 23.2 25h65c6.8 0 13-3 17.6-7.7 6-5 9-12 9-20 0-14-11-27-26-27z"></path></symbol><symbol id="symbol-22" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 53.2C181.8 40 187 28 195.4 19c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 49.7 49.8 49.7 14.2 0 27-6 36.2-15.6l-5 .3c-27.6 0-50-22.3-50-49.8z"></path><path fill="#E6E6E6" d="M186 103.4c-2.8 0-5.6.2-8.4.7-4.4-24-26.2-43-52.3-43-4.7 0-9.2 1-13.5 2l-8 3C85 73 72 92 72 114v1c-1.6-.4-3.3-1-5-1h-5c-23 2-41 22-41 45.3v1.6c.5 23 19.8 45 43.5 45h386c27 0 49-25 49-52s-22-51-49-51z"></path></symbol><symbol id="symbol-23" viewBox="0 0 256 256"><path fill="#FFB900" d="M182 50.2C182 37 187.4 25 195.8 16c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 23 49.8 50 49.8 14 0 27-6 36-15.6l-5 .3c-27 0-50-22-50-49z"></path><path fill="#E6E6E6" d="M186.4 100.4c-3 0-5.7.3-8.5.8-5-25-27-43.8-53-43.8-5 0-9 .6-14 1.7l-8 3c-18 9-31 27-31 49v1c-2 0-4 1-5 0h-5c-23 2-41 23-41 46v1c0 24 19 45 43 45h322c27 0 49-24 49-51s-22-52-49-52z"></path><path fill="#4196C8" d="M69.3 256.2c-1 0-2.3-.3-3.2-1-2-2-3-5.3-1-7.8l19-25.2c2-2.5 6-3 8-1.3 3 1 3 5 1 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2zm24.6 12.6c-1 0-2.2-.3-3.2-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.2-.4-3.2-1-2.5-2-3-5.3-1.2-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2z"></path></symbol><symbol id="symbol-24" viewBox="0 0 256 256"><path fill="#FFB900" d="M182.5 50.4c0-13.2 5-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 28-6 37-15.7h-5c-27 0-49-23-49-50z"></path><path fill="#666" d="M186.7 100.6c-2.8 0-5.6.2-8.4.7-4.5-25-26.2-43.7-52.3-43.7-4.7 0-9.2.6-13.5 1.7-2.8.7-5.4 1.7-8 2.8v1c-18.8 8-31.8 27-31.8 49v2h-10c-23 1-41 23-41 46v1c.3 23 19.7 44 43.5 44h321.5c27 0 49-24 49-51s-22-51-49-51z"></path><path fill="#4196C8" d="M67 255.7c-1.2 0-2.4-.4-3.3-1-2.5-2-3-5.4-1.3-7.8l18.4-26c1.8-3 5.2-3 7.7-2s3 5 1.2 8l-18.3 25c-1 1-2.8 2-4.5 2zm41.2-12.7c-1 0-2.3-.3-3.3-1-3-1.8-3-5.3-2-7.7l9-12.7c1-2.4 5-3 7-1.2s3 5.3 1 7.8l-9 12.6c-2 1.5-3 2.2-5 2.2zm58.4 12.7c-1.2 0-2.3-.4-3.3-1-2.5-2-3-5.4-1.2-7.8l19-26c2-3 6-3 8-2 3 2 3 5 2 8l-19 25c-1 1-2 2-4 2z"></path><path fill="#FFB900" d="M166.7 169c-2.3-1.8-5.7-1.3-7.4 1L127 214c-1.7 2.3-1 5.7 1.2 7.4 1 .7 2 1 3.2 1h34.2l-18.2 25.2c-1.7 2.3-1.2 5.7 1.2 7.4 1 .7 2 1 3 1 1.8 0 3.4-.8 4.4-2.2l24-33c1.6-2.3 1-5.6-1.3-7.4h-.3v-.2c-1-.5-2-.8-2.8-.8h-14.2l26.5-36c1-2.4 1-5.8-2-7.5z"></path></symbol><symbol id="symbol-25" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.5 41c0-13.2 5.2-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 27-6 36-15.6-1 .2-3 .2-5 .2-27 0-50-22.2-50-49.7z"></path><path fill="#B3B3B3" d="M186.2 91.2c-3 0-5.7.3-8.4.7-4.5-25-26.2-44-52.4-44-4.6 0-9.2 0-13.5 2-3 0-6 1-8 2h-1c-18 9-31 27-31 49v1l-5-1h-5c-23 2-41 22-41 45v1c0 23 20 45 43 45h322c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M203 231l-10.7-3.5 6.3-8.4c2-2 1.4-5-1-7-2.5-2-6-1-7.8 1l-7.3 10-7-9c-2-2-5.5-3-8-1-2.3 2-2.7 6-.8 8l7.3 9-10 4c-2.8 1-4.3 4-3.3 7s3 4 5.3 4h3.8l10.7-3 .2 11c0 3 2.5 6 5.5 6s5.6-3 5.5-6v-12l10 3h3.6c2.4 0 4.5-1 5.3-4 1-3-.6-6-3.5-7z"></path><path fill="#4196C8" d="M55 247.4c-1.2 0-2.3-.3-3.3-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.7 2-4.5 2zm41.2-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l9.2-12.6c1-2.5 5-3 7-1.2s3 5.2 1 7.7l-10 12c-1 1-3 2-5 2zm24.6 12.6c-1 0-2.3-.3-3.2-1-2.5-2-3-5.3-1.3-7.8l18.4-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.8 2-4.5 2z"></path></symbol><symbol id="symbol-26" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 41c0-13.2 5.2-25.3 13.6-34.2-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 50 49.8 50 14.3-.2 27.2-6.2 36.2-15.8-1.6.2-3.3.3-5 .3-27.6 0-50-23-50-50z"></path><path fill="#B3B3B3" d="M186.5 91.2c-3 0-5.7.3-8.5.8-4.5-25-26.2-43.8-52.4-43.8-4.7 0-9.2.6-13.5 1.7-2 0-5 1-8 2-18 8-31 27-31 49v1c-1-1-3-1-5-1h-5c-23 2-41 22-41 45v1c1 23 20 45 44 45h321c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M210 228.5l-10.7-3.5 6.4-8.4c2-2.5 1.4-6-1-7.8-2.5-2-6-1.4-7.8 1l-8 9.7-7-9c-2-2.2-6-2.6-8-.7-3 2-3 5.4-1 7.8l7 9-10 3.6c-3 1-5 4.2-4 7 1 2.3 3 3.7 5 3.7 0 0 1-1 2-1l10-4v11c0 3 2 5 6 5 3 0 5-3 5-6v-11l10 3h2c2 0 4-2 5-4 1-3-1-6-4-7zm-124.6 0L74.6 225l6.4-8.4c1.8-2.5 1.3-6-1-7.8-2.5-2-6-1.4-8 1l-7.2 9.7-7-9c-2-2.2-5.5-2.6-8-.7-2.3 2-2.7 5.4-.8 7.8l7.3 9-10 3.6c-2.8 1-4.3 4.2-3.3 7 .8 2.3 3 3.7 5.2 3.7.7 0 1.3-1 2-1l10.6-4 .2 11c0 3 2.5 5 5.5 5 3.2 0 5.6-3 5.6-6v-11l10 3h2c3 0 5-2 5-4 1-3 0-6-3-7zm59-7l-10 3.2v-11.4c0-3-2.4-5.6-5.4-5.7-3 0-5.6 2.4-5.7 5.5v11l-10.8-4c-3-1-6 1-7 4s.3 6 3.2 7l10 4-7.3 9c-2 2-1.5 6 .8 8 1 1 2.3 2 3.5 2 1.6 0 3.2-1 4.3-2l7.2-9 7.3 10c1 2 2.8 2 4.4 2 1 0 2 0 3-1 2-2 3-5 1-8l-7-8 11-3c3-1 4-4 3-7s-4-4-7-3z"></path></symbol><symbol id="symbol-3" viewBox="0 0 256 256"><path fill="#FFB900" d="M104 62.8c-3 0-5-2.5-5-5.5v-31c0-3 2-5.6 5-5.6s5 2.5 5 5.5v31c0 3-2 5.6-5 5.6zM60 78.5c-1.6 0-3.2-.7-4.3-2l-19.4-25c-2-2.3-1.4-5.8 1-7.7 2.4-1.8 6-1.4 7.8 1l20 24.8c2 2.4 2 6-1 7.8-1 .8-2 1-3 1zm-24.2 34.7c-.6 0-1.2 0-1.7-.3L5 103c-3-1-4.6-4-3.6-7 1-3 4-4.5 7-3.5l30 9.7c2.8 1 4.4 4 3.5 7-1 2.3-3 3.8-6 3.8zm78.8-34.6c-4.7 0-9.2.5-13.6 1.4-30.2 6.2-53 33-53 65 0 6 .8 11.7 2.3 17.2 8-11 20.5-18.4 34.7-18.4 2.5 0 5 .2 7.5.6V143c0-22.6 14.2-42 34.3-49.7 6-2.2 12.3-3.5 19-3.5 2.2 0 4.3.2 6.4.4-10.7-7.3-23.7-11.6-37.6-11.6z"></path><path fill="#E6E6E6" d="M206.7 132.8c-3 0-5.7.3-8.4.8-4.2-22.8-22.8-40.6-46-43.4-2.2-.2-4.3-.4-6.5-.4-6.7 0-13 1.3-19 3.5-20 7.7-34.3 27-34.3 49.8v2H85c-14.2 0-26.7 7-34.7 18H50c-5.3 8-8.6 18-8.6 28 0 23 19.6 45 43.6 45h322c27 0 49-24 49-51s-22-51-49-51z"></path></symbol><symbol id="symbol-4" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M186 103.3c-2.8 0-5.6.3-8.3.7-4.5-24.8-26.3-43.7-52.4-43.7-4.7 0-9.2.6-13.5 1.7-23 6-39.8 26.8-39.8 51.6v1.3c-2.4-1-5-1-7.5-1-24 0-43.7 21-43.7 46v1c.6 23 20 45 43.7 45h386c27.2 0 49.2-25 49.2-52s-22-52-49-52z"></path></symbol><symbol id="symbol-5" viewBox="0 0 256 256"><path fill="#4196C8" d="M92 255.7c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.3-1.3 2.4 1.8 3 5 1.2 7.4l-17.5 24c-1 1.5-2.6 2.3-4.2 2.3zm39.3-12c-1 0-2-.4-3-1-2.4-1.8-3-5-1.2-7.5l9-12c2-2.3 5-3 8-1.2s3 5 1 7.4l-8 12c-1 1.5-2 2.2-4 2.2zm23.5 12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.4-1.3 2.3 1.8 3 5 1 7.4l-17.3 24c-1 1.5-2 2.3-4 2.3zm39.2-12c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.5l8.6-12c1.7-2.3 5-3 7.4-1.2 2.4 1.8 3 5 1.2 7.4l-8.8 12c-1 1.5-2.6 2.2-4.3 2.2z"></path><path fill="#FFB900" d="M105 40.5c-3 0-6-2.4-6-5.3V5.6c0-3 3-5.2 6-5.2s6 2.3 6 5.2v29.6c0 3-3 5.3-6 5.3zm-41.7 15c-1.6 0-3-.7-4-2L40.6 29.8c-1.8-2.3-1.4-5.6 1-7.4 2.2-1.8 5.5-1.4 7.3 1L67 47c1.8 2.3 1.4 5.6-1 7.4-1 .7-2 1-3.2 1zm-23 33c-.6 0-1 0-1.7-.3L10 79c-2.7-1-4.2-4-3.3-6.7 1-2.7 4-4.3 6.6-3.4l28.5 9c2.8 1 4.3 4 3.4 6-.7 2-2.8 3-5 3zm75-33c-4.5 0-8.8.5-13 1.3-28.8 6-50.4 31.5-50.4 62 0 5.7 0 11.2 2 16.4 7-10.5 19-17.6 33-17.6 2 0 5 .2 7 .6V117c0-21.7 13-40 32-47.4 5-2.2 11-3.4 18-3.4 2 0 4 .2 6 .4-10-7-23-11-36-11z"></path><path fill="#E6E6E6" d="M202.8 107.2c-2.7 0-5.4.3-8 .7-4-22-21.7-39-44-42l-6-1c-6.4 0-12.5 1-18 3C107.5 77 94 95 94 117v1.2c-2.3-.4-4.7-.6-7-.6-13.6 0-25.5 7-33 17.4h-.3c-5.3 8-8.4 16.7-8.4 26 0 23 18.6 44 41.6 44h315c25 0 46-23 46-49s-21-48.8-47-48.8z"></path><path fill="#AFD7FF" d="M101 107.7s0 .2-.2.2h.3v-1zm0 0s0 .2-.2.2h.3v-1z"></path></symbol><symbol id="symbol-6" viewBox="0 0 256 256"><path fill="#FFB900" d="M100 40.6c-3 0-6-2.4-6-5.3V5.5c0-3 3-5.3 6-5.3s6 2.4 6 5.3v29.8c0 3-3 5.3-6 5.3zm-42.5 15c-1.5 0-3-.6-4.2-2L34.8 30c-1.8-2.5-1.4-5.8 1-7.6 2.2-1.8 5.5-1.4 7.4 1L61.7 47c1.8 2.4 1.4 5.7-1 7.5-1 .8-2 1.2-3.2 1.2zM34.3 89c-.6 0-1-.2-1.7-.4L4 79.3c-2.8-1-4.4-4-3.5-6.7 1-2.8 4-4.3 6.7-3.4L36 78.5c2.7 1 4.2 4 3.3 6.7-.7 2.3-2.8 3.7-5 3.7zm75.5-33.3c-4.5 0-8.8.4-13 1.3-29 6-50.8 31.7-50.8 62.4 0 5.7.8 11.2 2.2 16.4 7.6-10.5 19.7-17.6 33.2-17.6 2.5 0 5 .2 7.3.6v-1.2c0-21.8 13.6-40.4 32.8-47.8 5.7-2 11.8-3.3 18.2-3.3 2 0 4 0 6 .3-10-7-22.5-11-36-11z"></path><path fill="#666" d="M198 107.7c-2.8 0-5.5.3-8 .7-4-22-22-39-44.3-41.6l-6-.3c-6.5 0-12.7 1.2-18.3 3.3-19.2 7.4-33 26-33 47.8v1.2c-2.2-.4-4.6-.6-7-.6-13.7 0-25.7 7-33.3 17.6v.2c-5 7-8 16.6-8 26 0 23.2 19 44 42 44h316c26 0 47-23 47-49s-21-49.3-47-49.3z"></path><path fill="#FFB900" d="M184.4 168.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path><path fill="#4196C8" d="M85.6 256c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.4L99 223.4c1.6-2.4 5-3 7.3-1.2 2.4 1.8 3 5 1.2 7.4L90 254c-1 1.3-2.8 2-4.4 2zm39.6-12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.5l8-12c1-2.5 5-3 7-1.3s3 5 1 7.4l-9 12.2c-1 1.4-3 2-4 2zm56 12c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.4l17.5-24.2c1.8-2.4 5-3 7.5-1.2 2.3 1.8 3 5 1 7.4L185.7 254c-1 1.3-2.7 2-4.4 2z"></path></symbol><symbol id="symbol-7" viewBox="0 0 256 256"><path fill="#FFB900" d="M106.5 39.7c-2.8 0-5.5-2.3-5.5-5.2V5.8c0-3 2.7-5.2 5.5-5.2S112 3 112 5.8v28.7c0 3-2.7 5.2-5.5 5.2zM65 54.3c-1.5 0-3-.7-4-2l-18-23c-1.8-2.2-1.4-5.5 1-7.2 2-1 5.3-1 7 1l18 23c1.8 3 1.4 6-1 8-.8 1-2 1-3 1zm-22.5 32c-.5 0-1 0-1.6-.2l-28-9c-3 0-5-3-4-6 1-2 3-4 6-3l28 9c3 1 4 4 3 7-1 2-3 4-5 4zm73-32c-4.3 0-8.5.4-12.6 1.3-28 5.8-49 30.6-49 60.3 0 5 0 10 2 15 7-10 19-17 32-17h7v-1c0-21 13-39 31-46 5-2 11-3 17-3h6c-10-6-22-10-35-10z"></path><path fill="#666" d="M200.8 104.6c-2.6 0-5.2.2-7.8.6-3.8-21-21-37.6-42.6-40-2-.4-4-.5-6-.5-6.2 0-12 1-17.6 3.2C108.3 75 95 93 95 114v1.3c-2.2-.4-4.5-.6-7-.6-13 0-24.7 7-32 17v.3h-.2c-5 7-8.2 16.2-8.2 25.4 0 22.3 18 42.6 40.5 42.6h313c26 0 46-22.6 46-47.7s-20-47.7-45-47.7z"></path><path fill="#E6E6E6" d="M216.5 233.8l-10-3.3 6-7.8c1.6-2.2 1.2-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.5-7.2-.7s-2.6 5-.8 7.2l6.7 8.3-9.2 3.3c-2.6 1-4 4-3 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v9c0 3 3 5 5 5 3 0 6-2 5-5v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7z"></path><path fill="#4196C8" d="M79 249c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.6 3 4.8 1.2 7l-17 23.5c-1 1-2.6 2-4 2zm38.4-11.7c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l8.5-11c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-9 12c-1 2-3 2-4 2zm22.8 11.7c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.3 1.6 2.8 4.8 1 7l-17 23.5c-1 1-2.4 2-4 2z"></path></symbol><symbol id="symbol-8" viewBox="0 0 256 256"><path fill="#FFB900" d="M106 39.2c-2.8 0-5-2.3-5-5v-29c0-2.7 2.2-5 5-5s5 2.3 5 5V34c0 3-2.2 5.2-5 5.2zM65.3 53.8c-1.6 0-3-.7-4-2l-18-23c-1.7-2-1.3-5.4 1-7 2-1.8 5.4-1.4 7 .8l18 23c1.7 2 1.3 5.3-1 7-.8.8-2 1.2-3 1.2zm-22.5 32c-.5 0-1 0-1.6-.3l-27.6-9c-2.7-.8-4.2-3.7-3.3-6.4 1-2 3.8-4 6.5-3l27.6 9c2.7 1 4.2 4 3.3 7-.7 2-2.7 4-5 4zm72.8-32c-4.3 0-8.5.4-12.5 1.3-28 6-48 31-48 61 0 6 1 11 2 16 8-10 19-17 32-17 3 0 5 1 7 1v-2c0-21 14-39 32-46 6-2 12-3 18-3 2 0 4 0 6 1-10-7-22-11-35-11z"></path><path fill="#666" d="M200.5 104c-2.6 0-5.2.2-7.7.6-3.8-21-21-37.5-42.6-40-2-.3-4-.4-6-.4-6 0-12 1-17.5 3.2-18.5 7-31.6 25-31.6 46v1.2c-2-.4-4-.6-7-.6-13 0-24 6.8-32 17-5 7-8 16.2-8 25.4 0 22.3 18 42.6 41 42.6h312c25 0 46-22.5 46-47.5S226 104 201 104z"></path><path fill="#AFD7FF" d="M91.6 104.4s0 .2-.2.2h.2v-.2zm0 0s0 .2-.2.2h.2v-.2z"></path><path fill="#E6E6E6" d="M222.4 232.8l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.5-1.3-7.2 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.6-7.2-.8s-2.5 5-.8 7.2l6.7 8.3-9 3.3c-2.8 1-4.2 4-3.2 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v11c0 2 3 5 5 5 3 0 6-3 5-6v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7zm-115.2 0l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.6-1.3-7.3 1l-7 9-7-8.3c-2-2.2-5-2.6-7-.8s-3 5-1 7.2l7 8.3-9 3.3c-3 1-4 4-3 6.6 0 2 2 3 5 3 0 0 1 0 1-1l10-4v11c0 2 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-2 5-4 1-3-1-6-4-7zm54.4-6.6l-9.3 3 .2-10.7c0-3-2.2-5.5-5-5.5-3 0-5.2 2.5-5.3 5.3v10l-10-3.5c-2.6-1-5.6.4-6.5 3-1 2.7.4 5.7 3 6.6l9.2 3.3-7 8.4c-2 3-2 6 1 8 1 1 2 1 3 1s3 0 4-2l6-8 7 9c1 1 2 2 4 2 1 0 2 0 3-1 2-2 3-5 1-7l-6-7 10-3c2-1 4-4 3-6-1-3-4-4-7-3z"></path></symbol><symbol id="symbol-9" viewBox="0 0 256 256"><path fill="#4196C8" d="M74.2 220c-1 0-2-.4-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.2 1.5 2.8 4.8 1 7l-17 23.4c-1 1.4-2.4 2-4 2zm38.2-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1.2-7l8.5-11.8c1.7-2.3 5-2.8 7.2-1 2 1.5 2 4.7 1 7l-9 11.6c-1 1.8-3 2.5-4 2.5zM135 220c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.8 1.2 7l-17 23.4c-1 1.4-2.5 2-4 2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1-7l8.4-11.8c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.7 1.3 7l-8.5 11.7c-1 2-2.6 3-4.2 3z"></path><path fill="#B3B3B3" d="M181.7 76c-2.6 0-5.2 0-7.8.5-4-21-21-37.5-43-40-2-.3-4-.4-6-.4-6 0-12 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-32 17-6 7-9 17-9 26 1 22 19 42 41 42h313c25 0 45-22 45-47s-19-49-45-49z"></path></symbol></svg><script>
                    
                    rmgParamObject.weather = {};
                    rmgParamObject.weather.info = {"1000":{"name":"Brussel","2017-05-14":{"abbr":"Zo","symbol":3,"temperatureMin":11,"temperatureMax":18},"2017-05-15":{"abbr":"Ma","symbol":3,"temperatureMin":8,"temperatureMax":20},"2017-05-16":{"abbr":"Di","symbol":4,"temperatureMin":15,"temperatureMax":23},"2017-05-17":{"abbr":"Wo","symbol":2,"temperatureMin":18,"temperatureMax":27},"2017-05-18":{"abbr":"Do","symbol":9,"temperatureMin":11,"temperatureMax":22},"2017-05-19":{"abbr":"Vr","symbol":4,"temperatureMin":10,"temperatureMax":17}},"2000":{"name":"Antwerpen","2017-05-14":{"abbr":"Zo","symbol":5,"temperatureMin":9,"temperatureMax":18},"2017-05-15":{"abbr":"Ma","symbol":3,"temperatureMin":7,"temperatureMax":20},"2017-05-16":{"abbr":"Di","symbol":4,"temperatureMin":15,"temperatureMax":22},"2017-05-17":{"abbr":"Wo","symbol":2,"temperatureMin":17,"temperatureMax":26},"2017-05-18":{"abbr":"Do","symbol":9,"temperatureMin":11,"temperatureMax":21},"2017-05-19":{"abbr":"Vr","symbol":4,"temperatureMin":10,"temperatureMax":17}},"3000":{"name":"Leuven","2017-05-14":{"abbr":"Zo","symbol":3,"temperatureMin":11,"temperatureMax":18},"2017-05-15":{"abbr":"Ma","symbol":3,"temperatureMin":8,"temperatureMax":21},"2017-05-16":{"abbr":"Di","symbol":4,"temperatureMin":15,"temperatureMax":23},"2017-05-17":{"abbr":"Wo","symbol":3,"temperatureMin":17,"temperatureMax":27},"2017-05-18":{"abbr":"Do","symbol":9,"temperatureMin":11,"temperatureMax":22},"2017-05-19":{"abbr":"Vr","symbol":4,"temperatureMin":10,"temperatureMax":17}},"4000":{"name":"Luik","2017-05-14":{"abbr":"Zo","symbol":3,"temperatureMin":12,"temperatureMax":19},"2017-05-15":{"abbr":"Ma","symbol":3,"temperatureMin":10,"temperatureMax":20},"2017-05-16":{"abbr":"Di","symbol":3,"temperatureMin":13,"temperatureMax":22},"2017-05-17":{"abbr":"Wo","symbol":2,"temperatureMin":16,"temperatureMax":26},"2017-05-18":{"abbr":"Do","symbol":9,"temperatureMin":12,"temperatureMax":21},"2017-05-19":{"abbr":"Vr","symbol":4,"temperatureMin":11,"temperatureMax":17}},"5000":{"name":"Namen","2017-05-14":{"abbr":"Zo","symbol":5,"temperatureMin":11,"temperatureMax":17},"2017-05-15":{"abbr":"Ma","symbol":3,"temperatureMin":7,"temperatureMax":20},"2017-05-16":{"abbr":"Di","symbol":4,"temperatureMin":14,"temperatureMax":22},"2017-05-17":{"abbr":"Wo","symbol":3,"temperatureMin":15,"temperatureMax":25},"2017-05-18":{"abbr":"Do","symbol":9,"temperatureMin":11,"temperatureMax":20},"2017-05-19":{"abbr":"Vr","symbol":4,"temperatureMin":10,"temperatureMax":17}},"6000":{"name":"Charleroi","2017-05-14":{"abbr":"Zo","symbol":5,"temperatureMin":10,"temperatureMax":17},"2017-05-15":{"abbr":"Ma","symbol":3,"temperatureMin":7,"temperatureMax":19},"2017-05-16":{"abbr":"Di","symbol":4,"temperatureMin":14,"temperatureMax":21},"2017-05-17":{"abbr":"Wo","symbol":2,"temperatureMin":16,"temperatureMax":25},"2017-05-18":{"abbr":"Do","symbol":9,"temperatureMin":11,"temperatureMax":21},"2017-05-19":{"abbr":"Vr","symbol":4,"temperatureMin":10,"temperatureMax":17}},"7000":{"name":"Bergen","2017-05-14":{"abbr":"Zo","symbol":3,"temperatureMin":10,"temperatureMax":17},"2017-05-15":{"abbr":"Ma","symbol":4,"temperatureMin":7,"temperatureMax":19},"2017-05-16":{"abbr":"Di","symbol":4,"temperatureMin":14,"temperatureMax":22},"2017-05-17":{"abbr":"Wo","symbol":2,"temperatureMin":16,"temperatureMax":25},"2017-05-18":{"abbr":"Do","symbol":9,"temperatureMin":10,"temperatureMax":21},"2017-05-19":{"abbr":"Vr","symbol":4,"temperatureMin":9,"temperatureMax":17}},"8000":{"name":"Brugge","2017-05-14":{"abbr":"Zo","symbol":5,"temperatureMin":10,"temperatureMax":15},"2017-05-15":{"abbr":"Ma","symbol":4,"temperatureMin":8,"temperatureMax":17},"2017-05-16":{"abbr":"Di","symbol":4,"temperatureMin":15,"temperatureMax":21},"2017-05-17":{"abbr":"Wo","symbol":3,"temperatureMin":17,"temperatureMax":24},"2017-05-18":{"abbr":"Do","symbol":9,"temperatureMin":11,"temperatureMax":21},"2017-05-19":{"abbr":"Vr","symbol":3,"temperatureMin":10,"temperatureMax":15}},"9000":{"name":"Gent","2017-05-14":{"abbr":"Zo","symbol":5,"temperatureMin":9,"temperatureMax":17},"2017-05-15":{"abbr":"Ma","symbol":4,"temperatureMin":7,"temperatureMax":20},"2017-05-16":{"abbr":"Di","symbol":4,"temperatureMin":15,"temperatureMax":23},"2017-05-17":{"abbr":"Wo","symbol":2,"temperatureMin":17,"temperatureMax":26},"2017-05-18":{"abbr":"Do","symbol":9,"temperatureMin":10,"temperatureMax":21},"2017-05-19":{"abbr":"Vr","symbol":4,"temperatureMin":9,"temperatureMax":17}}};
                    
                </script>

                    </a>
                </div>
            </li>
                    </ul>
                    <div id="top-search">
                <form action="/geld-en-beurs/zoeken" id="searchbox">
                    <input type="hidden" name="ie" value="UTF-8" />
                    <div class="input-append">
                        <input type="text" name="q" id="q" autocomplete="off" class="span5" spellcheck="false" />
                        <button class="btn" type="button" onclick="document.getElementById('searchbox').submit();">Zoeken</button>
                    </div>
                </form>
                <script type="application/ld+json">
                    {
                      "@context": "http://schema.org",
                      "@type": "WebSite",
                      "url": "http://moneytalk.knack.be/geld-en-beurs/",
                      "potentialAction": {
                        "@type": "SearchAction",
                        "target": "http://moneytalk.knack.be/geld-en-beurs/zoeken?q={q}",
                        "query-input": "required name=q"
                      }
                    }
                </script>
            </div>
            </div>
</div>    <div class="panel-group collapse" id="menuNav" aria-expanded="false" aria-labeledby="menu-toggle">
    <div class="panel">
        <div class="panel-heading">
            <div class="panel-heading-inner"><i class="roularticon-person"></i></div>
        </div>
        <div class="panel-body">
            <ul class="nav">
                <li>Service<i class="roularticon-chevron-right"></i></li>
                <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_aanmelden_prod')">Aanmelden</a></li>
                <li class="reg"><a class="regLogoff link" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_afmelden_prod')">Afmelden</a></li>
                <li class="reg"><a class="regModify link" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_registratie_wijzigen_prod')">Registratie wijzigen</a></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="/nieuwsbrieven/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Nieuwsbrieven_prod')" data-key="beurs_en_geld_nieuwsbrieven">Nieuwsbrieven</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Contact &amp; Info_prod')">Contact &amp; Info</a>
            </li>

        
            </ul>
                        <ul class="nav">
                <li>Voor abonnees<i class="roularticon-chevron-right"></i></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_plus_zone_trends_prod')" data-key="economie_plus_nieuws"><span class="roularticon-plus"></span>zone</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/daily-trends/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_daily_trends_prod')" data-key="economie_daily_trends">The Daily Trends</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Events_prod')">Events</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_trends_archief_prod')">Archief</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_trends_van_deze_week_prod')">Trends v/d week</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="https://service-abonnementen.knack.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Abonnement beheren_prod')">Abonnement beheren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Abonneren_prod')" data-key="static_trends_abo">Abonneren</a>
            </li>

        
            </ul>
                    </div>
    </div>
                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Moneytalk-NL">
                    <div class="panel-heading-inner">
                                                    <a href="/geld-en-beurs/" id="logo_Site-Moneytalk-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Moneytalk-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.63', 'logo_Site-Moneytalk-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="/geld-en-beurs/" data-key="beurs_en_geld_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Geld_hamburger_prod')">Geld</a>
                    <a class="panel-toggle" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Moneytalk-NL" aria-expanded="true" aria-controls="menuNav_Site-Moneytalk-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Moneytalk-NL_Geld_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Moneytalk-NL" class="panel-collapse collapse in" aria-labelledby="menuHeading_Site-Moneytalk-NL" aria-expanded="true">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Sparen_hamburger_prod')" data-key="beurs_en_geld_sparen">Sparen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Beleggen_hamburger_prod')" data-key="beurs_en_geld_beleggen">Beleggen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Wonen_hamburger_prod')" data-key="beurs_en_geld_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Belastingen_hamburger_prod')" data-key="beurs_en_geld_belastingen">Belastingen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Pensioen_hamburger_prod')" data-key="beurs_en_geld_pensioen">Pensioen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Verzekeren_hamburger_prod')" data-key="beurs_en_geld_verzekeren">Verzekeren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Rechten_hamburger_prod')" data-key="beurs_en_geld_rechten">Rechten</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-NL_Beurs_hamburger_prod')" data-key="inside_beleggen_home">Beurs</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Knack-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://www.knack.be/nieuws/" id="logo_Site-Knack-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Knack-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.63', 'logo_Site-Knack-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://www.knack.be/nieuws/" data-key="nieuws" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Nieuws_hamburger_prod')">Nieuws</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Knack-NL" aria-expanded="false" aria-controls="menuNav_Site-Knack-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Knack-NL_Nieuws_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Knack-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Knack-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Opinie_hamburger_prod')" data-key="nieuws_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/belgie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Belgi&euml;_hamburger_prod')" data-key="nieuws_belgie">Belgi&euml;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/wereld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Wereld_hamburger_prod')" data-key="nieuws_wereld">Wereld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/wetenschap/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Wetenschap_hamburger_prod')" data-key="nieuws_wetenschap">Wetenschap</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Gezondheid_hamburger_prod')" data-key="nieuws_gezondheid">Gezondheid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/planet-earth/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Planet Earth_hamburger_prod')" data-key="nieuws_planet_earth">Planet Earth</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Auto_hamburger_prod')" data-key="nieuws_auto">Auto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/mensen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Mensen_hamburger_prod')" data-key="nieuws_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/ondertussen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Ondertussen_hamburger_prod')" data-key="nieuws_ondertussen">Ondertussen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/boeken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Boeken_hamburger_prod')" data-key="nieuws_boeken">Boeken</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Foto_hamburger_prod')" data-key="nieuws_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Video_hamburger_prod')" data-key="nieuws_video">Video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Knack-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Trends-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://trends.knack.be/economie/" id="logo_Site-Trends-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Trends-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.63', 'logo_Site-Trends-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://trends.knack.be/economie/" data-key="economie" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Economie_hamburger_prod')">Economie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Trends-NL" aria-expanded="false" aria-controls="menuNav_Site-Trends-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Trends-NL_Economie_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Trends-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Trends-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Opinie_hamburger_prod')" data-key="economie_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/bedrijven/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Bedrijven_hamburger_prod')" data-key="economie_bedrijven">Bedrijven</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/beleid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Beleid_hamburger_prod')" data-key="economie_beleid">Beleid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/e-business/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_E-business_hamburger_prod')" data-key="economie_e_business">E-business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Finance_hamburger_prod')" data-key="economie_finance">Finance</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/mensen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Mensen_hamburger_prod')" data-key="economie_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Immo_hamburger_prod')" data-key="economie_immo">Immo</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Ondernemen_hamburger_prod')" data-key="economie_ondernemen">Ondernemen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/family-business/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Family Business_hamburger_prod')" data-key="economie_family_business">Family Business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/public-sector/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Public Sector_hamburger_prod')" data-key="economie_public_sector">Public Sector</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Style_hamburger_prod')" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/daily-trends/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_The Daily Trends_hamburger_prod')" data-key="economie_daily_trends">The Daily Trends</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Foto_hamburger_prod')" data-key="economie_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Video_hamburger_prod')" data-key="economie_video">Video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trendstop.knack.be/nl/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Trends Top_hamburger_prod')">Trends Top</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://grafisch-nieuws.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-NL_Grafisch Nieuws_hamburger_prod')" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Trends-Style-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://trends.knack.be/economie/style/" id="logo_Site-Trends-Style-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Trends-Style-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-Trends-Style-NL.svg?v3.0.63', 'logo_Site-Trends-Style-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://trends.knack.be/economie/style/" data-key="style_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-Style-NL_Style_hamburger_prod')">Style</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Trends-Style-NL" aria-expanded="false" aria-controls="menuNav_Site-Trends-Style-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Trends-Style-NL_Style_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Trends-Style-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Trends-Style-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/style/stijl/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-Style-NL_Stijl_hamburger_prod')" data-key="style_stijl">Stijl</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/style/ontspanning/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-Style-NL_Ontspanning_hamburger_prod')" data-key="style_ontspanning">Ontspanning</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/style/business/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-Style-NL_Business_hamburger_prod')" data-key="style_business">Business</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-DataNews-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://datanews.knack.be/ict/" id="logo_Site-DataNews-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-DataNews-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.63', 'logo_Site-DataNews-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://datanews.knack.be/ict/" data-key="technologie_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-NL_Technologie_hamburger_prod')">Technologie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-DataNews-NL" aria-expanded="false" aria-controls="menuNav_Site-DataNews-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-DataNews-NL_Technologie_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-DataNews-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-DataNews-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-NL_Nieuws_hamburger_prod')" data-key="technologie_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-NL_Opinie_hamburger_prod')" data-key="technologie_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-NL_Reviews_hamburger_prod')" data-key="technologie_reviews">Reviews</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-NL_Gadgets_hamburger_prod')" data-key="technologie_gadgets">Gadgets</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-NL_Start-ups_hamburger_prod')" data-key="technologie_start_ups">Start-ups</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-NL_Foto_hamburger_prod')" data-key="technologie_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://be.onlysalesjob.com/nl/zoeken-vacature/242-vacatures-zoeken-it-jobs-marketing-jobs" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-NL_IT jobs_hamburger_prod')" target="_blank">IT jobs</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackWeekend-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.knack.be/lifestyle/" id="logo_Site-KnackWeekend-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-KnackWeekend-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.63', 'logo_Site-KnackWeekend-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.knack.be/lifestyle/" data-key="lifestyle" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Lifestyle_hamburger_prod')">Lifestyle</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackWeekend-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackWeekend-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-KnackWeekend-NL_Lifestyle_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackWeekend-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackWeekend-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Mode_hamburger_prod')" data-key="lifestyle_mode">Mode</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Beauty_hamburger_prod')" data-key="lifestyle_beauty">Beauty</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/fitness/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Fitness_hamburger_prod')" data-key="lifestyle_fitness">Fitness</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_People_hamburger_prod')" data-key="lifestyle_people">People</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/radar/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Radar_hamburger_prod')" data-key="lifestyle_radar">Radar</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/royals/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Royals_hamburger_prod')" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Wonen_hamburger_prod')" data-key="lifestyle_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Culinair_hamburger_prod')" data-key="lifestyle_culinair">Culinair</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Reizen_hamburger_prod')" data-key="lifestyle_reizen">Reizen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Wedstrijden_hamburger_prod')" data-key="lifestyle_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Foto_hamburger_prod')" data-key="lifestyle_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Nest_hamburger_prod')" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackWeekend-Nest-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.knack.be/lifestyle/nest/" id="logo_Site-KnackWeekend-Nest-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-KnackWeekend-Nest-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.63', 'logo_Site-KnackWeekend-Nest-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.knack.be/lifestyle/nest/" data-key="nest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-Nest-NL_Nest_hamburger_prod')">Nest</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackWeekend-Nest-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackWeekend-Nest-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-KnackWeekend-Nest-NL_Nest_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackWeekend-Nest-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackWeekend-Nest-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-Nest-NL_Wonen_hamburger_prod')" data-key="nest_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/koken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-Nest-NL_Koken_hamburger_prod')" data-key="nest_koken">Koken</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/tuin/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-Nest-NL_Tuin_hamburger_prod')" data-key="nest_tuin">Tuin</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/groen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-Nest-NL_Groen_hamburger_prod')" data-key="nest_groen">Groen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/doen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-Nest-NL_Doen_hamburger_prod')" data-key="nest_doen">Doen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-Nest-NL_Wedstrijden_hamburger_prod')" data-key="nest_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://nest.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackWeekend-Nest-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                        <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackFocus-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://focus.knack.be/entertainment/" id="logo_Site-KnackFocus-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-KnackFocus-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.63', 'logo_Site-KnackFocus-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://focus.knack.be/entertainment/" data-key="entertainment" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_Entertainment_hamburger_prod')">Entertainment</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackFocus-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackFocus-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-KnackFocus-NL_Entertainment_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackFocus-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackFocus-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/film/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_Film_hamburger_prod')" data-key="entertainment_film">Film</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/muziek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_Muziek_hamburger_prod')" data-key="entertainment_muziek">Muziek</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/tv-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_TV &amp; Radio_hamburger_prod')" data-key="entertainment_tv">TV &amp; Radio</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/boeken-strips/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_Boeken - Strips_hamburger_prod')" data-key="entertainment_boeken_strips">Boeken - Strips</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_Multimedia_hamburger_prod')" data-key="entertainment_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/kunst/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_Kunst_hamburger_prod')" data-key="entertainment_kunst">Kunst</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/podium/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_Podium_hamburger_prod')" data-key="entertainment_podium">Podium</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_Wedstrijden_hamburger_prod')" data-key="entertainment_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KnackFocus-NL_Foto_hamburger_prod')" data-key="entertainment_foto">Foto</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Sportmagazine-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://sportmagazine.knack.be/sport/" id="logo_Site-Sportmagazine-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Sportmagazine-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.63', 'logo_Site-Sportmagazine-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://sportmagazine.knack.be/sport/" data-key="sport" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Sport_hamburger_prod')">Sport</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Sportmagazine-NL" aria-expanded="false" aria-controls="menuNav_Site-Sportmagazine-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Sportmagazine-NL_Sport_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Sportmagazine-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Sportmagazine-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/voetbal-nationaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Voetbal nationaal_hamburger_prod')" data-key="sport_voetbal_nationaal">Voetbal nationaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/voetbal-internationaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Voetbal internationaal_hamburger_prod')" data-key="sport_voetbal_internationaal">Voetbal internationaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/wielrennen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Wielrennen_hamburger_prod')" data-key="sport_wielrennen">Wielrennen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/volleybal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Volleybal_hamburger_prod')" data-key="sport_volleybal">Volleybal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Tennis_hamburger_prod')" data-key="sport_tennis">Tennis</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/andere-sporten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Andere sporten_hamburger_prod')" data-key="sport_andere_sporten">Andere sporten</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Opinie_hamburger_prod')" data-key="sport_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/mensen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Mensen_hamburger_prod')" data-key="sport_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Foto_hamburger_prod')" data-key="sport_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sport.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-IkGaBouwen-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://ikgabouwen.knack.be/bouwen-renovatie/" id="logo_Site-IkGaBouwen-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-IkGaBouwen-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-IkGaBouwen-NL.svg?v3.0.63', 'logo_Site-IkGaBouwen-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Bouwen &amp; Renoveren_hamburger_prod')">Bouwen &amp; Renoveren</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-IkGaBouwen-NL" aria-expanded="false" aria-controls="menuNav_Site-IkGaBouwen-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-IkGaBouwen-NL_Bouwen &amp; Renoveren_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-IkGaBouwen-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-IkGaBouwen-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Nieuws_hamburger_prod')" data-key="bouwen_en_renoveren_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/bouwpartners/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Bouwpartners_hamburger_prod')" data-key="bouwen_en_renoveren_bouwpartners">Bouwpartners</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/mijn-project/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Mijn project_hamburger_prod')" data-key="bouwen_en_renoveren_mijn_project">Mijn project</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuwbouw/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Nieuwbouw_hamburger_prod')" data-key="bouwen_en_renoveren_nieuwbouw">Nieuwbouw</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Renovatie_hamburger_prod')" data-key="bouwen_en_renoveren_renovatie">Renovatie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/ruwbouw/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Ruwbouw_hamburger_prod')" data-key="bouwen_en_renoveren_ruwbouw">Ruwbouw</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/energie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Energie_hamburger_prod')" data-key="bouwen_en_renoveren_energie">Energie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/interieur/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Interieur_hamburger_prod')" data-key="bouwen_en_renoveren_interieur">Interieur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/outdoor/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Outdoor_hamburger_prod')" data-key="bouwen_en_renoveren_outdoor">Outdoor</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-IkGaBouwen-NL_Wedstrijden_hamburger_prod')" data-key="bouwen_en_renoveren_wedstrijden">Wedstrijden</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KanaalZ-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://kanaalz.knack.be/" id="logo_Site-KanaalZ-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-KanaalZ-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.63', 'logo_Site-KanaalZ-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://kanaalz.knack.be/" data-key="kanaalz_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_KanaalZ_hamburger_prod')">KanaalZ</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KanaalZ-NL" aria-expanded="false" aria-controls="menuNav_Site-KanaalZ-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-KanaalZ-NL_KanaalZ_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KanaalZ-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KanaalZ-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Nieuws_hamburger_prod')" data-key="kanaalz_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Business communities_hamburger_prod')" data-key="kanaalz_business_communities">Business communities</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Ondernemen_hamburger_prod')" data-key="kanaalz_ondernemen">Ondernemen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Beurs_hamburger_prod')" data-key="kanaalz_beurs">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Expert_hamburger_prod')" data-key="kanaalz_expert">Expert</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Talk_hamburger_prod')" data-key="kanaalz_talk">Talk</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Lifestyle_hamburger_prod')" data-key="kanaalz_lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Events_hamburger_prod')" data-key="kanaalz_events">Events</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Steden_hamburger_prod')" data-key="kanaalz_steden">Steden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Dossiers_hamburger_prod')" data-key="kanaalz_dossiers">Dossiers</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KanaalZ-NL_Publireportage_hamburger_prod')" data-key="kanaalz_publireportage">Publireportage</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                                    <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Plusmagazine-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://plusmagazine.knack.be/" id="logo_Site-Plusmagazine-NL_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Plusmagazine-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.knack.be/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.63', 'logo_Site-Plusmagazine-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://plusmagazine.knack.be/" data-key="plusmagazine_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-NL_Plusmagazine_hamburger_prod')">Plusmagazine</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Plusmagazine-NL" aria-expanded="false" aria-controls="menuNav_Site-Plusmagazine-NL" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Plusmagazine-NL_Plusmagazine_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Plusmagazine-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Plusmagazine-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/recht-en-geld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-NL_Recht en Geld_hamburger_prod')" data-key="plusmagazine_recht_en_geld">Recht en Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-NL_Gezondheid_hamburger_prod')" data-key="plusmagazine_gezondheid">Gezondheid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-NL_Multimedia_hamburger_prod')" data-key="plusmagazine_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/vrijetijd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-NL_Vrije tijd_hamburger_prod')" data-key="plusmagazine_vrije_tijd">Vrije tijd</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-NL_Maatschappij_hamburger_prod')" data-key="plusmagazine_maatschappij">Maatschappij</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-NL_Wedstrijden_hamburger_prod')" data-key="plusmagazine_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-NL_Foto_hamburger_prod')" data-key="plusmagazine_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.mijnplusclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-NL_Voordelen_hamburger_prod')">Voordelen</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                        </div></div>                                                    <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
                <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fmarktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt%2Farticle-normal-850583.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/850583&text=Marktoverzicht%3A%20Geen%20plaats%20voor%20angsthazen%20op%20stierenmarkt&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fmarktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt%2Farticle-normal-850583.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fmarktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt%2Farticle-normal-850583.html&title=Marktoverzicht%3A%20Geen%20plaats%20voor%20angsthazen%20op%20stierenmarkt&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>3</span>Keer gedeeld</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                                        <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Marktoverzicht: Geen plaats voor angsthazen op stierenmarkt
    </h1>
                        <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                            <span class="byline-picture">
                                            <a rel="author" href="http://moneytalk.knack.be/geld-en-beurs/auteurs/jasper-vekeman-2045.html">
                                                <img class="author-image pull-left" alt="Jasper Vekeman" src="http://moneytalk.knack.be/assets/571/avatar_292829.jpg" itemprop="image" width="38" height="38" />
                                            </a>
                                        </span>
                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://moneytalk.knack.be/geld-en-beurs/auteurs/jasper-vekeman-2045.html" title="Artikels van Jasper Vekeman">
                                            Jasper Vekeman
                                        </a>
                                    </span>
                                                                            <span class="byline-title" itemprop="jobTitle">Redacteur Trends &amp; MoneyTalk </span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">09/05/17 om 18:38 - Bijgewerkt op 10/05/17 om 09:09</p>

                                                                                            </div>
                                            </div>
                </div>
            </div>
                            <p class="lead" itemprop="description">De angstbarometer bij beleggers staat op zijn laagste punt in een kwarteeuw. Een teken dat de beurzen nog zullen stijgen? Of stilte voor de storm?</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>3</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fmarktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt%2Farticle-normal-850583.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/850583&text=Marktoverzicht%3A%20Geen%20plaats%20voor%20angsthazen%20op%20stierenmarkt&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fmarktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt%2Farticle-normal-850583.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fmarktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt%2Farticle-normal-850583.html&title=Marktoverzicht%3A%20Geen%20plaats%20voor%20angsthazen%20op%20stierenmarkt&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('850583');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/6710/3435845.jpg" alt="Marktoverzicht: Geen plaats voor angsthazen op stierenmarkt" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; REUTERS</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>De Europese beurzen zetten in alle rust hun klim verder. De invloedrijke <strong>Eurostoxx 50</strong> won 0,3 procent. Ook op Wall Street begon de handel met een lichte winst. Tussen die groene cijfers viel Brussel wat uit de toon. Al was het verlies voor de <strong>Bel-20</strong> (-0,01%) vooral toe de schrijven aan de daling van <strong>KBC</strong> (-3,2%), waar het dividend vandaag van de koers ging. </p><p>De relatieve rust op de beurzen vertaalt zich in een historisch lage VIX-index, beter bekend als de angstbarometer van de markten. Die VIX geeft aan hoe groot beleggers de kans op marktturbulentie in de komende maand inschatten. De VIX polst specifiek naar de verwachtingen voor de brede Amerikaanse aandelenindex S&amp;P500, maar gelijkaardige indexen bestaan ook voor andere markten. Als meest toonaangevende aandelenkorf staat de S&amp;P500, en bijgevolg de VIX, wel te boek als een richtingaanwijzer voor de markten in het algemeen.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>De jongste duik in de VIX volgt op de verkiezing van Emmanuel Macron tot Franse president, waardoor de toekomst van Europa een pak minder onzeker oogt. Ook breder ziet het plaatje er vandaag wat beter uit, met een minder gespannen houding tussen de Verenigde Staten en China, puike bedrijfsresultaten en een wereldeconomie die vaart wint. Anderzijds is het laagtepunt in de VIX best vreemd, want je kunt moeilijk zeggen dat we in een wereld zonder risico's leven. Denk maar aan de onzekerheid rond het beleid van de Amerikaanse president Donald Trump of de onderhandelingen over de brexit. </p><p>Wat betekent die historisch lage volatiliteit nu? Zoals wel vaker in de financi&euml;le wereld zijn de meningen verdeeld. In het verleden bewoog de VIX vaak tegengesteld aan de beurzen. Voor sommigen is de dalende VIX dus een gunstig teken, dat erop wijst dat de beurzen nog verder kunnen stijgen. Andere waarnemers zijn er minder gerust op. Zij waarschuwen dat grote correcties of zelfs beurscrashes doorgaans voorafgegaan werden door een lage volatiliteit. Stilte voor de storm, zeg maar. Zij waarschuwen de belegger daarom dat hij zich maar beter schrap kan zetten voor wat markttumult. Alleen weet niemand hoelang zo'n stilte voor de storm duurt. </p><div id="customer-journey-placeholder" class="pull-right"></div><p>Op de beurs van Brussel sprong de winst voor <strong>Umicore</strong> (+3,3%) in het oog. Het aandeel trok voor de tweede dag op een rij een tussensprintje. Maandag kondigde het bedrijf aan dat het de investeringen in zijn technologie voor elektrische wagens zal verdubbelen. Een dag later volgden de lovende analistenrapporten. Het resultaat is een stijging met 6,5 procent in twee handelssessies.</p><p>Nog opvallend was de klap voor <strong>Agfa Gevaert</strong> (-7,8%). De belegger reageerde vooral verrast op de tegenvallende winstmarge. Die staat onder druk door de tegenvallende verkopen in de divisie, die zich toelegt op de beeldvorming in de medische sector. Dat is de activiteit waar Agfa normaliter de hoogste marges op realiseert. Een daling van de omzet in die tak laat zich dan ook onmiddellijk voelen in de marges op groepsniveau.</p><p>Het tegenvallende cijfer zaait twijfel bij de belegger over de toekomstplannen van het management. Dat wil de omzet stabiliseren en een marge van 10 procent realiseren. De sterke koersstijging van de voorbije maanden cre&euml;erde natuurlijk wel wat ruimte voor teleurstelling. </p><p>In het buitenland kwam <strong>Zalando</strong> (-1,5%) met cijfers. De Duitse onlineretailer ziet de groei wat stokken, nu grote merken als H&amp;M en Zara zich ook op het internet beginnen te roeren. Volgens het bedrijf wil het niet alleen groeien, maar ook winst maken. Dat kan door meer mensen naar de Zalando-website te lokken of door elke klant meer te doen uitgeven. Alleen vielen beide cijfers wat tegen. Analisten vragen zich daarom af of de verwachtingen die in de huidige beurskoers verrekend zitten, niet te hoog gegrepen zijn. </p><p>Cijfernerds komen woensdag wellicht tijd te kort. Op de agenda staan kwartaalrapporten van onder meer Ahold Delhaize, Ageas, Bekaert en Ontex. Wie toch nog niet verzadigd is, kan in het buitenland voor updates terecht bij onder andere Suez, SBM Offshore, Boskalis en Altice. </p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                                                                                
                                                                                                                                                                        <div class="widget group no-bg"><h3>Marktoverzichten</h3><ul><li id="groupement-663983-851551"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzicht-zwakste-beursdag-in-drie-weken/article-normal-851551.html" title="Marktoverzicht: Zwakste beursdag in drie weken">Marktoverzicht: Zwakste beursdag in drie weken</a></li><li id="groupement-663983-851059"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzicht-bekaert-en-ontex-houden-bel-20-boven-water/article-normal-851059.html" title="Marktoverzicht: Bekaert en Ontex houden Bel-20 boven water">Marktoverzicht: Bekaert en Ontex houden Bel-20 boven water</a></li><li id="groupement-663983-850583"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt/article-normal-850583.html" title="Marktoverzicht: Geen plaats voor angsthazen op stierenmarkt">Marktoverzicht: Geen plaats voor angsthazen op stierenmarkt</a></li><li id="groupement-663983-849995"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzicht-umicore-geeft-gas-voor-elektrische-wagen/article-normal-849995.html" title="Marktoverzicht: Umicore geeft gas voor elektrische wagen">Marktoverzicht: Umicore geeft gas voor elektrische wagen</a></li><li id="groupement-663983-849211" class="groupement-list-last groupement-663983-851551 groupement-663983-851059 groupement-663983-850583 groupement-663983-849995 groupement-663983-849211 " style="display:none"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/jobrapport-herstelt-vertrouwen-in-amerikaanse-economie/article-normal-849211.html" title="Jobrapport herstelt vertrouwen in Amerikaanse economie">Jobrapport herstelt vertrouwen in Amerikaanse economie</a></li><li class="last-child"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzichten/groupement-normal-663983.html">Lees alle artikels over Marktoverzichten</a></li></ul></div>

                                        <style>
                                            #groupement-663983-850583{display:none;}
                                            .groupement-663983-850583.groupement-list-last{display:block !important;}
                                        </style>
                                                                                                                                                                                                                                                                                                                <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="http://moneytalk.knack.be/geld-en-beurs/tag/emmanuel-macron-85871.html" rel="tag">Emmanuel Macron</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://moneytalk.knack.be/geld-en-beurs/tag/donald-trump-3152.html" rel="tag">Donald Trump</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://moneytalk.knack.be/geld-en-beurs/tag/brussel-63.html" rel="tag">Brussel</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://moneytalk.knack.be/geld-en-beurs/tag/europa-150055.html" rel="tag">Europa</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://moneytalk.knack.be/geld-en-beurs/tag/verenigde-staten-37.html" rel="tag">Verenigde Staten</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://moneytalk.knack.be/geld-en-beurs/tag/china-9.html" rel="tag">China</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>3</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fmarktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt%2Farticle-normal-850583.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/850583&text=Marktoverzicht%3A%20Geen%20plaats%20voor%20angsthazen%20op%20stierenmarkt&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fmarktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt%2Farticle-normal-850583.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fmarktoverzicht-geen-plaats-voor-angsthazen-op-stierenmarkt%2Farticle-normal-850583.html&title=Marktoverzicht%3A%20Geen%20plaats%20voor%20angsthazen%20op%20stierenmarkt&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('850583');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>Moneytalk.be-nieuws in je Facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="https://www.facebook.com/pages/Moneytalk-NL/61344232276" data-width="450" data-show-faces="true"></div>
        </aside>
                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module cxense widget"><div id="da3cd7cf1d8f0b4de40d86f235743af023d9caa2_template" style="display: none;"></div><div id="da3cd7cf1d8f0b4de40d86f235743af023d9caa2_target" style="display:none"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('da3cd7cf1d8f0b4de40d86f235743af023d9caa2');
            </script></div>
<div class="Module cxense widget"><div id="74910d649c712f2de6046b591226540175f09ba7_template" style="display: none;"></div><div id="74910d649c712f2de6046b591226540175f09ba7_target" style="display:none"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('74910d649c712f2de6046b591226540175f09ba7');
            </script></div>



                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/we-moeten-belastingvoordeel-spaarboekje-uitbreiden-naar-beleggingsproducten/article-opinion-851315.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"><img alt=" Simon November en Nicolas Claeys" width="80" height="80" class="pull-left" src="/assets/671/avatar_343571.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(851315);</script><p><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/we-moeten-belastingvoordeel-spaarboekje-uitbreiden-naar-beleggingsproducten/article-opinion-851315.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');">"We moeten belastingvoordeel spaarboekje uitbreiden naar beleggingsproducten"</a></p><small> Simon November en Nicolas Claeys</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div id="moneytalk-rightbottom-meest-gelezen" class="Module most-read widget"><h3 class="Module-title">Meest gelezen op MoneyTalk.be</h3><ol><li><span class="num">1</span><a title="Beleggen in appartement of studio, hoe zit dat fiscaal?" href="http://moneytalk.knack.be/geld-en-beurs/belastingen/beleggen-in-appartement-of-studio-hoe-zit-dat-fiscaal/article-normal-851697.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Beleggen in appartement of studio, hoe zit dat fiscaal?</a></li><li><span class="num">2</span><a title="'Groepsaankopen energie bieden geen garantie op goedkoopste tarief'" href="http://moneytalk.knack.be/geld-en-beurs/sparen/groepsaankopen-energie-bieden-geen-garantie-op-goedkoopste-tarief/article-normal-851455.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>'Groepsaankopen energie bieden geen garantie op goedkoopste tarief'</a></li><li><span class="num">3</span><a title="Belgen bouwen massaal appartementen" href="http://moneytalk.knack.be/geld-en-beurs/wonen/belgen-bouwen-massaal-appartementen/article-normal-835787.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Belgen bouwen massaal appartementen</a></li><li><span class="num">4</span><a title="'We moeten belastingvoordeel spaarboekje uitbreiden naar beleggingsproducten'" href="http://moneytalk.knack.be/geld-en-beurs/sparen/we-moeten-belastingvoordeel-spaarboekje-uitbreiden-naar-beleggingsproducten/article-opinion-851315.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">'We moeten belastingvoordeel spaarboekje uitbreiden naar beleggingsproducten'</a></li><li><span class="num">5</span><a title="Moeten we bang zijn van een nieuwe financi&euml;le crisis?" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/moeten-we-bang-zijn-van-een-nieuwe-financiele-crisis/article-column-837805.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Moeten we bang zijn van een nieuwe financi&euml;le crisis?</a></li></ol></div>
<div class="Module widget"><h3 class="Module-title">Zoek fondsen (tak23)</h3><iframe width="100%" frameborder="0" height="45" scrolling="no" src="http://lt.morningstar.com/4m5y1jni2j/controls/quicksearch/default.aspx?AutoComplete=false&LanguageId=nl-NL">
</iframe></div>
<div class="Module widget"><h3 class="Module-title">Zoek fondsen (open-end)</h3><iframe width="100%" frameborder="0" height="45" scrolling="no" src="http://lt.morningstar.com/znk63hp233/controls/quicksearch/default.aspx?AutoComplete=false&LanguageId=nl-NL">
</iframe></div>
<div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(430517);</script><figure><a title="Fondsen" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/fondsen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Fondsen');"><img width="300" height="152" alt="Fondsen" src="/medias/3531/1808341.jpg"></a></figure></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'MN_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'MN_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
    <div class="widget most-shares" id="mostshared">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/china-staat-op-de-rem/article-column-851729.html" title="China staat op de rem" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            China staat op de rem
                        </a>
                <span class="shares">6</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzicht-bekaert-en-ontex-houden-bel-20-boven-water/article-normal-851059.html" title="Marktoverzicht: Bekaert en Ontex houden Bel-20 boven water" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        Marktoverzicht: Bekaert en Ontex houden Bel-20 boven water
                        </a>
                <span class="shares">2</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/marktoverzicht-recticel-zweet-gebrek-aan-isolatie-uit/article-normal-851999.html" title="Marktoverzicht: Recticel zweet gebrek aan isolatie uit" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        Marktoverzicht: Recticel zweet gebrek aan isolatie uit
                        </a>
                <span class="shares">2</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="http://moneytalk.knack.be/geld-en-beurs/sparen/de-troeven-van-ecodriving-zuiniger-is-niet-trager/article-normal-851101.html" title="De troeven van ecodriving: zuiniger is niet trager" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            De troeven van ecodriving: zuiniger is niet trager
                        </a>
                <span class="shares">2</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><!-- integratie van iframe in html widget (module) -->   
<iframe height="320" frameborder="0" width="300" scrolling="no"  src="http://services.roularta.be/admin/widget/widget.action?pool=trendsjob&language=nl"></iframe></div>
<div class="Module widget adhese"><div id="PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1"><script>initAdhese('AFFI_300PX_1', 'module');</script></div></div>
<div class="Module widget trendstop"><h3>Trends Top</h3><legend>Zoeken in de<br>Trends Top database:</legend><fieldset><label for="trendstop-who">Wie?</label><input type="text" name="trendstop-who" id="trendstop-who" class="input-block-level" placeholder="firma, directielid, btw, telefoon, fax"><label for="trendstop-what">Wat?</label><input type="text" name="trendstop-what" id="trendstop-what" class="input-block-level" placeholder="activiteit, trefwoord, merk, product"><label for="trendstop-where">Waar?</label><input type="text" name="trendstop-where" id="trendstop-where" class="input-block-level" placeholder="postcode, gemeente"><button class="btn btn-danger btn-block" onclick="javascript:submitTrendsTopSearch();rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'TrendsTop');">Zoeken</button></fieldset><div class="logo"><a href="http://trendstop.knack.be/" target="_new"><img src="/images/logo_trendstop_nl.png"></a></div><script type="text/javascript">
                function submitTrendsTopSearch(){
                    var queryString = "";
                    if($("#trendstop-who").val() != null && $("#trendstop-who").val() != ""){
                        queryString = queryString + "&s1=" + $("#trendstop-who").val();
                    }
                    if($("#trendstop-what").val() != null && $("#trendstop-what").val() != ""){
                        queryString = queryString + "&s2=" + $("#trendstop-what").val();
                    }
                    if($("#trendstop-where").val() != null && $("#trendstop-where").val() != ""){
                        queryString = queryString + "&s3=" + $("#trendstop-where").val();
                    }
                    window.open('http://trendstop.knack.be/results.aspx?l=NL' + queryString);
                }
                </script></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2"><script>initAdhese('AFFI_300PX_2', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_template" style="display: none;"></div><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('e909b8a94f139eb99a6edf5308cf8b9492f3c183');
            </script></div>
<div class="Module cxense widget"><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_template" style="display: none;"></div><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('235605f112434a9a71a9b8cc92ac2ca898467fc4');
            </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=128"></a><ul class="pull-left"><li  ><a  href="http://trends.knack.be/info/abonnementen/" data-key="static_trends_abo">Abonneer u</a></li><li  ><a  href="http://trends.knack.be/s/ct/enKiosque/magazine">Huidig nummer</a></li><li  ><a  href="http://trends.knack.be/trends-digitaal/" data-key="static_trends_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="http://trends.knack.be/trends-digitaal/#devices" data-key="static_trends_digitaal">Smartphones &amp; tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/geld-en-beurs/">Beurs &amp; Geld</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/royals/" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">MoneyTalk dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.moneytalk.be/geld-en-beurs/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                        <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/pages/Moneytalk-NL/61344232276">Moneytalk op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Moneytalk RSS</a>
            </li>

        
                </ul>
                    
    <br />
    <h3><a href="//insidebeleggen.knack.be">Inside beleggen</a></h3>
    </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://moneytalk.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                                <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.12"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.12'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.12'},
                {main: '/js/main.js?v3.3.12'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.12'},
                {cookies: '/js/cookies.js?v3.3.12'},
                {place: '/js/vendor/jquery.place-min.js?v3.3.12'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.3.12"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.12'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.12'},
                                                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.3.12'},
                        {plus: '/js/paywall-plus.js?v3.3.12'},
        {paywall: '/js/paywall.js?v3.3.12'},
                    {plugins: '/js/plugins.js?v3.3.12'},
                {common2: '/js/common2.js?v3.3.12'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.12'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.12', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.12', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.12', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Moneytalk-NL', 'MOV_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '254865265322',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Roularta Knack trends.knack.be/economie/finance/ trends.knack.be/economie/finance/ inpagevideo-->
<script>
if (rmgParamObject.contentId != -1 && rmgParamObject.isPlusContent === false && rmgParamObject.contentType === "article") {
	document.write("<div id=\"inPageVideo\"></div><scr" + "ipt  type=\"text/javascript\" async src=\"//nl.vmg.host/adServ/placement/id/5819\"></scr" + "ipt>");
}
</script>
<!-- end  Roularta --></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Jasper Vekeman","dimension2":"1494347880","dimension3":"Beleggen","dimension4":"article","dimension5":"unknown","dimension6":"Site-Moneytalk-NL","dimension9":"500 - 999","dimension10":"Marktoverzichten","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-Moneytalk-NL/desktop/tags/angular-tag.js"></script>
        
        

                
            </body>
</html>
