
<!DOCTYPE html>
<html>
  <head>
      <title>
                  Druk eerste halfjaar op Euronext Brussel: gemiddeld bijna 82.000 transacties per dag - Beleggen - Moneytalk.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.77"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script id="roularta-gdpr-script" data-locale="nl" data-domain=".knack.be" src='https://gdpr.roularta.be/js/roularta-gdpr.js?v1.0.0'></script>
    <script src="/js/rmgGdpr.js?v3.3.77"></script>
      <meta name="description" content=" De traders en beleggers waren zeer actief in de eerste zes maanden van 2018. Gemiddeld werd er voor 528 miljoen euro verhandeld per dag, een goed resultaat voor Euronext Brussel." />
        <meta name="keywords" content="Vincent van Dessel" />
        <meta name="adhese_location" content="_Site-Moneytalk-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="254865265322" />
        <meta property="fb:pages" content="61344232276" />
        <meta property="og:image" content="http://moneytalk.knack.be/medias/16571/8484853.jpg" />
        <meta property="og:title" content="Druk eerste halfjaar op Euronext Brussel: gemiddeld bijna 82.000 transacties per dag" />
        <meta property="og:description" content=" De traders en beleggers waren zeer actief in de eerste zes maanden van 2018. Gemiddeld werd er voor 528 miljoen euro verhandeld per dag, een goed resultaat voor Euronext Brussel." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://moneytalk.knack.be/geld-en-beurs/beleggen/druk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag/article-normal-1172999.html" />
        <meta property="article:section" content="beleggen" />
        <meta property="article:published_time" content="2018-07-12 17:43:12" />
        <meta property="article:modified_time" content="2018-07-12 17:43:04" />
        <meta property="article:tag" content="Vincent van Dessel" />
        <meta property="article:tag" content="Euronext Brussel" />
        <meta property="article:tag" content="Bel20" />
        <meta property="article:tag" content="AB InBev" />
        <meta property="article:tag" content="Umicore" />
        <meta property="article:tag" content="Euronav" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001172999" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Moneytalk-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.moneytalk.knack.be/geld-en-beurs/beleggen/druk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag/article-normal-1172999.html" />
        <meta name="cXenseParse:recs:image" content="http://moneytalk.knack.be/medias/16571/8484853.jpg" />
                          <link rel="canonical" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/druk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag/article-normal-1172999.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.77">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-NL.ico?v3.0.77">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Moneytalk-NL.css?v3.3.19" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Moneytalk-NL.desktop.css?v3.3.19" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-Moneytalk-NL.css?v3.3.19" media="screen,projection">
                            <link href="/css/print.css?v3.3.19" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->

                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.3.77"></script>
      <script src="/js/init.js?v3.3.77"></script>
      <script src="/js/external/adrum.js?v3.3.77"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.77"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.77" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.77"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.77';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.77"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '54932960';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '54932960';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '54932960'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "54932960",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Moneytalk-NL-nl_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=moneytalk');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Moneytalk.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/geld-en-beurs/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.77" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/geld-en-beurs/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/sparen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Sparen');" >
                                                                                                                                                                            Sparen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/beleggen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beleggen');" >
                                                                                                                                                                            Beleggen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Wonen');" >
                                                                                                                                                                            Wonen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/belastingen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Belastingen');" >
                                                                                                                                                                            Belastingen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/pensioen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Pensioen');" >
                                                                                                                                                                            Pensioen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/verzekeren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Verzekeren');" >
                                                                                                                                                                            Verzekeren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/rechten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Rechten');" >
                                                                                                                                                                            Rechten
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazine">
                                                            <a href="//trends.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Trends_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                        <li class="m-advantages">
                                                            <a href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                        <li class="m-subscribe">
                                                            <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                        <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Moneytalk-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/geld-en-beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fdruk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag%2Farticle-normal-1172999.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1172999&text=Druk%20eerste%20halfjaar%20op%20Euronext%20Brussel%3A%20gemiddeld%20bijna%2082.000%20transacties%20per%20dag&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fdruk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag%2Farticle-normal-1172999.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fdruk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag%2Farticle-normal-1172999.html&title=Druk%20eerste%20halfjaar%20op%20Euronext%20Brussel%3A%20gemiddeld%20bijna%2082.000%20transacties%20per%20dag&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Druk&#x20;eerste&#x20;halfjaar&#x20;op&#x20;Euronext&#x20;Brussel&#x3A;&#x20;gemiddeld&#x20;bijna&#x20;82.000&#x20;transacties&#x20;per&#x20;dag&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;beleggen&#x2F;druk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag&#x2F;article-normal-1172999.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
    
                    
            
    <h1 itemprop="name">
        Druk eerste halfjaar op Euronext Brussel: gemiddeld bijna 82.000 transacties per dag
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">12/07/18 om 17:43 - Bijgewerkt om 17:43</p>

                                <p class="page-source">Bron: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description"> De traders en beleggers waren zeer actief in de eerste zes maanden van 2018. Gemiddeld werd er voor 528 miljoen euro verhandeld per dag, een goed resultaat voor Euronext Brussel.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fdruk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag%2Farticle-normal-1172999.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1172999&text=Druk%20eerste%20halfjaar%20op%20Euronext%20Brussel%3A%20gemiddeld%20bijna%2082.000%20transacties%20per%20dag&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fdruk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag%2Farticle-normal-1172999.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fdruk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag%2Farticle-normal-1172999.html&title=Druk%20eerste%20halfjaar%20op%20Euronext%20Brussel%3A%20gemiddeld%20bijna%2082.000%20transacties%20per%20dag&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Druk&#x20;eerste&#x20;halfjaar&#x20;op&#x20;Euronext&#x20;Brussel&#x3A;&#x20;gemiddeld&#x20;bijna&#x20;82.000&#x20;transacties&#x20;per&#x20;dag&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;beleggen&#x2F;druk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag&#x2F;article-normal-1172999.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1172999');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/16571/8484853.jpg" alt="Druk eerste halfjaar op Euronext Brussel: gemiddeld bijna 82.000 transacties per dag" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">     <span class="copyright" itemprop="copyrightHolder">&copy; Belga Image</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>De grote aandelen werden vooral verkocht. Zo <strong>verloor </strong>de <strong>Bel20</strong> tussen januari en juni <strong>6,9 procent</strong>. De indices van de <strong>kleine</strong> en de <strong>middelgrote bedrijven</strong> <strong>wonnen</strong> wel terrein (<strong>+8,8 en +6,6 procent</strong>). </p><p><strong>Gemiddeld</strong> werd <strong>dagelijks</strong> voor <strong>528 miljoen euro</strong> verhandeld. Omdat het om halfjaarcijfers gaat, gaat de vergelijking niet helemaal op, maar het gaat in ieder geval om een honderdtal miljoen euro meer dan gemiddeld in heel 2017. Het zou, indien vergeleken met volledige jaren, de op twee na beste prestatie zijn. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>Maar <strong>Vincent van Dessel</strong>, <strong>CEO</strong> van <strong>Euronext Brussel</strong>, ging bij de voorstelling van de halfjaarcijfers ook wel op de rem staan. Het tweede halfjaar is traditioneel namelijk steeds minder succesvol. </p><p>Gemiddeld ging het om bijna <strong>82.000 transacties</strong> per dag; ook dat is een record, weliswaar vergeleken met volledige jaren. Vooral bierreus <strong>AB InBev </strong>werd druk verhandeld: gemiddeld voor <strong>170 miljoen euro</strong> per dag. Het bierbedrijf is met veel voorsprong de grootste, met 146,5 miljard euro marktkapitalisatie. </p><p><strong>Kapitaalverhogingen</strong> waren goed voor <strong>2,3 miljard euro</strong>. Vooral <strong>Umicore</strong> (891 miljoen euro) en <strong>Euronav</strong> (485 miljoen euro) brachten nieuwe aandelen naar de markt. </p><p>Sinds januari kende <strong>Brussel </strong>met <strong>Acacia Pharma</strong>, <strong>Eurocommercial</strong> en <strong>FNG</strong> drie beursgangen. <strong>Dalenys</strong> en <strong>Ablynx</strong> trokken de beursdeur achter zich dicht. </p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/vincent-van-dessel-722888.html" rel="tag">Vincent van Dessel</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/euronext-brussel-40657.html" rel="tag">Euronext Brussel</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/bel20-18977.html" rel="tag">Bel20</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/ab-inbev-150609.html" rel="tag">AB InBev</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/umicore-37913.html" rel="tag">Umicore</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//moneytalk.knack.be/geld-en-beurs/tag/euronav-17698.html" rel="tag">Euronav</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fdruk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag%2Farticle-normal-1172999.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1172999&text=Druk%20eerste%20halfjaar%20op%20Euronext%20Brussel%3A%20gemiddeld%20bijna%2082.000%20transacties%20per%20dag&via=trends_be" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fdruk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag%2Farticle-normal-1172999.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmoneytalk.knack.be%2Fgeld-en-beurs%2Fbeleggen%2Fdruk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag%2Farticle-normal-1172999.html&title=Druk%20eerste%20halfjaar%20op%20Euronext%20Brussel%3A%20gemiddeld%20bijna%2082.000%20transacties%20per%20dag&source=Moneytalk.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Druk&#x20;eerste&#x20;halfjaar&#x20;op&#x20;Euronext&#x20;Brussel&#x3A;&#x20;gemiddeld&#x20;bijna&#x20;82.000&#x20;transacties&#x20;per&#x20;dag&#x20;-&#x20;Moneytalk&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Moneytalk.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;moneytalk.knack.be&#x2F;geld-en-beurs&#x2F;beleggen&#x2F;druk-eerste-halfjaar-op-euronext-brussel-gemiddeld-bijna-82-000-transacties-per-dag&#x2F;article-normal-1172999.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1172999');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/Trends-MoneyTalk-61344232276" data-size="large" data-show-faces="false"></div>

                                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div id="moneytalk-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_template" style="display: none;"></div><div id="e909b8a94f139eb99a6edf5308cf8b9492f3c183_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('e909b8a94f139eb99a6edf5308cf8b9492f3c183');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//trends.knack.be/economie/beleid/de-arbeidsdeal-is-voor-later/article-opinion-1172313.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"><img alt="Alain Mouton" width="80" height="80" class="pull-left" src="/assets/57/avatar_29473.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1172313);</script><p><a href="//trends.knack.be/economie/beleid/de-arbeidsdeal-is-voor-later/article-opinion-1172313.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Moneytalk Header Article Manuel');"><i class="roularticon-plus"></i>De arbeidsdeal is voor later</a></p><small>Alain Mouton</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="moneytalk-rightbottom-meest-gelezen" class="Module most-read widget"><h3 class="Module-title">Meest gelezen op MoneyTalk.be</h3><ol><li><span class="num">1</span><a title="Zo koopt u een tweede verblijf in Spanje, Portugal of Frankrijk" href="http://moneytalk.knack.be/geld-en-beurs/wonen/zo-koopt-u-een-tweede-verblijf-in-spanje-portugal-of-frankrijk/article-normal-1172347.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Zo koopt u een tweede verblijf in Spanje, Portugal of Frankrijk</a></li><li><span class="num">2</span><a title="Wie betaalt uw schade door een put in de weg?" href="http://moneytalk.knack.be/geld-en-beurs/verzekeren/wie-betaalt-uw-schade-door-een-put-in-de-weg/article-normal-1172817.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Wie betaalt uw schade door een put in de weg?</a></li><li><span class="num">3</span><a title="Deadline belastingaangifte via Tax-on-web uitgesteld na technisch defect" href="http://moneytalk.knack.be/geld-en-beurs/belastingen/deadline-belastingaangifte-via-tax-on-web-uitgesteld-na-technisch-defect/article-normal-1172973.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Deadline belastingaangifte via Tax-on-web uitgesteld na technisch defect</a></li><li><span class="num">4</span><a title="Vincent Van Dessel (CEO Euronext Brussel): 'Brexit is gemiste kans voor Brussel'" href="http://moneytalk.knack.be/geld-en-beurs/vincent-van-dessel-ceo-euronext-brussel-brexit-is-gemiste-kans-voor-brussel/article-normal-1172923.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Vincent Van Dessel (CEO Euronext Brussel): 'Brexit is gemiste kans voor Brussel'</a></li><li><span class="num">5</span><a title="Zo wordt u belast als u een garage verhuurt" href="http://moneytalk.knack.be/geld-en-beurs/belastingen/zo-wordt-u-belast-als-u-een-garage-verhuurt/article-normal-1170401.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Zo wordt u belast als u een garage verhuurt</a></li></ol></div>
<div class="Module widget"><h3 class="Module-title">Zoek fondsen (tak23)</h3><iframe width="100%" frameborder="0" height="45" scrolling="no" src="http://lt.morningstar.com/4m5y1jni2j/controls/quicksearch/default.aspx?AutoComplete=false&LanguageId=nl-NL">
</iframe></div>
<div class="Module widget"><h3 class="Module-title">Zoek fondsen (open-end)</h3><iframe width="100%" frameborder="0" height="45" scrolling="no" src="http://lt.morningstar.com/znk63hp233/controls/quicksearch/default.aspx?AutoComplete=false&LanguageId=nl-NL">
</iframe></div>
<div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(430517);</script><figure><a title="Fondsen" href="http://moneytalk.knack.be/geld-en-beurs/beleggen/fondsen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Fondsen');"><img width="300" height="152" alt="Fondsen" src="/medias/3531/1808341.jpg"></a></figure></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang dagelijks het meest recente nieuws over de beurs en geldzaken in uw mailbox! Met tips op vlak van sparen, beleggen, wonen, belastingen en pensioen</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'MN_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'MN_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
    <div class="widget most-shares" id="mostshared">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/verzekeren/wie-betaalt-uw-schade-door-een-put-in-de-weg/article-normal-1172817.html" title="Wie betaalt uw schade door een put in de weg?" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Wie betaalt uw schade door een put in de weg?
                        </a>
                <span class="shares">39</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/beleggen/brexit-grootste-knelpunt-voor-eengemaakte-europese-kapitaalmarkt/article-normal-1166707.html" title="Brexit grootste knelpunt voor eengemaakte Europese kapitaalmarkt" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Brexit grootste knelpunt voor eengemaakte Europese kapitaalmarkt
                        </a>
                <span class="shares">19</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/belastingen/deadline-belastingaangifte-via-tax-on-web-uitgesteld-na-technisch-defect/article-normal-1172973.html" title="Deadline belastingaangifte via Tax-on-web uitgesteld na technisch defect" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                        Deadline belastingaangifte via Tax-on-web uitgesteld na technisch defect
                        </a>
                <span class="shares">18</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//moneytalk.knack.be/geld-en-beurs/wonen/zo-koopt-u-een-tweede-verblijf-in-spanje-portugal-of-frankrijk/article-normal-1172347.html" title="Zo koopt u een tweede verblijf in Spanje, Portugal of Frankrijk" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Zo koopt u een tweede verblijf in Spanje, Portugal of Frankrijk
                        </a>
                <span class="shares">15</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//trends.knack.be/economie/immo/tweede-verblijf-in-frankrijk-de-franse-administratie-kan-soms-heel-omslachtig-zijn/article-normal-1172353.html" title="Tweede verblijf in Frankrijk: &#039;De Franse administratie kan soms heel omslachtig zijn&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;MostShared&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Tweede verblijf in Frankrijk: &#039;De Franse administratie kan soms heel omslachtig zijn&#039;
                        </a>
                <span class="shares">13</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><!-- integratie van iframe in html widget (module) -->   
<iframe height="320" frameborder="0" width="300" scrolling="no"  src="http://services.roularta.be/admin/widget/widget.action?pool=trendsjob&language=nl"></iframe></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget trendstop"><h3>Trends Top</h3><legend>Zoeken in de<br>Trends Top database:</legend><fieldset><label for="trendstop-who">Wie?</label><input type="text" name="trendstop-who" id="trendstop-who" class="input-block-level" placeholder="firma, directielid, btw, telefoon, fax"><label for="trendstop-what">Wat?</label><input type="text" name="trendstop-what" id="trendstop-what" class="input-block-level" placeholder="activiteit, trefwoord, merk, product"><label for="trendstop-where">Waar?</label><input type="text" name="trendstop-where" id="trendstop-where" class="input-block-level" placeholder="postcode, gemeente"><button class="btn btn-danger btn-block" onclick="javascript:submitTrendsTopSearch();rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'TrendsTop');">Zoeken</button></fieldset><div class="logo"><a href="http://trendstop.knack.be/" target="_new"><img src="/images/logo_trendstop_nl.png"></a></div><script type="text/javascript">
                function submitTrendsTopSearch(){
                    var queryString = "";
                    if($("#trendstop-who").val() != null && $("#trendstop-who").val() != ""){
                        queryString = queryString + "&s1=" + $("#trendstop-who").val();
                    }
                    if($("#trendstop-what").val() != null && $("#trendstop-what").val() != ""){
                        queryString = queryString + "&s2=" + $("#trendstop-what").val();
                    }
                    if($("#trendstop-where").val() != null && $("#trendstop-where").val() != ""){
                        queryString = queryString + "&s3=" + $("#trendstop-where").val();
                    }
                    window.open('http://trendstop.knack.be/results.aspx?l=NL' + queryString);
                }
                </script></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="moneytalk-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_template" style="display: none;"></div><div id="235605f112434a9a71a9b8cc92ac2ca898467fc4_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('235605f112434a9a71a9b8cc92ac2ca898467fc4');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=128"></a><ul class="pull-left"><li  ><a  href="//trends.knack.be/info/abonnementen/" data-key="static_trends_abo">Abonneer u</a></li><li  ><a  href="http://trends.knack.be/s/ct/enKiosque/magazine">Huidig nummer</a></li><li  ><a  href="//trends.knack.be/trends-digitaal/" data-key="static_trends_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="//trends.knack.be/trends-digitaal/#devices" data-key="static_trends_digitaal">Smartphones &amp; tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/geld-en-beurs/">Beurs &amp; Geld</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">MoneyTalk dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.moneytalk.be/geld-en-beurs/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                        <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/Trends-MoneyTalk-61344232276">Moneytalk op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Moneytalk RSS</a>
            </li>

        
                </ul>
                    
    <br />
    <h3><a href="//insidebeleggen.knack.be">Inside beleggen</a></h3>
    </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://moneytalk.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.77" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.77"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.77'},
                                    {main2: '/js/main2.js?v3.3.77'},
                                {main: '/js/main.js?v3.3.77'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.77'},
                {cookies: '/js/cookies.js?v3.3.77'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.77'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.77'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.77'},
                                                                            {bp_btNew: '/js/bt.js?v3.3.77'},
                        {plus: '/js/paywall-plus.js?v3.3.77'},
        {paywall: '/js/paywall.js?v3.3.77'},
                    {plugins: '/js/plugins.js?v3.3.77'},
                {common2: '/js/common2.js?v3.3.77'},
                                                    {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.77'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.77', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.77', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.77', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Moneytalk-NL', 'MOV_WEB', 'NL_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:_xpfivji8ig',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '254865265322',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Roularta Knack trends.knack.be/economie/finance/ trends.knack.be/economie/finance/ inpagevideo-->
<script>
if (rmgParamObject.contentId != -1 && rmgParamObject.isPlusContent === false && rmgParamObject.contentType === "article") {
	document.write("<div id=\"inPageVideo\"></div><scr" + "ipt  type=\"text/javascript\" async src=\"//nl.vmg.host/adServ/placement/id/5819\"></scr" + "ipt>");
}
</script>
<!-- end  Roularta --></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1531410192","dimension3":"Beleggen","dimension4":"article","dimension5":"Belga","dimension6":"Site-Moneytalk-NL","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86645&t=js&s=1"></script>
        
        

                                    </body>
</html>
